<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark' />
	<link rel='amphtml' href='https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>The complete guide to Easter in Denmark - The Local</title>
	<meta name='description' content='Invited to some Danish Easter festivities but aren&#039;t sure what is going on? The Local gives you a survival guide to get you through the Easter weekend.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/0796b5f6cc53a3d1ab750034ab92a77c916e92821967b84790ce0bc0c24f8028.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark" />
		<meta property="og:title" content="The complete guide to Easter in Denmark" />
		<meta property="og:description" content="Invited to some Danish Easter festivities but aren't sure what is going on? The Local gives you a survival guide to get you through the Easter weekend." />
		<meta property="article:published_time" content="2019-04-18T14:31:12+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="The complete guide to Easter in Denmark" />
		<meta name="twitter:description" content="Invited to some Danish Easter festivities but aren't sure what is going on? The Local gives you a survival guide to get you through the Easter weekend." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/0796b5f6cc53a3d1ab750034ab92a77c916e92821967b84790ce0bc0c24f8028.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
	<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark",
			    url: "https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark",
			    maincontent: "div#article",
			    title: "The complete guide to Easter in Denmark",
			    pubdate: "2019-04-18T14:31:12+02:00",
			    authors: " The Local",
			    sections: "News>National",
			    tags: "easter, hygge",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 94458,
			"title": "The complete guide to Easter in Denmark",
			"subtitle": "Invited to some Danish Easter festivities but aren't sure what is going on? The Local gives you a survival guide to get you through the Easter weekend.",
			"publication": {
				"date": "2019-04-18",
				"ts": 1555590672,
				"day": "Thu",
				"month": "Apr",
				"year": 2019
			},
			"categories": ["easter","hygge"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['easter','hygge']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Denmark's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Denmark'><span>Jobs in Denmark</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>The complete guide to Easter in Denmark</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 18 April 2019 14:31 CEST+02:00">
				18 April 2019<br />
				14:31 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/easter' class='article-keyword'>easter</a><a href='/tag/hygge' class='article-keyword'>hygge</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+complete+guide+to+Easter+in+Denmark&body=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+complete+guide+to+Easter+in+Denmark&via=TheLocalDenmark&url=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190418%2Fthe-complete-guide-to-easter-in-denmark&title=The+complete+guide+to+Easter+in+Denmark&summary=Invited+to+some+Danish+Easter+festivities+but+aren%27t+sure+what+is+going+on%3F+The+Local+gives+you+a+survival+guide+to+get+you+through+the+Easter+weekend.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="The complete guide to Easter in Denmark" alt="The complete guide to Easter in Denmark" src="/userdata/images/article/0796b5f6cc53a3d1ab750034ab92a77c916e92821967b84790ce0bc0c24f8028.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Marie Hald/Ritzau Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					18 April 2019				</div>
				<div class="article-time">
					14:31 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Invited to some Danish Easter festivities but aren't sure what is going on? The Local gives you a survival guide to get you through the Easter weekend.<div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='dk_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><div>
	Easter is big in Denmark. It kicks off the summer season after a long, dull Nordic winter, and the Danes go all in for a warm, cozy environment with good times and good people. </div>
<div>
	 </div>
<div>
	<strong>What: Påskefrokost</strong></div>
<div>
	 </div>
<div>
	The <i>påskefrokost, </i>or Easter lunch, is a must for most Danes. It means getting together with family or friends for a huge feast that lasts most of day and is a mixture of lunch and dinner (or even breakfast). It’s a good idea to wait until you get a formal invitation before you show up, though. The Danes are not too impulsive, and they like to know how many dinner plates they need to prepare.</div>
<div>
	 </div>
<div>
	If you’re among the lucky ones who are invited, remember to bring a bottle of wine or some flowers. They will love that. In fact, these days it’s not uncommon to see men or women biking through town with a bottle of wine sticking out of their bags. </div>
<div>
	 </div>
<div>
	<strong>What: Gækkebrev</strong></div>
<div>
	 </div>
<div>
	Making a <i>gækkebrev</i> (or several) is a standard activity for Danish children. The idea is to design a letter in the basic shape of a snowflake that includes a rhyming riddle and a snowdrop. Kids will not sign their names on the letter, but will instead put one dot for every letter in their name.</div>
<div>
	 </div>
<div>
	Recipients then have to guess who sent them the letter. If they guess right, the sender has to give them a chocolate egg. If they don&#39;t guess the sender&#39;s identity, then the recipient has to give the egg. Pro tip: you&#39;ll almost certainly know which child sent it to you (hey, it&#39;s not hard to outsmart a six-year-old) but play along and give them the chocolate. Here&#39;s a video explaining how it all works: </div>
<div>
	 </div>
<p>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/1Bx-b4S_i6s" width="560"></iframe></p>
<div>
	 </div>
<div>
	<strong>What: Hygge</strong></div>
<div>
	 </div>
<div>
	<i>Hygge</i> is not particularly linked to Easter, but it is the cornerstone of everything social event in Denmark - so it’s a good idea to have <a href="https://www.thelocal.dk/20170627/its-official-hygge-is-now-an-english-word" target="_blank">looked up the term</a> before showing up at the Easter lunch. In short, it means being together, relaxing and having fun. And there is always a candle involved (in Copenhagen, cafes always have candles, no matter how sunny it is outside).</div>
<div>
	 </div>
<div>
	Lots of coffee and lots of beer are also key ingredients to this Danish national pastime. If you’re a restless person, you may want to be aware that <i>hygge</i> also means doing nothing, together, for a long period of time, so go with the flow.</div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1555504051_20110412-145349-6-1000x665we.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<div>
		<i>Tivoli is a great place to spend Easter with the family. Photo: Marie Hald/Ritzau Scanpix</i></div>
	<div>
		 </div>
</div>
<div>
	<strong>When: Thursday to Monday</strong></div>
<div>
	 </div>
<div>
	Denmark is a Christian country (at least on paper) and Easter celebrations therefore include Maundy Thursday, Good Friday, Easter Sunday and Easter Monday. These are national holidays in Denmark. Schools are closed and most people do not work.</div>
<div>
	 </div>
<div>
	Most Danes, however, stretch it and either take the entire first – or second – week off, meaning the Easter break becomes a one-week long holiday (no wonder they are the happiest people on Earth).</div>
<div>
	 </div>
<div>
	<strong>Where: At home or at the summer house</strong></div>
<div>
	 </div>
<div>
	Some families have Easter lunches at a restaurant, but most people invite family and friends to their homes. In general, the Danes love their homes and spend a lot time decorating and moving around furniture. Easter is no exception and yellow is of course the colour – yellow candles, yellow chickens, yellow napkins and of course yellow eggs (we’ll get back to this).</div>
<div>
	 </div>
<div>
	The kids also bring home Easter decorations from school and a big hit is a small Easter chicken or bunny box with cress seeds.</div>
<div>
	 </div>
<div>
	But the Easter lunch if also very often held at summer houses. Many Danes have a second home by the sea or at least away from home but within a driving distance. If you are invited to spend time at a summer house, take it as a compliment. This is a very private place for most Danes. </div>

<div>
	 </div>
<div>
	<strong>How: Eggs</strong></div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1522338191_20021105-150202-6-1000x666we.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<i>Solæg, a kind of hard-boiled egg, is enjoyed during Easter, particularly in South Jutland. Photo: Annett Bruhn/Ritzau Scanpix</i></div>
<div>
	 </div>
<div>
	Like everywhere else in the world, the egg is a major symbol of Easter, also in Denmark. It symbolizes new life and a new beginning. For decoration using egg shells, you can blow out your own egg by making a tiny hole at the bottom and top with a needle. </div>
<div>
	 </div>
<div>
	If you’re to the more expensive things, however, you may want to pop into Royal Copenhagen’s flagship</div>
<div>
	store on the main street Strøget. They’ve made good business producing a new Easter egg each year in porcelain – it can be opened at the top and filled with chocolate. </div>
<div>
	 </div>
<div>
	Eggs will also be eaten boiled, fried or as a specially-prepared <i>solæg</i>, which translates to mean “sun egg.” This is a tradition from southern Denmark. The eggs are boiled with onions and the yolk turns dark. The eggs are then put into a salty mixture for at least one week, and then (believe it or not) eaten with mustard and chili.  </div>
<div>
	 </div>
<div>
	Many Danes also throw Easter eggs as a game. The eggs are boiled and you line up outside to see who can throw their eggs the farthest. </div>
<div>
	 </div>
<div>
	<strong>How: Beer and “snaps”</strong></div>
<div>
	 </div>
<div>
	Many years ago, people in Copenhagen could not drink the water because it was too polluted and drank beer instead. It seems like some Danes have not discovered that this is no longer true. If one is “to hygge,” then one needs beer. The Easter lunch is no exception. There will for sure be beers en masse. For many people there is also the “snaps” or “en lille en,” a northern European kind of flavoured spirit (could be akvavit), which is drunk in one-go and accompanied by a cheerful “Skåål!” </div>
<div>
	 </div>
<div>
	<strong>How: Candy</strong></div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1522338520_20120402-200408-L-1000x666we.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Photo: Kim Haugaard/Ritzau Scanpix</i></div>
<div>
	<div>
		 </div>
</div>
<div>
	If you’re a kid in Denmark, you’ve been counting down the days until Easter when you get an Easter egg full of candy. The size of these eggs have grown proportionally with the Scandinavian economy and would today be labelled “extra large.”</div>
<div>
	 </div>
<div>
	The kids also look for Easter chocolate eggs in the garden or in parks that the Easter bunny has hidden. The general Danish tradition of eating candy – called <i>slik </i>– however, should not only be blamed on the kids. Recent studies show that each Dane on average eats eight kilos of slik per year, <a href="https://www.thelocal.dk/20150302/danes-are-worlds-second-biggest-candy-  consumers" target="_blank">making them the second-biggest candy-eaters in Europe</a>.</div>
<div>
	 </div>
<div>
	<strong>Why: Religion</strong></div>
<div>
	 </div>
<div>
	In brief, Denmark is a Christian country and has a state church, but <a href="https://www.thelocal.dk/20170403/denmarks-late-night-churches-try-to-bring-back-worshippers">few people attend church in general</a> and not necessarily for Easter. Denmark is also becoming more multicultural, with three percent of its population being Muslim. There are nice churches to visit if you are a tourist in the country during the Easter period. The <a href="https://www.visitdenmark.com/denmark/tourist-frontpage" target="_blank">VisitDenmark</a> website is a good resource.</div>
<div>
	 </div>
<div>
	<strong>Easter lunch etiquette</strong></div>
<div>
	 </div>
<div>
	Finally, remember that if you’ve been invited for a Danish Easter lunch, do not miss it and always be on time - your host has most likely spent hours preparing it, so being punctual will show your appreciation.</div>
<div>
	 </div>
<div>
	Enjoy and happy Easter to everyone!</div>
<div>
	 </div>
<div>
	<i>This article was originally published on March 23rd, 2016.</i></div>
<div>
	 </div>
</div></div>
					</div>

					<div class="article-bottom-member-beg">
				<div class="message-snippet">&nbsp;</div>
			</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/easter' class='article-keyword'>easter</a><a href='/tag/hygge' class='article-keyword'>hygge</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+complete+guide+to+Easter+in+Denmark&body=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+complete+guide+to+Easter+in+Denmark&via=TheLocalDenmark&url=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190418/the-complete-guide-to-easter-in-denmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190418%2Fthe-complete-guide-to-easter-in-denmark&title=The+complete+guide+to+Easter+in+Denmark&summary=Invited+to+some+Danish+Easter+festivities+but+aren%27t+sure+what+is+going+on%3F+The+Local+gives+you+a+survival+guide+to+get+you+through+the+Easter+weekend.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190418/the-complete-guide-to-easter-in-denmark'>The complete guide to Easter in Denmark</a></li><li><a href='/20190416/new-far-right-demos-cancelled-as-police-investigate-suspicious-object-in-copenhagens-nrrebro'>Updated: New far-right demos blocked as police find 'grenade' in Copenhagen’s Nørrebro</a></li><li><a href='/20190416/why-denmarks-unshakeable-commitment-to-free-speech-is-not-a-free-pass-for-quran-burning'>Why Denmark’s commitment to free speech is not a free pass for Quran burning</a></li><li><a href='/20190417/readers-tips-which-bank-is-the-best-option-for-foreigners-in-denmark'>Readers' tips: Which bank is the best option for foreigners in Denmark?</a></li><li><a href='/20190416/travelling-by-train-in-denmark-this-easter-you-could-be-in-for-a-delay'>Travelling by train in Denmark this Easter? You could be in for a delay</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<!-- style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style -->
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ITycJgKmjC-9ccd1131f2">
	<h2 id="ITycJgKmjC-title">From our sponsors</h2>
	<div id="ITycJgKmjC-9ccd1131f2-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190404/this-cloud-based-agency-takes-remote-working-to-the-next-level-up-tlccu'><img src='/userdata/images/article/49c6edb80cb7b0c10b64887ae85cd6b6a3beb12bf97264229284e483d49a0868.jpg' alt='' /></a>					<div>
						<a href='/20190404/this-cloud-based-agency-takes-remote-working-to-the-next-level-up-tlccu'><h2>This cloud-based agency takes remote working to the next level</h2></a>
						<p>Be honest, who hasn’t dreamed of working remotely with all the perks of employment? If you’ve got the skills, you only need to look UP to make that dream a reality.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><img src='/userdata/images/article/d987781f93bee61c784184dd3b6661d465c0ead73c2a1d1b748b44062044cdfb.jpg' alt='' /></a>						<div><a href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><h2>VIDEO: Two days in Turin, the birthplace of chocolate and vermouth</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><img src='/userdata/images/article/c9398d4916a6713e02f126fa9b11ab1c799bad5a3b514f096e69bbc4a7896cd9.jpg' alt='' /></a>							<div><a href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><h2>VIDEO: Meet the people who are living the ‘Swedish dream’</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><img src='/userdata/images/article/e8d3244c719305d46ffc99aa25bafd6edbb6c325c310bada79d4e700ca67da58.jpg' alt='' /></a>						<div><a href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><h2>QUIZ: Can you guess the cost of healthcare in different countries?</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-37e5a55840">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190418/impromptu-baptisms-help-boost-church-numbers-in-denmark'>
															<img src='/userdata/images/article/cb5e384300715f4622e38518191ae5be17aa6c2788609c0117b9e29463a6a576.jpg' alt='' />
														</a>
							<div><a href='/20190418/impromptu-baptisms-help-boost-church-numbers-in-denmark'><h2>Impromptu baptisms help boost church numbers in Denmark</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190417/readers-tips-which-bank-is-the-best-option-for-foreigners-in-denmark'>
																	<img src='/userdata/images/article/6601e302afab1a1cec921294f4be0e887d583599df6fce12610779ddc30dd3a4.jpg' alt='' />
																</a>
								<div><a href='/20190417/readers-tips-which-bank-is-the-best-option-for-foreigners-in-denmark'><h2>Readers' tips: Which bank is the best option for foreigners in Denmark?</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190417/fewer-brits-visit-denmark-since-brexit-vote-reversing-previous-trend'>
															<img src='/userdata/images/article/37389907d554828d90af8026ba1c7c97faa75f296276cb6a29f66669c4740c65.jpg' alt='' />
														</a>
							<div><a href='/20190417/fewer-brits-visit-denmark-since-brexit-vote-reversing-previous-trend'><h2>Fewer Brits visit Denmark since Brexit vote, reversing previous trend</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190417/necessary-important-foreign-workforce-in-denmark-at-record-level-report'>
																	<img src='/userdata/images/article/436609a5cfd9d8b2d3a0c3ea42be9e7703101772cf2c13d64b663b8af77eed7e.jpg' alt='' />
																</a>
								<div><a href='/20190417/necessary-important-foreign-workforce-in-denmark-at-record-level-report'><h2>Denmark's foreign workforce hits record high</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190417/denmark-avoids-european-production-slump-for-now'><h2>Denmark avoids European production slump – for now</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190416/why-denmarks-unshakeable-commitment-to-free-speech-is-not-a-free-pass-for-quran-burning'><h2>Why Denmark’s commitment to free speech is not a free pass for Quran burning</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190416/new-far-right-demos-cancelled-as-police-investigate-suspicious-object-in-copenhagens-nrrebro'><h2>Updated: New far-right demos blocked as police find 'grenade' in Copenhagen’s Nørrebro</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190416/danish-word-of-the-day-udbetaling'><h2>Danish Word of the Day: udbetaling</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-37e5a55840">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190411/malm-man-found-guilty-in-denmarks-matchstick-terror-case'><img src='/userdata/images/article/9eff2bcfe11f7ede4554fdcf65a21bddefcfb93536d0b954a705b6c30333a1d3.jpg' alt='' /></a>						<div><a href='/20190411/malm-man-found-guilty-in-denmarks-matchstick-terror-case'><h2>Malmö man found guilty in Denmark 'matchstick' terror case</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190410/denmark-encroaches-on-swedens-airspace-more-often-than-russia'><img src='/userdata/images/article/d85656664b8e6128d9bba678f3833a1bab8d125e1163393fa5eb15e102afa014.jpg' alt='' /></a>							<div><a href='/20190410/denmark-encroaches-on-swedens-airspace-more-often-than-russia'><h2>Denmark encroaches on Sweden's airspace more often than Russia</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190410/brexit-expected-to-be-postponed-again-at-crunch-meeting-of-eu-leaders'><img src='/userdata/images/article/515af97ac3c79887c6ab6886155001cb22170a2202a4328b288e8a2419c01a15.jpg' alt='' /></a>						<div><a href='/20190410/brexit-expected-to-be-postponed-again-at-crunch-meeting-of-eu-leaders'><h2>Brexit expected to be postponed again at crunch meeting of EU leaders</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190407/five-held-over-shooting-in-wealthy-copenhagen-suburb'><h2>Five held over shootout in wealthy Copenhagen suburb </h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190404/new-danish-strike-threatens-to-stop-resund-trains'><h2>New Danish strike threatens to stop Öresund trains</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190320/the-locals-membership-shortlisted-for-european-media-award'><h2>The Local's Membership shortlisted for European media award</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190312/british-oresund-commuters-protected-in-event-of-no-deal-brexit'><h2>British Öresund commuters protected from no-deal Brexit: UK embassy</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h2 id="todays-headlines-title">Related articles</h2>
					<div class='panel todays-headlines'>
								<a href="/20190416/travelling-by-train-in-denmark-this-easter-you-could-be-in-for-a-delay" class='headline-img'>
										<img src="/userdata/images/article/f1d7498aecfc4093638e991fc236503b0c0a091107e1b5161d1883c984277b27.jpg" alt="Travelling by train in Denmark this Easter? You could be in for a delay"/>
									</a>
								<a href="/20190416/travelling-by-train-in-denmark-this-easter-you-could-be-in-for-a-delay"><h2>Travelling by train in Denmark this Easter? You could be in for a delay</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190413/heres-what-to-expect-from-denmarks-easter-holiday-traffic" class='headline-img'>
										<img src="/userdata/images/article/041dc074db253fa56fbdcbe09a005ba3961d7dd33e752d328044c59ebd31f03e.jpg" alt="Here&rsquo;s what to expect from Denmark&rsquo;s Easter holiday traffic"/>
									</a>
								<a href="/20190413/heres-what-to-expect-from-denmarks-easter-holiday-traffic"><h2>Here’s what to expect from Denmark’s Easter holiday traffic</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20151029/the-danish-halloween-pumpkins-hygge" class='headline-img'>
										<img src="/userdata/images/article/497e9dea062252bafcbbf18fb17286e7a05c9453f1e8f3f01da3d2f834cd3d4d.jpg" alt="The Danish Halloween: pumpkins and &#039;hygge&#039;"/>
									</a>
								<a href="/20151029/the-danish-halloween-pumpkins-hygge"><h2>The Danish Halloween: pumpkins and 'hygge'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180125/danish-hygge-front-room-jazz-concept-makes-space-on-the-sofa-for-festival-goers" class='headline-img'>
										<img src="/userdata/images/article/4043f6dbb4c2dea75a4fea5c5b972fded34cc26c626bd96136956a30bc618c67.jpg" alt="Danish living room concert concept makes space on the sofa for festival goers"/>
									</a>
								<a href="/20180125/danish-hygge-front-room-jazz-concept-makes-space-on-the-sofa-for-festival-goers"><h2>Danish living room concert concept makes space on the sofa for festival goers</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20171103/denmarks-hygge-craze-sparked-foreign-moves-relocation-company" class='headline-img'>
										<img src="/userdata/images/article/e349f4b4d82fd00cae71178d231379180bc5d28343f8ce06bad8fe34c985e3c3.jpg" alt="Denmark&rsquo;s hygge craze sparked foreign moves: relocation company"/>
									</a>
								<a href="/20171103/denmarks-hygge-craze-sparked-foreign-moves-relocation-company"><h2>Denmark’s hygge craze sparked foreign moves: relocation company</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190418/the-complete-guide-to-easter-in-denmark'>The complete guide to Easter in Denmark</a></li><li><a href='/20190416/new-far-right-demos-cancelled-as-police-investigate-suspicious-object-in-copenhagens-nrrebro'>Updated: New far-right demos blocked as police find 'grenade' in Copenhagen’s Nørrebro</a></li><li><a href='/20190416/why-denmarks-unshakeable-commitment-to-free-speech-is-not-a-free-pass-for-quran-burning'>Why Denmark’s commitment to free speech is not a free pass for Quran burning</a></li><li><a href='/20190417/readers-tips-which-bank-is-the-best-option-for-foreigners-in-denmark'>Readers' tips: Which bank is the best option for foreigners in Denmark?</a></li><li><a href='/20190416/travelling-by-train-in-denmark-this-easter-you-could-be-in-for-a-delay'>Travelling by train in Denmark this Easter? You could be in for a delay</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-70f2857ca3">
  <h2 class="col2-70f2857ca3-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-70f2857ca3-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-sales-international-mfx-team-france-in-berlin-de/'>Working Student Sales International (m|f|x) - Team France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/key-account-projektmanager-ebay-amazon-mwx-in-berlin-de/'>Key Account / Projektmanager eBay & Amazon (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regional-operations-and-crm-manager-in-berlin-de/'>Verkaufsberater im Bereich Wohnmobil und Caravan</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/main-language-editor-and-bilingual-assistant-in-paris-%c3%aele-de-france-fr/'>Main Language Editor and Bilingual Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-70f2857ca3">
	<h2 class="col2-70f2857ca3-title">Noticeboard</h2>
	<div class="col2-70f2857ca3-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>07/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/131'>Would love to  move to Denmark</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/130'>Looking For Kisten</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>18/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/129'>LOST..after 20 years in Denmark..!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/128'>Looking for Lone Madsen from Copenhagen</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>01/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/126'>What food do you miss from home?</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/127'>2 bedroom cottage in Italy with sea view</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>