<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Today in Denmark: A roundup of the news on Tuesday</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="today-in-denmark" />
<meta property="article:modified_time" content="2022-08-16T07:39:01Z" />
<meta name="cXenseParse:articleid" content="701592" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/" />
<meta property="og:article:author" content="Elizabeth Anne Brown" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/" />
<meta property="og:title" content="Today in Denmark: A roundup of the news on Tuesday" />
<meta property="og:description" content="A plan to shut down job centers, new resources for young people with eating disorders, and Tivoli's bottom line are among the top news stories in Denmark on Tuesday. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma.jpg" />
<meta property="og:image:width" content="8256" />
<meta property="og:image:height" content="5504" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2022-08-16T07:39:01Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="Today in Denmark: A roundup of the news on Tuesday" />
<meta name="twitter:description" content="A plan to shut down job centers, new resources for young people with eating disorders, and Tivoli's bottom line are among the top news stories in Denmark on Tuesday. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/watermarks-logo-20220815-132322-L-8256x5504ma.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Elizabeth Anne Brown">
<meta name="description" content="A plan to shut down job centers, new resources for young people with eating disorders, and Tivoli&#039;s bottom line are among the top news stories in Denmark on Tuesday. " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Today in Denmark: A roundup of the news on Tuesday Comments Feed" href="https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.61' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal2021/style.css?ver=1.0.61' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.61' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/701592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=701592' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220816%2Ftoday-in-denmark-a-roundup-of-the-news-on-tuesday-46%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220816%2Ftoday-in-denmark-a-roundup-of-the-news-on-tuesday-46%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.61" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.61" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.61" as="style"> <script src='https://experience.piano.io/xbuilder/experience/load?aid=9nh4RQqIpu'></script><script>	tp.push(["setContentSection", "Denmark: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","today-in-denmark"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/",
                        url: "https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/",
                        maincontent: "div.entry-the-post",
                        title: "Today in Denmark: A roundup of the news on Tuesday",
                        pubdate: "2022-08-16T08:36:23+02:00",
                        authors: "Elizabeth Anne Brown",
                        sections: "News",
                        tags: "today-in-denmark",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-701592 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option selected"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Denmark's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.dk" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/logos/logo-dk.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675801"><a href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685032"><a href="https://www.thelocal.dk/tag/today-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark</a></li>
<li id="menu-item-685033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685033"><a href="https://www.thelocal.dk/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675803"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-685034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685034"><a href="https://www.thelocal.dk/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-681666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681666"><a href="https://www.thelocal.dk/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark &#038; Ukraine</a></li>
<li id="menu-item-675802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675802"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675808"><a href="https://www.thelocal.dk/category/covid-19-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675809"><a href="https://www.thelocal.dk/category/living-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-685035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685035"><a href="https://www.thelocal.dk/tag/danish-citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish citizenship</a></li>
<li id="menu-item-685036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685036"><a href="https://www.thelocal.dk/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-675810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675810"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-685037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685037"><a href="https://www.thelocal.dk/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-685038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685038"><a href="https://www.thelocal.dk/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675811"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675812"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675813"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675815"><a href="https://www.thelocal.dk/category/learning-danish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-685051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685051"><a href="https://www.thelocal.dk/tag/danish-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish language</a></li>
<li id="menu-item-685050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685050"><a href="https://www.thelocal.dk/tag/danish-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675816"><a href="https://www.thelocal.dk/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675817"><a href="/tag/working-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Denmark</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/covid-19-denmark/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/living-in-denmark/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-explained/" class="" target="">Denmark: Learn about Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/learning-danish/" class="" target="">Denmark: Learning Danish</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class=" active-edition-link" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/jobs/" class="" target="">Jobs in Denmark</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="701592" data-related-articles="[{&quot;post_id&quot;:701481,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:701261,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:701096,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700945,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700787,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700609,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700413,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700194,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700057,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699888,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="701592" data-name="Today in Denmark: A roundup of the news on Tuesday" data-creative="Today in Denmark" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Liberal+party+presents+plan+to+shut+down+job+centers +The+current+employment+system+is+unsalvageable+and+will+need+to+be+rebuilt+from+the+ground+up,+according+to+a+new+plan+presented+by+the+Liberal+party. +Their+vision+focuses+on+reducing+bureaucracy+and+spending+on+the+job+centers+themselves+—+of+the+12+billion+kroner+spent+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></h3>
<h1 class="single-article-title">Today in Denmark: A roundup of the news on Tuesday</h1>
<p class="single-article-excerpt">A plan to shut down job centers, new resources for young people with eating disorders, and Tivoli's bottom line are among the top news stories in Denmark on Tuesday. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Liberal+party+presents+plan+to+shut+down+job+centers +The+current+employment+system+is+unsalvageable+and+will+need+to+be+rebuilt+from+the+ground+up,+according+to+a+new+plan+presented+by+the+Liberal+party. +Their+vision+focuses+on+reducing+bureaucracy+and+spending+on+the+job+centers+themselves+—+of+the+12+billion+kroner+spent+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 16 August 2022 08:36 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-646x431.jpg" width="646" height="431" alt="Today in Denmark: A roundup of the news on Tuesday" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220815-132322-L-8256x5504ma-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Copenhagen Pride Week festivities continue with concerts, events at museums, and good-old-fashioned parties. Photo: Philip Davali/Ritzau Scanpix</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>Liberal party presents plan to shut down job centers </strong></p>
<p>The current employment system is unsalvageable and will need to be rebuilt from the ground up, according to a new plan presented by the Liberal party. </p>
<p>Their vision focuses on reducing bureaucracy and spending on the job centers themselves — of the 12 billion kroner spent on employment in Denmark annually, five billion kroner goes to the running of job centers, newswire Ritzau reports. The Liberals are also eyeing cuts to benefit rates in the first three months of unemployment, as well as re-introducing a cash assistance ceiling. </p>
<p><strong>READ MORE: <a href="https://www.thelocal.dk/20220428/a-kasse-everything-foreigners-need-to-know-about-unemployment-insurance-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">A-kasse: Everything foreigners in Denmark need to know about unemployment insurance </a></strong></p>
<p><strong>New resource for young people with eating disorders, self-harming behaviors </strong></p>
<p>There&#8217;s a new way for children and youth to reach out for help with eating disorders and self-harm online. </p>
<p>The Association for Eating Disorders and Self-Injury has opened up a messaging platform on <a href="http://spiseforstyrrelse.dk/" target="_blank" rel="noopener external sponsored" data-saferedirecturl="https://www.google.com/url?q=http://spiseforstyrrelse.dk&amp;source=gmail&amp;ust=1660714763719000&amp;usg=AOvVaw3ZgiCx2r3J9qTGnH5-GdPa" data-wpel-link="external">spiseforstyrrelse.dk</a><span class=""> to connect struggling young people with volunteers trained to help counsel them on their options. </span></p>
<p>The Association currently receives about 4,000 inquiries annually by phone or email, and it&#8217;s hoped the new service could reach an additional 500 young people in need of help. </p>
<p>&#8220;Many find it difficult to seek help and to find the courage to call us,&#8221; association director Laila Walther tells Ritzau. &#8220;We want to make it easier.&#8221; </p>
<div class="ml-manual-widget-container"></div>
<p><strong>Tivoli edges closer to pre-pandemic profits </strong></p>
<p>Copenhagen amusement park Tivoli has seen booming business this summer, according to their profit statements for the first half of the year. Several red-letter days, including the presentation of the Tour de France cycling teams which drew a stunning 15,000 people, have contributed to &#8220;visitor numbers that exceed expectations,&#8221; their midyear report said. </p>
<p>While attendance levels haven&#8217;t quite reached pre-pandemic levels, more international tourists are lining up for the Tivoli experience, director Susanne Mørch Koch said. </p>
<p><strong>READ MORE: <a href="https://www.thelocal.dk/20220630/tour-de-france-gets-rapturous-danish-reception-in-copenhagen/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tour de France gets rapturous reception in Copenhagen </a></strong></p>
<p><strong>Regular Covid testing returns for nursing home employees </strong></p>
<p>With autumn on the horizon, staff at nursing homes and home health care workers will receive PCR tests every 14 days, according to a new directive from the State&#8217;s Serum Institute, Denmark&#8217;s infectious disease agency. </p>
<p>Visitors of nursing home residents over the age of 85 are also encouraged to test before arriving, though it&#8217;s not required. </p>
<p>Henrik Ullum from the SSI says this doesn&#8217;t foreshadow a return to widespread testing for the greater population. &#8220;The most important thing is first of all not to go to work&#8221; if you&#8217;re experiencing symptoms of a Covid-like illness, he explains. </p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="80" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-80x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-80x90.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-267x300.jpg 267w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-66x74.jpg 66w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Elizabeth Anne Brown</span>
<a href="/cdn-cgi/l/email-protection#c7a9a2b0b487b3afa2aba8a4a6abe9a3ac"><span class="__cf_email__" data-cfemail="8ae4effdf9cafee2efe6e5e9ebe6a4eee1">[email&#160;protected]</span></a>
 <a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/eabrown18" data-wpel-link="exclude">@eabrown18</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/today-in-denmark" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TODAY IN DENMARK</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Liberal+party+presents+plan+to+shut+down+job+centers +The+current+employment+system+is+unsalvageable+and+will+need+to+be+rebuilt+from+the+ground+up,+according+to+a+new+plan+presented+by+the+Liberal+party. +Their+vision+focuses+on+reducing+bureaucracy+and+spending+on+the+job+centers+themselves+—+of+the+12+billion+kroner+spent+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220816/today-in-denmark-a-roundup-of-the-news-on-tuesday-46/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.dk/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="701592"></div>
</div>
</div>
</section>
 </main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="701481" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="629" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-629x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Monday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-629x431.jpg 629w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-300x206.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-1024x702.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-768x527.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-1536x1053.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-108x74.jpg 108w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-821x563.jpg 821w" sizes="(max-width: 629px) 100vw, 629px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/" class="article-link-event" data-page-type="article" data-id="701481" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Monday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220812/today-in-denmark-a-roundup-of-the-news-on-friday-44/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="701261" data-name="Today in Denmark: A roundup of the news on Friday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-646x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Friday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200624-165102-L-5273x3515ma-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220812/today-in-denmark-a-roundup-of-the-news-on-friday-44/" class="article-link-event" data-page-type="article" data-id="701261" data-name="Today in Denmark: A roundup of the news on Friday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Friday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/" data-page-type="article" data-id="701481" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></h3>
<h1 class="single-article-title">Today in Denmark: A roundup of the news on Monday</h1>
<p class="single-article-excerpt">Sex education, steamy weather, and Salman Rushdie topping the Danish best sellers list are among the top news stories in Denmark on Monday. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Rain+ahead+(finally)+but+no+heat+relief +Parts+of+Denmark+could+see+much-needed+rain+as+early+as+Monday+evening,+but+you+won&#8217;t+be+able+to+swap+out+your+fans+for+umbrellas+just+yet. +The+heat+won&#8217;t+abate+for+another+few+days+in+spite+of+rain+on+the+forecast,+according+to+the+Danish+Meteorological+Institute.+Expect+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 15 August 2022 08:14 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220812-180757-L-8092x5548ma-629x431.jpg" width="629" height="431" alt="Today in Denmark: A roundup of the news on Monday" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>Rain ahead (finally) but no heat relief </p>
<p></strong>Parts of Denmark could see much-needed rain as early as Monday evening, but you won&#8217;t be able to swap out your fans for umbrellas just yet. </p>
<p>The heat won&#8217;t abate for another few days in spite of rain on the forecast, according to the Danish Meteorological Institute. Expect temperatures from 25 to 30 degrees through the end of the week. </p>
<p><strong>READ MORE: <a href="https://www.thelocal.dk/20220718/how-2022-compares-to-europes-hottest-summers/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How 2022 compares to Europe&#8217;s hottest summers </a></strong></p>
<p><strong>Salman Rushdie book<em> </em>tops Danish best seller list </strong></p>
<p>Danes in droves have ordered Salman Rushdie&#8217;s book &#8220;The Satanic Verses&#8221; after the author narrowly survived a stabbing at a book reading on Friday, newswire Ritzau reports. </p>
<p>The book, which caused Iranian clergy to issue a fatwa or death order for the Indian author in 1989, is listed as the top-selling book on Saxo.com, Denmark&#8217;s largest online book store, as of Monday. </p>
<div class="ml-manual-widget-container"></div>
<p><strong>Danish Red Cross breaks record for families sent on summer holiday </strong></p>
<p>Nearly 1,000 children and parents in Denmark went on summer vacation courtesy of the Red Cross this year, the charitable organisation wrote in a press release. </p>
<p>This summer saw higher demand for the Red Cross&#8217;s holiday camps due to the difficult economic situation, says Marie-Louise Gotholdt, head of the Red Cross in Denmark. Fortunately, the organisation was able to meet that demand and all families that applied were able to enjoy some holiday fun at one of the Red Cross&#8217;s 21 camps across Denmark, the release said. </p>
<p><strong>Students demand sex education in all secondary education</strong></p>
<p>While sexual education is mandatory in Danish primary school, that guidance doesn&#8217;t necessarily continue for all students later in their secondary education. But advocacy from student groups including the Danish High School Students&#8217; Association has pushed minister of children and education Pernille Rosenkrantz-Theil to change that, a press release from her office says. </p>
<p>Rosenkrantz-Theil has proposed compulsory sex ed in all youth education, including secondary school. Student advocates say it&#8217;s vital to empower students to change the culture around sex in Denmark. </p>
<p><span class="">&#8220;We have just received new consent legislation. </span><span class="">It is absolutely crucial that if we are to ensure a real cultural change, it is our generation that must take the lead,&#8221; says Ingrid Kjærsgaard, former president of the Danish High School Students&#8217; Association. &#8220;</span><span class="">It requires that we also get a space in our educations to talk about how to ensure consent and respect boundaries.&#8221; </span></p>
<p><strong>READ MORE: <a href="https://www.thelocal.dk/20201217/danish-parliament-passes-rape-law-requiring-sexual-consent/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish parliament passes landmark bill to reform law around rape </a></strong></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
 <div class="author-image"><img width="80" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-80x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-80x90.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-267x300.jpg 267w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown-66x74.jpg 66w, https://apiwp.thelocal.com/wp-content/uploads/2021/07/ElizabethAnneBrown.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Elizabeth Anne Brown</span>
<a href="/cdn-cgi/l/email-protection#8ce2e9fbffccf8e4e9e0e3efede0a2e8e7"><span class="__cf_email__" data-cfemail="157b70626655617d70797a7674793b717e">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/eabrown18" data-wpel-link="exclude">@eabrown18</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Rain+ahead+(finally)+but+no+heat+relief +Parts+of+Denmark+could+see+much-needed+rain+as+early+as+Monday+evening,+but+you+won&#8217;t+be+able+to+swap+out+your+fans+for+umbrellas+just+yet. +The+heat+won&#8217;t+abate+for+another+few+days+in+spite+of+rain+on+the+forecast,+according+to+the+Danish+Meteorological+Institute.+Expect+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Rain+ahead+(finally)+but+no+heat+relief +Parts+of+Denmark+could+see+much-needed+rain+as+early+as+Monday+evening,+but+you+won&#8217;t+be+able+to+swap+out+your+fans+for+umbrellas+just+yet. +The+heat+won&#8217;t+abate+for+another+few+days+in+spite+of+rain+on+the+forecast,+according+to+the+Danish+Meteorological+Institute.+Expect+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.dk/20220815/today-in-denmark-a-roundup-of-the-news-on-monday-49#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220811/today-in-denmark-a-roundup-of-the-news-on-thursday-46/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="701096" data-name="Today in Denmark: A roundup of the news on Thursday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-646x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Thursday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220811-071452-L-0x0ma-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220811/today-in-denmark-a-roundup-of-the-news-on-thursday-46/" class="article-link-event" data-page-type="article" data-id="701096" data-name="Today in Denmark: A roundup of the news on Thursday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Thursday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220810/today-in-denmark-a-roundup-of-the-news-on-wednesday-46/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="700945" data-name="Today in Denmark: A roundup of the news on Wednesday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-646x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Wednesday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/20220809-114745-L-7765x5177ma-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220810/today-in-denmark-a-roundup-of-the-news-on-wednesday-46/" class="article-link-event" data-page-type="article" data-id="700945" data-name="Today in Denmark: A roundup of the news on Wednesday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Wednesday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594252:u2b4t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.dk/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.dk/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.dk/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.dk/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.dk/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.61' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.61' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"022b6934ad","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DK","article_tags":["today-in-denmark"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.61' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"765e4eec51"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.61' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 16 Aug 2022 09:39:06 <![endif]-->
