<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Danish business organisation calls for tax breaks on leisure - The Local</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-itunes-app" content="app-id=1078564301">
    <meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/><!-- Pinterest, facebook.com/business/help/952192354843755, installed 30.04.17 for matt.hope@thelocal.com -->
    <meta property="fb:pages" content="1433835800214625" />
    <meta property="fb:app_id" content="359371724440951" />
    <link rel="canonical" href="https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
    <meta name="theme-color" content="#E24700"/>
                        <link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
                <meta property="news_keywords" content="coronavirus,di,economy,tax,tourism"/>
        <meta property="article:modified_time" content="2021-03-31T13:21:41Z"/>
        <meta name="cXenseParse:articleid" content="633542"/>
        <meta property="cXenseParse:image" content="https://www.thelocal.dk/wp-content/uploads/2021/03/20191218-143924-6-1000x666we.jpeg"/>
        <meta property="og:article:author" content="Helena Jensen/Ritzau"/>
                        <meta property="og:locale" content="en_US" />
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/"/>
        <meta property="og:title" content="Danish business organisation calls for tax breaks on leisure"/>
        <meta property="og:description" content="A major interest organisation for Danish businesses has proposed tax deductions for visiting tourist attractions, temporary reduction of the value-added tax (moms) rate, and millions of kroner in state support to help get the tourism and experience industries in Denmark going after a long shutdown."/>
        <meta property="og:image" content="https://www.thelocal.dk/wp-content/uploads/2021/03/20191218-143924-6-1000x666we.jpeg"/>
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="667" />
        <meta property="og:site_name" content="The Local Denmark" />
        <meta property="article:published_time" content="2021-03-31T13:21:41Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@TheLocalDenmark" />
        <meta name="twitter:title" content="Danish business organisation calls for tax breaks on leisure" />
        <meta name="twitter:description" content="A major interest organisation for Danish businesses has proposed tax deductions for visiting tourist attractions, temporary reduction of the value-added tax (moms) rate, and millions of kroner in state support to help get the tourism and experience industries in Denmark going after a long shutdown." />
        <meta name="twitter:image" content="https://www.thelocal.dk/wp-content/uploads/2021/03/20191218-143924-6-1000x666we.jpeg" />
        <meta name="twitter:label1" content="Written by">
        <meta name="twitter:data1" content="Helena Jensen/Ritzau">
        <meta name="description" content="A major interest organisation for Danish businesses has proposed tax deductions for visiting tourist attractions, temporary reduction of the value-added tax (moms) rate, and millions of kroner in state support to help get the tourism and experience industries in Denmark going after a long shutdown." />
    
    <meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com"/>
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" crossorigin="anonymous"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous"/>
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" crossorigin="anonymous"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous"/>
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" crossorigin="anonymous"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous"/>
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous"/>
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous"/>
<script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/",
                            "headline": "Danish business organisation calls for tax breaks on leisure",
                            "datePublished": "2021-03-31T13:24:53+02:00",
                            "dateModified": "2021-03-31T13:21:41+02:00",
                            "description": "A major interest organisation for Danish businesses has proposed tax deductions for visiting tourist attractions, temporary reduction of the value-added tax (moms) rate, and millions of kroner in state support to help get the tourism and experience industries in Denmark going after a long shutdown.",
                            "keywords": ["coronavirus","di","economy","tax","tourism"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "Helena Jensen/Ritzau",
                                "email": "news@thelocal.dk"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.dk:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.thelocal.dk/wp-content/uploads/2021/03/20191218-143924-6-1000x666we.jpeg",
                                "width": 1000,
                                "height": 667
                            },
                            "articleBody": "<p>The Confederation of Danish Industry (DI) presented on Wednesday twelve proposals to help the hard-pressed sectors.</p><p>“Something needs to be done now. Many of our neighbouring countries have already gone on the offensive to ensure that their hotels, restaurants, and attractions emerge from the crisis strongly,” DI’s deputy director Henriette Søltoft said.</p><p>“We will also have to do this if we are not to be outcompeted by attractions abroad,” she added.</p><p>DI has therefore proposed a stimulus package that will increase activity in the sector, lower costs for businesses, and support development and restructuring in the wake of the coronavirus crisis.</p><p>Among the proposals is to introduce a tax deduction in the style of the existing deduction applicable to home improvements (<em>håndværkerfradraget</em>) on services valued over 250 kroner.</p><p><strong><a href=\"https://www.thelocal.dk/20210315/arsopgorelse-why-taxpayers-in-denmark-are-checking-whether-they-are-due-money-back/\">Årsopgørelse: Why taxpayers in Denmark are checking whether they are due money back</a></strong></p><p>The deduction would apply for two years and allow taxpayers to deduct value-added tax (<em>moms</em>) from their tax return when, for example, they visit a restaurant or the cinema.</p><p>“Our hope is that this will seriously get Danes using all the fantastic leisure options that we have here at home,” said Søltoft.</p><p>DI is also calling for a lower value-added tax rate of 12.5 percent for hotels, the restaurant industry, and amusements, valid for one year.</p><p>The organisation argues this will improve the price level and be in line with similar initiatives in Norway, Germany, and the United Kingdom.</p><p>DI has not estimated the cost of the plan for the Danish treasury. But the organisation writes in the proposal that it is necessary to consider unconventional methods in an extraordinary situation, even if it will be costly.</p><p>Other proposals from DI are to set aside 200 million kroner for restructuring of the cultural industries and 200 million kroner for innovation in the tourism and leisure industries.</p><p>Denmark’s tourism industry saw a 31 billion kroner drop in its turnover in 2020, according to DI.</p>"
                          }
                          </script><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Danish business organisation calls for tax breaks on leisure Comments Feed" href="https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thelocal.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.thelocal.dk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css'  href='https://www.thelocal.dk/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css'  href='https://www.thelocal.dk/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css'  href='https://www.thelocal.dk/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css'  href='https://www.thelocal.dk/wp-content/themes/thelocal/style.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/633542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=633542' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20210331%2Fdanish-business-organisation-calls-for-tax-breaks-on-tourism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20210331%2Fdanish-business-organisation-calls-for-tax-breaks-on-tourism%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/?amp">                <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
        <script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
        <script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>
                
                <!-- CONTENTINSIGHTS -->
                <script>
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/",
                        url: "https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/",
                        maincontent: "div.entry-the-post",
                        title: "Danish business organisation calls for tax breaks on leisure",
                        pubdate: "2021-03-31T13:24:53+02:00",
                        authors: "Helena Jensen/Ritzau",
                        sections: "News",
                        tags: "coronavirus,di,economy,tax,tourism",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>
                <!-- /CONTENTINSIGHTS -->
            <script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-27', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'Danish business organisation calls for tax breaks on leisure',
			hostname: 'www.www.thelocal.dk',
			page: '/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/',
			location: 'https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'Danish business organisation calls for tax breaks on leisure',
			hostname: 'www.www.thelocal.dk',
			page: '/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/',
			location: 'https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'Danish business organisation calls for tax breaks on leisure',
			hostname: 'www.www.thelocal.dk',
			page: '/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/',
			location: 'https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
        <!-- End Google Tag Manager -->                            <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    
                    <script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>
                                        

                    <!--DESKTOP_AD-->
                    <script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/dk_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_5', [728,90], 'dk_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[480,320],[336,280],[300,250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [300,250], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_5', [300,250], 'dk_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [300,600], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [300,600], 'dk_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['coronavirus','di','economy','tax','tourism']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>
                    <!--/DESKTOP_AD-->


                <!-- TABOOLA -->
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
            <!-- /TABOOLA --><!-- CONNATIX --><script>
                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
                </script><!-- /CONNATIX -->        <!--QUANTCAST_CHOICE-->
            <script type="text/javascript" async=true>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</script>
            <!--/QUANTCAST_CHOICE-->                <script>
                var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.callQueue.push(['setSiteId', '1127341995055146366']);
                cX.CCE.callQueue.push(['sendPageViewEvent']);
                cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
            </script>    
</head>

<body class="post-template-default single single-post postid-633542 single-format-standard">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div>
        <div class="header-content-ad-container">
            <!--DESKTOP_AD-->
 <div id='dk_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_leaderboard_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	<header id="masthead" class="site-header bg-white">
        <nav id="site-navigation" class="main-navigation">
            <div class="header-title-container">
                <a class="header-title" href="https://www.thelocal.dk/denmarks-news-in-english/">Denmark's news in English</a>
                <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
                <label class="header-search-toggle" for="header-search-toggle">
                    <img class="header-search-icon" width="14" height="14" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/search-black.png" alt="Search">
                    <span class="header-search-link-text">Search</span>
                </label>
            </div>
            <div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a>Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div>        </nav><!-- #site-navigation -->

        <input id="header-search-toggle" type="checkbox" />
        <div class="site-search" id="header-search-toggled-element">
            <div class="site-search-container">
                <form method="get" action="/" target="_top" novalidate="">
                    <div class="header-searchbox">
                        <input type="submit" value="Search" class="searchbox-button">
                        <div>
                            <input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
                        </div>
                    </div>
                </form>
            </div>
        </div>

		<div class="site-branding bg-orange">
            <div class="header-branding">
                <a href="https://www.thelocal.dk" class="custom-logo-link" rel="home">
                    <img height="64" width="343" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/logo-dk.svg" class="custom-logo" alt="The Local">
                </a>
                                                    <div class="header-menu-dropdown-mobile">
                        <label for="allmenu-toggle" class="allmenu-toggle-label">
                            <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu" width="100" height="62">
                        </label>
                    </div>
                                <h5>Denmark's news in English</h5>
                                    <div class="login-box"></div>
                            </div>
		</div><!-- .site-branding -->
        <div class="menu-header-visible-main">
            <div class="menu-header-visible-main-container">
                <div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.dk/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-1981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1981"><a title="List of English-speaking job openings in Denmark" href="https://www.thelocal.dk/jobs/">Jobs in Denmark</a></li>
<li id="menu-item-1982" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-1982"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.dk/noticeboard/">Noticeboard</a></li>
<li id="menu-item-1983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983"><a title="Buy advertising space on our site" href="https://www.thelocal.dk/advertise-with-us/">Advertise with us</a></li>
</ul></div>                <div class="menu-header-social-links">
                                        <a href="https://www.facebook.com/TheLocalDenmark"><svg class="menubar-social-icon" style="margin-left: 19px;" viewBox="88.428 12.828 107.543 207.085">
                        <title>Our Facebook page</title>
                        <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                                            18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                                            17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                    </svg></a>
                                                            <a href="https://twitter.com/TheLocalDenmark"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                            <title>Our Twitter feed</title>
                            <g transform="translate(-539.17946,-568.85777)">
                                <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                                    -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                                    9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                                    14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                                    61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                                    -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                                    50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                                    29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                                    -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                                    26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                                    27.46396 93.72193,27.46396"></path>
                            </g>
                        </svg></a>
                                                                                <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                            <title>Our LinkedIn page</title>
                            <g transform="translate(-395,-415)">
                                <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                    <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                                        3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                    <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                                        0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                                        -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                </g>
                            </g>
                        </svg></a>
                                    </div>
                <div class="menu-header-hidden-action">
                    <div class="allmenu-button">
                        <label for="allmenu-toggle" class="allmenu-toggle-label">
                            <span class="allmenu-link-text font-white">Menu</span>
                            <img class="allmenu-link-image" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/menu.png" alt="Menu" width="16" height="10">
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="menu-header-hidden-main">
            <input id="allmenu-toggle" type="checkbox" />
                            <div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
            
                <div class="menu-header-new-container-items">
                <div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/tag/coronavirus/" class="">Coronavirus</a><br><a href="https://www.thelocal.dk/tag/travel/" class="">Travel</a><br><a href="https://www.thelocal.dk/tag/brexit/" class="">Brexit</a><br><a href="https://www.thelocal.dk/tag/frederiksen/" class="">Frederiksen</a><br><a href="https://www.thelocal.dk/tag/copenhagen/" class="">Copenhagen</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/tag/greenland/" class="">Greenland</a><br><a href="https://www.thelocal.dk/tag/queen/" class="">Queen</a><br><a href="https://www.thelocal.dk/tag/border/" class="">Border</a><br><a href="/tags" class="">More...</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton">Log in</a><br><a href="https://www.thelocal.dk/membership-at-the-local/" class="">About membership</a><br><a href="/members/corporate_membership/" class="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/free-newsletter/" class="header-hidden-2-newsletter-options">Free newsletter</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="">Help center</a><br><a href="https://www.thelocal.dk/gift-voucher/" class="">Gift Voucher</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                    <div class="menu-header-new-container-item">
                        <h3>MOBILE</h3>
                        <div class="menu-header-new-container-sub-items">
                            <div class="menu-header-new-container-sub-items-left">
                                <a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8">
                                    <img class="menu-header-new-container-app-icon-apple" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/badge-app-store.svg" alt="iOS app" width="120" height="40">
                                </a>
                            </div>
                            <div class="menu-header-new-container-sub-items-right">
                                <a href="https://play.google.com/store/apps/details?id=com.thelocal.app">
                                    <img class="menu-header-new-container-app-icon-google" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/badge-play-store.png" alt="Android app" width="150" height="60">
                                </a>
                            </div>
                        </div>
                    </div>
                <div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/search/" class="">Search site</a><br><a href="https://www.thelocal.dk/contact/" class="">Contact us</a><br><a href="https://www.thelocal.dk/aboutus/" class="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="">News archive</a><br><a href="https://www.thelocal.dk/contact/" class="">Send us a story</a><br><a href="https://www.thelocal.dk/advertise-with-us/" class="">Advertise with us</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/jobs/" class="">Jobs in Denmark</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/noticeboard/" class="">Noticeboard</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-app-items-hidden-mobile">
                    <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="">Austria</a><br><a href="http://www.thelocal.com" class="">Europe</a><br><a href="http://www.thelocal.de" class="">Germany</a><br><a href="http://www.thelocal.no" class="">Norway</a><br><a href="http://www.thelocal.se" class="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="">Denmark</a><br><a href="http://www.thelocal.fr" class="">France</a><br><a href="http://www.thelocal.it" class="">Italy</a><br><a href="http://www.thelocal.es" class="">Spain</a><br><a href="http://www.thelocal.ch" class="">Switzerland</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                </div>
                    <div class="menu-header-new-container-item">
                        <h3>SOCIAL</h3>
                        <div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">

                                                        <a href="https://www.facebook.com/TheLocalDenmark"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
                                    <title>Our Facebook page</title>
                                    <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                                </svg>
                            </a>
                            
                                                        <a href="https://twitter.com/TheLocalDenmark"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                                    <title>Our Twitter feed</title>
                                    <g transform="translate(-539.17946,-568.85777)">
                                        <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
                                    </g>
                                </svg>
                            </a>
                            
                            
                                                        <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                                    <title>Our LinkedIn page</title>
                                    <g transform="translate(-395,-415)">
                                        <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                            <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                            <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                        </g>
                                    </g>
                                </svg>
                            </a>
                            
                                                        <a href="https://feeds.thelocal.com/rss/dk">
                                <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
                            </a>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
    <div class="thelocal-main-content-left">
        <div id="article">
    <article id="post-633542" class="post-633542 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-coronavirus tag-di tag-economy tag-tax tag-tourism domains-dk">
                        <div class="article-inner-content" style="background-color: ">
            <header class="entry-header">
                                    
                    <h1 class="entry-title">Danish business organisation calls for tax breaks on leisure</h1>
                    <div class="entry-meta">
                                                <div class="entry-meta-photo">
                                                    </div>

                        <div class="entry-meta-disclosure" style="color:"></div>
                                                    <div class="entry-meta-name font-orange">Helena Jensen/Ritzau</div>
                            <div class="entry-meta-contact">
                                <a class="font-orange" href="mailto:news@thelocal.dk">news@thelocal.dk</a>
                                <br>
                                <a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/"></a>
                            </div>
                        
                        <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">31 March 2021<br>13:24 CEST</time></span></div>
                        <div class="entry-meta-tags"><a href="https://www.thelocal.dk/tag/coronavirus" class="entry-meta-tag">coronavirus</a><a href="https://www.thelocal.dk/tag/di" class="entry-meta-tag">di</a><a href="https://www.thelocal.dk/tag/economy" class="entry-meta-tag">economy</a><a href="https://www.thelocal.dk/tag/tax" class="entry-meta-tag">tax</a><a href="https://www.thelocal.dk/tag/tourism" class="entry-meta-tag">tourism</a></div>
                        <div class="entry-meta-share">
                            <h2>Share this article</h2>
                                                            <a onclick="popupShareWindow('mailto:?subject=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;body=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                                    <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="share-2-email" width="32" height="32">
                                </a>
                                <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                                    <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="share-2-twitter" width="32" height="32">
                                </a>
                                <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                                    <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="share-2-facebook" width="32" height="32">
                                </a>
                                <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/&amp;title=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;summary=The+Confederation+of+Danish+Industry+(DI)+presented+on+Wednesday+twelve+proposals+to+help+the+hard-pressed+sectors.+“Something+needs+to+be+done+now.+Many+of+our+neighbouring+countries+have+already+gone+on+the+offensive+to+ensure+that+their+hotels,+restaurants,+and+attractions+emerge+from+the+crisis+strongly,”+DI’s+deputy+director+Henriette+Søltoft+said.+“We+will+also+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
                                    <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="share-2-linkedin" width="32" height="32">
                                </a>
                                                    </div>
                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


                        			<div class="post-thumbnail article-main-image">
				                    <img src="https://www.thelocal.dk/wp-content/uploads/2021/03/20191218-143924-6-1000x666we-646x431.jpeg" width="646" height="431" alt="Danish business organisation calls for tax breaks on leisure" />
                                                    <div class="post-thumbnail-credit">The Big Bio cinema in Copenhagen. Photo:Asger Ladefoged/Ritzau Scanpix</div>
                			</div><!-- .post-thumbnail -->

		
            <div class="entry-the-post">
                <div class="entry-the-post-meta-hidden">
                                        <div class="entry-meta-name font-orange">Helena Jensen/Ritzau</div>
                    <div class="entry-meta-contact font-orange">news@thelocal.dk<br></div>
                    <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">31 March 2021<br>13:24 CEST</time></span></div><br>
                                    </div>

                <b id="article-intro">A major interest organisation for Danish businesses has proposed tax deductions for visiting tourist attractions, temporary reduction of the value-added tax (moms) rate, and millions of kroner in state support to help get the tourism and experience industries in Denmark going after a long shutdown.</b>
                <br>

                <!--DESKTOP_AD-->
 <div id='dk_mpu_1' class='ad-container dfp-ad mpu-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->


                <div id="article-body">
                    <section subscriptions-section="content">
                                                <p>The Confederation of Danish Industry (DI) presented on Wednesday twelve proposals to help the hard-pressed sectors.</p>
<p>“Something needs to be done now. Many of our neighbouring countries have already gone on the offensive to ensure that their hotels, restaurants, and attractions emerge from the crisis strongly,” DI’s deputy director Henriette Søltoft said.</p>
<p>“We will also have to do this if we are not to be outcompeted by attractions abroad,” she added.</p>
<p>DI has therefore proposed a stimulus package that will increase activity in the sector, lower costs for businesses, and support development and restructuring in the wake of the coronavirus crisis.</p>
<p>Among the proposals is to introduce a tax deduction in the style of the existing deduction applicable to home improvements (<em>håndværkerfradraget</em>) on services valued over 250 kroner.</p>
<p><strong><a href="https://www.thelocal.dk/20210315/arsopgorelse-why-taxpayers-in-denmark-are-checking-whether-they-are-due-money-back/">Årsopgørelse: Why taxpayers in Denmark are checking whether they are due money back</a></strong></p>
<p>The deduction would apply for two years and allow taxpayers to deduct value-added tax (<em>moms</em>) from their tax return when, for example, they visit a restaurant or the cinema.</p>
<p>“Our hope is that this will seriously get Danes using all the fantastic leisure options that we have here at home,” said Søltoft.</p>
<!--DESKTOP_AD-->
 <div id='dk_mpu_2' class='ad-container dfp-ad mpu-2 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_2');
});};	</script>
</div>
<!--/DESKTOP_AD-->


<p>DI is also calling for a lower value-added tax rate of 12.5 percent for hotels, the restaurant industry, and amusements, valid for one year.</p>
<p>The organisation argues this will improve the price level and be in line with similar initiatives in Norway, Germany, and the United Kingdom.</p>
<p>DI has not estimated the cost of the plan for the Danish treasury. But the organisation writes in the proposal that it is necessary to consider unconventional methods in an extraordinary situation, even if it will be costly.</p>
<p>Other proposals from DI are to set aside 200 million kroner for restructuring of the cultural industries and 200 million kroner for innovation in the tourism and leisure industries.</p>
<p>Denmark’s tourism industry saw a 31 billion kroner drop in its turnover in 2020, according to DI.</p>
                                            </section>
                                    </div>

                
                
                
                
                                    <div class="donate-message"></div>
                
                <hr>
                <div class="entry-meta-share-bottom">
                    <h3>Share this article</h3>
                                            <a onclick="popupShareWindow('mailto:?subject=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;body=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                            <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="share-2-email" width="32" height="32">
                        </a>
                        <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                            <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="share-2-twitter" width="32" height="32">
                        </a>
                        <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/'); return false;" href="#">
                            <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="share-2-facebook" width="32" height="32">
                        </a>
                        <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20210331/danish-business-organisation-calls-for-tax-breaks-on-tourism/&amp;title=Danish+business+organisation+calls+for+tax+breaks+on+leisure&amp;summary=The+Confederation+of+Danish+Industry+(DI)+presented+on+Wednesday+twelve+proposals+to+help+the+hard-pressed+sectors.+“Something+needs+to+be+done+now.+Many+of+our+neighbouring+countries+have+already+gone+on+the+offensive+to+ensure+that+their+hotels,+restaurants,+and+attractions+emerge+from+the+crisis+strongly,”+DI’s+deputy+director+Henriette+Søltoft+said.+“We+will+also+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
                            <img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="share-2-linkedin" width="32" height="32">
                        </a>
                                    </div>
            </div><!-- .entry-content -->
        </div>

        <footer class="entry-footer">

        </footer><!-- .entry-footer -->
        
<div id="comments" class="comments-area">
    <div class="section-title">
        <h2>Member comments</h2>
    </div>
    

    <div class="commentguest"><a href="https://www.thelocal.dk/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div><!-- #comments -->
<div class="article-video article-video-connatix-slideshow"><!--CONNATIX--><div id='connatixvideo' class='video-ad advertisement ads' style='margin: 30px auto; max-width: 640px;'></div>
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    var d = document,
                        h = d.getElementById('connatixvideo'),
                        s = d.createElement('script');
                    s.setAttribute("id", "videoplayer");
                    h.appendChild(s);
                    if (tp.pianoId.isUserValid()) {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                
                            } else {
                                
                            }
                        });
                    } else {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                
                            } else {
                                
                            }
                        });
                    }
                }]);
            </script><!--/CONNATIX--></div>
<div class="article-video"><div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
            <img class='carambola-pixel' alt='' src='//pixel.watch/bunn' /><script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script></div></div>
<div class="dk-recommendation-latest"></div>
<div class="section">
    <div class="section-title">
        <h2>More news</h2>
    </div>
    <div class="article-list-container">
        
<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.dk/20210331/danish-covid-19-test-and-vaccination-centres-targeted-with-vandalism-and-arson/">
                <img src="https://www.thelocal.dk/wp-content/uploads/2021/03/20190813-084248-L-1000x665we-646x431.jpeg" width="646" height="431" style="" alt="Danish Covid-19 test and vaccination centres targeted with vandalism and arson"/>            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210331/danish-covid-19-test-and-vaccination-centres-targeted-with-vandalism-and-arson/">Danish Covid-19 test and vaccination centres targeted with vandalism and arson</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.dk/20210330/danish-businesses-could-be-fined-thousands-for-failing-to-enforce-corona-passport-rules/">
                <img src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210323-110507-L-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Danish businesses could be fined thousands for failing to follow &#8216;corona passport&#8217; rules"/>            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210330/danish-businesses-could-be-fined-thousands-for-failing-to-enforce-corona-passport-rules/">Danish businesses could be fined thousands for failing to follow &#8216;corona passport&#8217; rules</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.dk/20210330/one-month-after-first-restrictions-eased-what-is-status-of-covid-19-pandemic-in-denmark/">
                <img src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210329-142427-L-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="One month after first restrictions eased, what is status of Covid-19 pandemic in Denmark?"/>            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210330/one-month-after-first-restrictions-eased-what-is-status-of-covid-19-pandemic-in-denmark/">One month after first restrictions eased, what is status of Covid-19 pandemic in Denmark?</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.dk/20210329/denmarks-state-wealth-expands-despite-pandemic/">
                <img src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210112-142210-A-1000x680we-1-634x431.jpeg" width="634" height="431" style="" alt="Denmark&#8217;s state wealth expands despite pandemic"/>            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210329/denmarks-state-wealth-expands-despite-pandemic/">Denmark&#8217;s state wealth expands despite pandemic</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210329/denmark-updates-covid-19-vaccine-schedule-expected-completion-moved-forward-by-one-week/">Denmark updates Covid-19 vaccine schedule: Expected completion moved forward by one week</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210326/denmark-to-further-ramp-up-testing-capacity-amid-reopening-plan/">Denmark to further ramp up Covid-19 testing capacity amid reopening plan</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210325/denmarks-supply-of-johnson-johnson-vaccine-cut-by-nearly-half-a-million-doses/">Denmark to receive almost half a million fewer Johnson &#038; Johnson vaccines in April</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.dk/20210325/what-does-denmarks-continued-astrazeneca-pause-mean-for-covid-19-vaccination-programme/">What does Denmark’s continued AstraZeneca pause mean for Covid-19 vaccination programme?</a>
                    </h2>
                    </div>
</div>



    </div>
</div>

<div><div id='taboola-below' class='ad_container'>
                    <div id="taboola-below-article-thumbnails" class="ad_container"></div>
                    <script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div></div>
    </article><!-- #post-633542 -->
</div>
    </div>
    <div class="thelocal-main-content-right">
        
<aside id="secondary" class="widget-area">
	<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20210331/danish-covid-19-test-and-vaccination-centres-targeted-with-vandalism-and-arson/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/03/20190813-084248-L-1000x665we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Danish Covid-19 test and vaccination centres targeted with vandalism and arson" loading="lazy" /></a><a href="https://www.thelocal.dk/20210331/danish-covid-19-test-and-vaccination-centres-targeted-with-vandalism-and-arson/">
                            <h2 class="ra-widget-article-title">Danish Covid-19 test and vaccination centres targeted with vandalism and arson</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20210330/danish-businesses-could-be-fined-thousands-for-failing-to-enforce-corona-passport-rules/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210323-110507-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Danish businesses could be fined thousands for failing to follow &#039;corona passport&#039; rules" loading="lazy" /></a><a href="https://www.thelocal.dk/20210330/danish-businesses-could-be-fined-thousands-for-failing-to-enforce-corona-passport-rules/">
                            <h2 class="ra-widget-article-title">Danish businesses could be fined thousands for failing to follow &#8216;corona passport&#8217; rules</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20210330/one-month-after-first-restrictions-eased-what-is-status-of-covid-19-pandemic-in-denmark/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210329-142427-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="One month after first restrictions eased, what is status of Covid-19 pandemic in Denmark?" loading="lazy" /></a><a href="https://www.thelocal.dk/20210330/one-month-after-first-restrictions-eased-what-is-status-of-covid-19-pandemic-in-denmark/">
                            <h2 class="ra-widget-article-title">One month after first restrictions eased, what is status of Covid-19 pandemic in Denmark?</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20210329/denmarks-state-wealth-expands-despite-pandemic/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210112-142210-A-1000x680we-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Denmark&#039;s state wealth expands despite pandemic" loading="lazy" /></a><a href="https://www.thelocal.dk/20210329/denmarks-state-wealth-expands-despite-pandemic/">
                            <h2 class="ra-widget-article-title">Denmark&#8217;s state wealth expands despite pandemic</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20210329/denmark-updates-covid-19-vaccine-schedule-expected-completion-moved-forward-by-one-week/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/03/20210226-110240-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Denmark updates Covid-19 vaccine schedule: Expected completion moved forward by one week" loading="lazy" /></a><a href="https://www.thelocal.dk/20210329/denmark-updates-covid-19-vaccine-schedule-expected-completion-moved-forward-by-one-week/">
                            <h2 class="ra-widget-article-title">Denmark updates Covid-19 vaccine schedule: Expected completion moved forward by one week</h2>
                          </a>
                        </div></section><section id="ads-2" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='dk_half_page_1' class='ad-container dfp-ad half-page-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_half_page_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">28/03</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.dk/noticeboard/free-online-stanford-university-teaching-lgbtq-health-8/">Free, online, Stanford University: &#8220;Teaching LGBTQ+ Health&#8221;</a></div>
                      </div><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.dk/noticeboard/">View all notices</a><br>
            <a href="https://www.thelocal.dk/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='dk_mpu_5' class='ad-container dfp-ad mpu-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='dk-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"><img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	        <div class='carambola-300x250'><script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script></div></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='dk-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads"><!--DESKTOP_AD-->
<div id="panel-ad-sticky"> <div id='dk_half_page_2' class='ad-container dfp-ad half-page-2 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_half_page_2');
});};	</script>
</div>

                <script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div><!--/DESKTOP_AD-->

</section></aside><!-- #secondary -->
    </div>
</div>
	<footer id="colophon" class="site-footer">
        <div class="footer-container">
            <div class="site-info font-white">The Local Europe AB<br>
Elektrogatan 10<br>
171 54 Stockholm<br>
Sweden</div><!-- .site-info -->
            <div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.dk/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.dk/aboutus/">Our journalists</a></li>
</ul></div>            <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.dk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div>            <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.dk/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.dk/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div>            <div class="footer-social-links">
                                    <a href="https://www.facebook.com/TheLocalDenmark"><img class="footer-social-links-img" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-facebook.png" alt="Facebook" width="30" height="30"></a>
                                                    <a href="https://twitter.com/TheLocalDenmark"><img class="footer-social-links-img" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-twitter.png" alt="Twitter" width="30" height="30"></a>
                                                    <a href="https://www.linkedin.com/company/thelocaleurope/"><img class="footer-social-links-img" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-linkedin.png" alt="Linkedin" width="30" height="30"></a>
                                                    <a href="https://feeds.thelocal.com/rss/dk"><img class="footer-social-links-img" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="30" height="30"></a>
                            </div>
        </div>
        <div class="footer-sticker-ad">
            <!--DESKTOP_AD-->
 <div id='dk_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_leaderboard_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/owl.carousel.min.js' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"ccb07dd5e8","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"dc25d49be8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.5' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>


            <!--
                Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755
                AMP version - https://stackoverflow.com/a/47292158/6894082
            -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>
            <!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>
            <!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                _linkedin_data_partner_id = "201345";
            </script>
            <script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
            <noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript></body>
</html>

<!-- Cache served by The Local Cache Solution - Last modified: Wed, 31 Mar 2021 17:21:33 -->
