<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen' />
	<link rel='amphtml' href='https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Danish police find weapons used to kill teenager in Copenhagen - The Local</title>
	<meta name='description' content='Copenhagen police have found two guns connected to a shooting which resulted in the death of a 16-year-old in October 2017.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen",
			"headline": "Danish police find weapons used to kill teenager in Copenhagen",
			"datePublished": "2018-07-03T11:25:45+02:00",
			"dateModified": "2018-07-03T11:25:45+02:00",
			"description": "Copenhagen police have found two guns connected to a shooting which resulted in the death of a 16-year-old in October 2017.",
			"keywords": ["shooting","crime","guns"],
			"author": {
				"@type": "Person",
				"name": "Ritzau/The Local",
				"email": "news.denmark@thelocal.com "
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/userdata/images/article/d12d78c9d2722f2ab1855afe5fb53a4cc28268aed1282d2f51646d9bf35c98c8.jpg",
				"width": 1024,
				"height": 683
			},
			"articleBody": "<p>An American revolver and a Yugoslavian semi-automatic pistol used by the shooters are now in police possession.</p><p>Police hope that releasing details of the two weapons will encourage witnesses or others to come forward with information that can help in investigation of the crime, which killed 16-year-old Servet Abidja.</p><p>Investigation has suggested the guns may have been brought to Denmark from Sweden, police superintendent Hans Erik Raben said.</p><p>“We hope that, by releasing photos of the weapons, witnesses with knowledge of persons that have had weapons of the stated types and makes in their possession, or access to them – both here and in Sweden – will contact Copenhagen Police,” Raben said via a press release.</p><div><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"da\">Nye oplysninger om drabet på den 16-årige Servet Abdija fra Ragnhildgade <a href=\"https://twitter.com/hashtag/politidk?src=hash&ref_src=twsrc%5Etfw\">#politidk</a> <a href=\"https://t.co/iXFREPNBBl\">https://t.co/iXFREPNBBl</a> <a href=\"https://t.co/ITCDiAFa3w\">pic.twitter.com/ITCDiAFa3w</a></p>— Københavns Politi (@KobenhavnPoliti) <a href=\"https://twitter.com/KobenhavnPoliti/status/1014054119970082816?ref_src=twsrc%5Etfw\">July 3, 2018</a></blockquote></div><p>The superintendent declined to give further detail as to the relevance of Sweden for the case.</p><p>Teenager Abidja died after being shot six times at close range <a href=\"https://www.thelocal.dk/20171017/16-year-old-dies-in-copenhagen-shooting\">on October 16th last year</a> near his family’s home on the Ragnhildgade street on the border of the Nørrebro and Østerbro districts. His mother is reported to have heard the shots being fired from inside the family apartment.</p><p>Three masked men, who were dressed in black, were subsequently see fleeing the scene on foot. They are thought to have waited for the victim for around 45 minutes before the attack. The day before the shooting, three masked men were seen in the same area, where they were in contact with a fourth man in a dark car.</p><p>The two weapons are a Colt revolver, serial number 120194, and an un-numbered Zastava pistol.</p><p>Police declined to release information as to how the weapons were located.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.dk/20171018/danish-police-appeal-to-copenhagen-youths-after-shooting\">Police appeal to Copenhagen youths after fatal shooting</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/d12d78c9d2722f2ab1855afe5fb53a4cc28268aed1282d2f51646d9bf35c98c8.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen" />
		<meta property="og:title" content="Danish police find weapons used to kill teenager in Copenhagen" />
		<meta property="og:description" content="Copenhagen police have found two guns connected to a shooting which resulted in the death of a 16-year-old in October 2017." />
		<meta property="article:published_time" content="2018-07-03T11:25:45+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Danish police find weapons used to kill teenager in Copenhagen" />
		<meta name="twitter:description" content="Copenhagen police have found two guns connected to a shooting which resulted in the death of a 16-year-old in October 2017." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/d12d78c9d2722f2ab1855afe5fb53a4cc28268aed1282d2f51646d9bf35c98c8.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen",
			    url: "https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen",
			    maincontent: "div#article",
			    title: "Danish police find weapons used to kill teenager in Copenhagen",
			    pubdate: "2018-07-03T11:25:45+02:00",
			    authors: "Ritzau/The Local",
			    sections: "News>National",
			    tags: "shooting, crime, guns",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['shooting','crime','guns']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Denmark</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
								<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/copenhagen/'>Jobs in Copenhagen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/central-jutland-arhus/'>Jobs in Arhus</a></li><li><a href='https://jobs.thelocal.com/jobs-in/frederiksberg/'>Jobs in Frederiksberg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/odense/'>Jobs in Odense</a></li>
		<li><a href='/jobs/'>All jobs in Denmark</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Danish police find weapons used to kill teenager in Copenhagen</h1>		<div id="article-info-top">
									<div class="article-author-name">Ritzau/The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>									<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 3 July 2018 11:25 CEST+02:00">
				3 July 2018<br />
				11:25 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/shooting' class='article-keyword'>shooting</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/guns' class='article-keyword'>guns</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&body=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&via=TheLocalDenmark&url=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20180703%2Fdanish-police-find-weapons-used-to-kill-teenager-in-copenhagen&title=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&summary=Copenhagen+police+have+found+two+guns+connected+to+a+shooting+which+resulted+in+the+death+of+a+16-year-old+in+October+2017.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Danish police find weapons used to kill teenager in Copenhagen" alt="Danish police find weapons used to kill teenager in Copenhagen" src="/userdata/images/article/d12d78c9d2722f2ab1855afe5fb53a4cc28268aed1282d2f51646d9bf35c98c8.jpg" />
						</div>
			<div class='article-photo-credit'>The Colt .38 recovered by police in investigation of October's fatal shooting. Photo: Copenhagen Police</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Ritzau/The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>											<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					3 July 2018				</div>
				<div class="article-time">
					11:25 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Copenhagen police have found two guns connected to a shooting which resulted in the death of a 16-year-old in October 2017.			</div>

			
			<div id='article-body'><p>
	An American revolver and a Yugoslavian semi-automatic pistol used by the shooters are now in police possession.</p>
<p>
	Police hope that releasing details of the two weapons will encourage witnesses or others to come forward with information that can help in investigation of the crime, which killed 16-year-old Servet Abidja.</p>
<p>
	Investigation has suggested the guns may have been brought to Denmark from Sweden, police superintendent Hans Erik Raben said.</p>
<p>
	“We hope that, by releasing photos of the weapons, witnesses with knowledge of persons that have had weapons of the stated types and makes in their possession, or access to them – both here and in Sweden – will contact Copenhagen Police,” Raben said via a press release.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="da">
			Nye oplysninger om drabet på den 16-årige Servet Abdija fra Ragnhildgade <a href="https://twitter.com/hashtag/politidk?src=hash&ref_src=twsrc%5Etfw">#politidk</a> <a href="https://t.co/iXFREPNBBl">https://t.co/iXFREPNBBl</a> <a href="https://t.co/ITCDiAFa3w">pic.twitter.com/ITCDiAFa3w</a></p>
		— Københavns Politi (@KobenhavnPoliti) <a href="https://twitter.com/KobenhavnPoliti/status/1014054119970082816?ref_src=twsrc%5Etfw">July 3, 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	The superintendent declined to give further detail as to the relevance of Sweden for the case.</p>
<p>
	Teenager Abidja died after being shot six times at close range <a href="https://www.thelocal.dk/20171017/16-year-old-dies-in-copenhagen-shooting">on October 16th last year</a> near his family’s home on the Ragnhildgade street on the border of the Nørrebro and Østerbro districts. His mother is reported to have heard the shots being fired from inside the family apartment.</p>
<p>
	Three masked men, who were dressed in black, were subsequently see fleeing the scene on foot. They are thought to have waited for the victim for around 45 minutes before the attack. The day before the shooting, three masked men were seen in the same area, where they were in contact with a fourth man in a dark car.</p>
<p>
	The two weapons are a Colt revolver, serial number 120194, and an un-numbered Zastava pistol.</p>
<p>
	Police declined to release information as to how the weapons were located.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20171018/danish-police-appeal-to-copenhagen-youths-after-shooting">Police appeal to Copenhagen youths after fatal shooting</a></strong></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Denmark</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/shooting' class='article-keyword'>shooting</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/guns' class='article-keyword'>guns</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&body=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&via=TheLocalDenmark&url=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180703/danish-police-find-weapons-used-to-kill-teenager-in-copenhagen', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20180703%2Fdanish-police-find-weapons-used-to-kill-teenager-in-copenhagen&title=Danish+police+find+weapons+used+to+kill+teenager+in+Copenhagen&summary=Copenhagen+police+have+found+two+guns+connected+to+a+shooting+which+resulted+in+the+death+of+a+16-year-old+in+October+2017.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180701/war-on-plastic-leaves-manufacturers-clutching-at-straws'>War on plastic leaves manufacturers clutching at straws</a></li><li><a href='/20180702/we-let-schmeichel-down-eriksen-after-denmark-go-out-of-world-cup-despite-goalkeepers-heroics'>'We let Schmeichel down': Denmark exit World Cup despite goalkeeper’s heroics</a></li><li><a href='/20180701/denmark-out-of-world-cup-after-falling-to-croatia-on-penalties'>Denmark out of World Cup after falling to Croatia on penalties </a></li><li><a href='/20180702/five-things-to-bring-with-you-if-you-are-moving-to-denmark'>Five things to bring with you if you are moving to Denmark</a></li><li><a href='/20180701/eriksen-modric-battle-could-decide-croatia-v-denmark-world-cup-clash'>Eriksen-Modric battle 'could decide' Croatia v Denmark World Cup clash</a></li></ol>      </div>
				</div>
			<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="RHxXFDCsqu-01f8a15c6a">
	<h2 id="RHxXFDCsqu-title">From our sponsors</h2>
	<div id="RHxXFDCsqu-01f8a15c6a-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180629/podgora-something-for-everyone-on-the-croatian-coast-croatiatourism-tlccu'><img src='/userdata/images/article/5094d6c91375eab78a1a4e9af972c98c407b1857f6006a0a115ef3bfe4cfb000.jpg' alt='' /></a>					<div>
						<a href='/20180629/podgora-something-for-everyone-on-the-croatian-coast-croatiatourism-tlccu'><h2>Podgora: Something for everyone on the Croatian coast</h2></a>
						<p>No matter whether you're into hiking, cultural exploration, sports or pure beach relaxation, Podgora is your perfect destination this summer.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180629/vodice-a-seaside-town-on-croatias-adriatic-shoreline-croatiatourism-tlccu'><img src='/userdata/images/article/ddce79251ae5c7563b3561367b079116b4cce22d1f1ef6950d1ee23f061acc9f.jpg' alt='' /></a>						<div><a href='/20180629/vodice-a-seaside-town-on-croatias-adriatic-shoreline-croatiatourism-tlccu'><h2>Vodice: A scenic seaside town on Croatia's Adriatic shoreline</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><img src='/userdata/images/article/ebdaabd6f8f142c147ced6f81849eee3560c7b79c497a0657de5cc7726521066.jpg' alt='' /></a>							<div><a href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><h2>Eight hacks to turn your next long-haul flight into a holiday</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><img src='/userdata/images/article/e4d4433ef602e9524d91eea30496ed0bb97417a04c74c5eadccd1be487564ea1.jpg' alt='' /></a>						<div><a href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><h2>Make this small Mediterranean capital your next city break</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180618/seven-reasons-why-malm-is-the-football-capital-of-sweden-malmostad-tlccu'><img src='/userdata/images/article/288fec7113aeec4420ce00ebac96fe34cf06f290c85634c07835888eb278a5f1.jpg' alt='' /></a>							<div><a href='/20180618/seven-reasons-why-malm-is-the-football-capital-of-sweden-malmostad-tlccu'><h2>Six reasons why Malmö is the football capital of Sweden </h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-bc5661f377">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180620/gang-member-killed-in-copenhagen-shooting'>
															<img src='/userdata/images/article/ab8bbd05dc8a448eb128343daf4e6eacc8cb83ba8d84987dc37b527329f88e8e.jpg' alt='' />
														</a>
							<div><a href='/20180620/gang-member-killed-in-copenhagen-shooting'><h2>Gang member killed in Copenhagen shooting</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180618/shooting-in-copenhagens-nrrebro-on-sunday-police'>
																	<img src='/userdata/images/article/24a6cae78aa72f0be70d9b1cbebe0daf14471e5f743d553218ea59dc92c6a023.jpg' alt='' />
																</a>
								<div><a href='/20180618/shooting-in-copenhagens-nrrebro-on-sunday-police'><h2>Shooting in Copenhagen’s Nørrebro on Sunday: police</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180509/danish-woman-injured-in-germany-in-latest-motorway-rock-throwing-incident'>
															<img src='/userdata/images/article/604dbd35f30fb9d40881a737f7c785d505bc7c871285a8c94e7940a6b3a4f816.jpg' alt='' />
														</a>
							<div><a href='/20180509/danish-woman-injured-in-germany-in-latest-motorway-rock-throwing-incident'><h2>Danish woman injured in Germany in latest motorway rock throwing incident</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180425/danish-inventor-peter-madsen-sentenced-to-life-in-jail-submarine-kim-wall'>
																	<img src='/userdata/images/article/1d8d3c209b731c8d28f9855682207a26e29e1f205c50496fc696ce48f0cf0d9f.jpg' alt='' />
																</a>
								<div><a href='/20180425/danish-inventor-peter-madsen-sentenced-to-life-in-jail-submarine-kim-wall'><h2>Danish inventor Peter Madsen jailed for life over submarine murder</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180425/copenhagen-court-to-announce-verdict-in-submarine-murder-trial-peter-madsen-swedish-journalist-kim-wall'><h2>Copenhagen court to announce verdict in submarine murder trial</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180423/life-term-sought-for-danish-submariner-over-death-of-journalist'><h2>Life term sought for Danish submariner over death of journalist</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180423/verdict-due-in-trial-of-danish-inventor-accused-of-journalists-murder'><h2>Verdict due in trial of Danish inventor accused of journalist's murder</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180412/danish-man-in-nigeria-prison-over-deaths-of-wife-child'><h2>Danish man in Nigerian prison over deaths of wife, child</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-bc5661f377">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180703/two-women-report-sexual-assault-at-roskilde-festival'><img src='/userdata/images/article/6a559c3707111dc03389daca60b3e75e2625879d0e7e1b41b21d5c1dddd8625d.jpg' alt='' /></a>						<div><a href='/20180703/two-women-report-sexual-assault-at-roskilde-festival'><h2>Two women report sexual assault at Roskilde Festival</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180701/war-on-plastic-leaves-manufacturers-clutching-at-straws'><img src='/userdata/images/article/5ff395a13cfaac04c4d5f4f568069861d2818d76b7ddaffc1f58ab0162f4751a.jpg' alt='' /></a>							<div><a href='/20180701/war-on-plastic-leaves-manufacturers-clutching-at-straws'><h2>War on plastic leaves manufacturers clutching at straws</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180629/danish-smugglers-arrested-in-norway-with-over-100-kilograms-of-cannabis'><img src='/userdata/images/article/d36cf13115d494f643372b3d3228a95805cf944f231b2bfa0960f435c89dbb46.jpg' alt='' /></a>						<div><a href='/20180629/danish-smugglers-arrested-in-norway-with-over-100-kilograms-of-cannabis'><h2>Danish smugglers arrested in Norway with over 100 kilograms of cannabis</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180629/denmark-seeks-to-dissolve-criminal-gang-in-historic-case'><h2>Denmark seeks to dissolve criminal gang in historic case</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180628/jetskis-fined-for-sailing-in-copenhagen-harbour-after-fatal-tragedy'><h2>After fatal tragedy, jetskis fined for sailing in Copenhagen harbour</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180626/denmark-to-extend-recycling-system-to-juice-bottles-from-2020'><h2>Denmark to extend recycling system to juice bottles from 2020</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180626/copenhagen-aarhus-rail-bridge-could-reduce-journey-time-to-58-minutes'><h2>Copenhagen-Aarhus rail bridge could reduce journey time to 58 minutes</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180703/two-women-report-sexual-assault-at-roskilde-festival' class='headline-img'><img src='/userdata/images/article/6a559c3707111dc03389daca60b3e75e2625879d0e7e1b41b21d5c1dddd8625d.jpg'
 alt='Two women report sexual assault at Roskilde Festival' /></a>
	<a href='/20180703/two-women-report-sexual-assault-at-roskilde-festival'><h2>Two women report sexual assault at Roskilde Festival</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180703/great-belt-bridge-fire-causes-massive-delays-on-danish-motorway' class='headline-img'><img src='/userdata/images/article/54148dc89b9e6254302eacad5977c6c7b7c24f58a75337b27d7006bda54f58f1.jpg'
 alt='Great Belt Bridge fire causes massive delays on Danish motorway' /></a>
	<a href='/20180703/great-belt-bridge-fire-causes-massive-delays-on-danish-motorway'><h2>Great Belt Bridge fire causes massive delays on Danish motorway</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180703/wozniacki-left-hoarse-by-denmark-world-cup-drama' class='headline-img'><img src='/userdata/images/article/09bb29171ab2cefecc0feacb7b326be947d4a16ee430632f747901dedd901268.jpg'
 alt='Wozniacki left hoarse by Denmark World Cup drama' /></a>
	<a href='/20180703/wozniacki-left-hoarse-by-denmark-world-cup-drama'><h2>Wozniacki left hoarse by Denmark World Cup drama</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180702/im-trying-to-find-my-way-into-the-etiquette-of-friendships-here' class='headline-img'><img src='/userdata/images/article/c59be5235817be71eff657fe41dcc12d91499036b237e79c0f539912fdf559c2.jpg'
 alt='&lsquo;I&rsquo;m trying to find my way into the etiquette of friendships here&rsquo;' /></a>
	<a href='/20180702/im-trying-to-find-my-way-into-the-etiquette-of-friendships-here'><h2>‘I’m trying to find my way into the etiquette of friendships here’</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180702/five-things-to-bring-with-you-if-you-are-moving-to-denmark' class='headline-img'><img src='/userdata/images/article/375f73e3d9ee3ffe580d33b7b74668065799df9774a74aab02549b50f5ac70ca.jpg'
 alt='Five things to bring with you if you are moving to Denmark' /></a>
	<a href='/20180702/five-things-to-bring-with-you-if-you-are-moving-to-denmark'><h2>Five things to bring with you if you are moving to Denmark</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180701/war-on-plastic-leaves-manufacturers-clutching-at-straws'>War on plastic leaves manufacturers clutching at straws</a></li><li><a href='/20180702/we-let-schmeichel-down-eriksen-after-denmark-go-out-of-world-cup-despite-goalkeepers-heroics'>'We let Schmeichel down': Denmark exit World Cup despite goalkeeper’s heroics</a></li><li><a href='/20180701/denmark-out-of-world-cup-after-falling-to-croatia-on-penalties'>Denmark out of World Cup after falling to Croatia on penalties </a></li><li><a href='/20180702/five-things-to-bring-with-you-if-you-are-moving-to-denmark'>Five things to bring with you if you are moving to Denmark</a></li><li><a href='/20180701/eriksen-modric-battle-could-decide-croatia-v-denmark-world-cup-clash'>Eriksen-Modric battle 'could decide' Croatia v Denmark World Cup clash</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-173dd42db8">
  <h2 class="col2-173dd42db8-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-173dd42db8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-newspaper-distributor-in-stockholm-county-se/'>Part-time Newspaper Distributor</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-to-findcourses-uk-in-stockholm-county-se/'>Account Manager to Findcourses UK</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/leapforce-independent-agent-in-oslo-no/'>Leapforce Independent Agent</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/school-teacher-primary-in-kreuzlingen-thurgau-ch/'>School Teacher (Primary)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>GB</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-executives-in-basingstoke-hampshire-england/'>Sales Executives</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-assistant-in-heidelberg-baden-w%c3%bcrttemberg-de/'>Marketing Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-project-manager-in-k%c3%b6ln-north-rhine-westphalia-de/'>Translator / Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-executive-in-dubai-dubai-ae/'>International Sales Executive</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/experienced-c-developer-in-stockholm-stockholm-county-se/'>Rendering and UI Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-173dd42db8">
  <h2 class="col2-173dd42db8-title">Noticeboard</h2>
  <div class="col2-173dd42db8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>25/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/106'>Discussions per skype on sundays with an  initiative group</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/107'>BET Awards 2018 Live (Online)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/105'>Apartment needed from July 2018</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/104'>Watch BET Awards 2018 Live Stream Free Full Show Online</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/103'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/102'>Web developer / programmer wanted for partnership</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.dk/privacy#cookies"
	  }
	})});
	</script>


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>