<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration' />
	<link rel='amphtml' href='https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Denmark to re-open inquiry into authorities' conduct over Tibet demonstration - The Local</title>
	<meta name='description' content='The Ministry of Justice is to reopen a formal investigation into the conduct of authorities in relation to a pro-Tibet demonstration in 2012, the first time an officially closed inquiry has been reopened in decades.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/4287ef9e1154a1d50bd5e52335e631c852722693521caf41311e67fbaa6e7506.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration" />
		<meta property="og:title" content="Denmark to re-open inquiry into authorities' conduct over Tibet demonstration" />
		<meta property="og:description" content="The Ministry of Justice is to reopen a formal investigation into the conduct of authorities in relation to a pro-Tibet demonstration in 2012, the first time an officially closed inquiry has been reopened in decades." />
		<meta property="article:published_time" content="2018-06-07T13:47:25+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Denmark to re-open inquiry into authorities' conduct over Tibet demonstration" />
		<meta name="twitter:description" content="The Ministry of Justice is to reopen a formal investigation into the conduct of authorities in relation to a pro-Tibet demonstration in 2012, the first time an officially closed inquiry has been reopened in decades." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/4287ef9e1154a1d50bd5e52335e631c852722693521caf41311e67fbaa6e7506.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration",
			    url: "https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration",
			    maincontent: "div#article",
			    title: "Denmark to re-open inquiry into authorities\' conduct over Tibet demonstration",
			    pubdate: "2018-06-07T13:47:25+02:00",
			    authors: " The Local",
			    sections: "News",
			    tags: "tibet, commission, inquiry, søren pape poulsen",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['tibet','commission','inquiry','søren pape poulsen']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Denmark</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
								<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/copenhagen/'>Jobs in Copenhagen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/central-jutland-arhus/'>Jobs in Arhus</a></li><li><a href='https://jobs.thelocal.com/jobs-in/frederiksberg/'>Jobs in Frederiksberg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/odense/'>Jobs in Odense</a></li>
		<li><a href='/jobs/'>All jobs in Denmark</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Denmark to re-open inquiry into authorities' conduct over Tibet demonstration</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 7 June 2018 13:47 CEST+02:00">
				7 June 2018<br />
				13:47 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/tibet' class='article-keyword'>tibet</a><a href='/tag/commission' class='article-keyword'>commission</a><a href='/tag/inquiry' class='article-keyword'>inquiry</a><a href='/tag/søren+pape+poulsen' class='article-keyword'>søren pape poulsen</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&body=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&via=TheLocalDenmark&url=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20180607%2Fdenmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration&title=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&summary=The+Ministry+of+Justice+is+to+reopen+a+formal+investigation+into+the+conduct+of+authorities+in+relation+to+a+pro-Tibet+demonstration+in+2012%2C+the+first+time+an+officially+closed+inquiry+has+been+reopened+in+decades.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Denmark to re-open inquiry into authorities' conduct over Tibet demonstration" alt="Denmark to re-open inquiry into authorities' conduct over Tibet demonstration" src="/userdata/images/article/4287ef9e1154a1d50bd5e52335e631c852722693521caf41311e67fbaa6e7506.jpg" />
						</div>
			<div class='article-photo-credit'>Pro-Tibet demonstrators in Copenhagen on June 15h, 2012. Photo: Dennis Lehmann/Ritzau Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					7 June 2018				</div>
				<div class="article-time">
					13:47 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The Ministry of Justice is to reopen a formal investigation into the conduct of authorities in relation to a pro-Tibet demonstration in 2012, the first time an officially closed inquiry has been reopened in decades.			</div>

			
			<div id='article-body'><p>
	Key documents were not submitted by the Ministry of Foreign Affairs to the Tibet Commission, and a parliamentary majority is now in favour of reopening the inquiry, Ritzau reports.</p>
<p>
	The investigation relates to police management of Copenhagen demonstrations against China’s treatment of Tibet during then-president Hu Jintao’s official visit to the Danish capital in 2012.</p>
<p>
	Demonstrators said subsequent to the visit that police vehicles had blocked their protests from the view of the Chinese delegation during a demonstration on June 15th, 2012.</p>
<p>
	Police officers were also accused of wrenching Tibetan flags from the hands of protestors during the incident.</p>
<p>
	In 2015, then-justice minister Søren Pind established a commission to investigate the allegations. The aim of the inquiry was to establish why police decided to intervene in the protests in the manner they did and where the involved officers’ instructions came from.</p>
<p>
	The Tibet inquiry conducted interviews with around 70 people from police security agency PET, the Danish police and the foreign ministry as well as Royal Palace, given that Hu met Queen Margrethe during the visit.</p>
<p>
	The commission <a href="https://www.thelocal.dk/20171219/danish-police-gave-illegal-orders-during-chinese-visits-commission">concluded in December 2017</a> that the police had given illegal orders in connection with the protests, which prevented people from gathering and violated their right to free speech during the 2012 visit, as well as during a second Chinese official visit in 2013.</p>
<p>
	A ”particular atmosphere” was created by both PET and the Ministry of Foreign Affairs, influencing the actions of police, the commission found.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20151002/danish-police-told-chinese-president-could-not-lose-face">Danish police ordered to not let China &#39;lose face&#39;</a></strong></p>
<p>
	But it was revealed after the conclusion of the inquiry that the commission had not been given access to evidence in the form of relevant email accounts of police leaders, ministers and officials.</p>
<p>
	In April this year, eight people were each awarded 20,000 kroner in compensation for violations of their democratic rights. Police illegally prevented them from protesting through waving the flags, the investigation had concluded.</p>
<p>
	Up to 200 further people could potentially be due compensation, according to Copenhagen Police assessments.</p>
<p>
	National broadcaster DR then reported last month that the foreign ministry was in possession of backups of deleted emails that may be relevant to the conclusions of the inquiry. But these were never seen by the Tibet Commission during its investigation.</p>
<p>
	That appears to have led to the reopening of the inquiry under political pressure on current justice minister Søren Pape Poulsen.</p>
<p>
	<img alt="" src="/userdata/images/1528372600_20180607-132339-L-1920x1279we.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Justice minister Søren Pape Poulsen speaks to reporters on June 7th. Photo: Philip Davali/Ritzau Scanpix</i></p>
<p>
	Reopening of concluded inquiries is a highly rare occurrence in Denmark. The last was several decades ago, Ritzau reports.</p>
<p>
	Poulsen himself had earlier rejected the possibly of reopening the Tibet Commission.</p>
<p>
	“It is important for me that we resolve the doubt that has emerged in relation to the Tibet Commission’s report,” he said in a press statement.</p>
<p>
	“Questions have recently been asked as to the commission’s access to emails, and by extension its conclusions. That is in no-one’s interest,” he added.</p>
<p>
	The new commission will look at any potentially relevant new material.</p>
<p>
	Poulsen’s ministry informed parliament on Thursday that mail archives had been found during routine checks by Denmark’s national police.</p>
<p>
	“I have informed parliament at and apologised for the mail archives not being found before now,” he said.</p>
<p>
	Parliamentarians on both sides of the aisle had <a href="https://www.dr.dk/nyheder/politik/df-vil-have-tibetkommissionens-formand-til-undersoege-slettede-mails" target="_blank">called for</a> the commission to be reopened after the mails resurfaced, raising concern over the lack of accountability within the police or political system, Ritzau writes.</p>
<p>
	The original commission failed to receive mails from the ministry and police due to the automatic deletion of mails belonging to officials and ministers 30 days after they leave their jobs, DR’s radio programme Orientering <a href="https://www.dr.dk/nyheder/politik/politichefers-mails-blev-slettet-forud-tibet-kommissionens-undersoegelse" target="_blank">previously reported</a>.</p>
<p>
	But the mails were stored in a backup system, from where they have now been recovered. This should have been done while the original commission was still open, critics have said.</p>
<p>
	<i>Sources: <a href="https://politiken.dk/indland/art6565574/Lukket-Tibet-kommission-bliver-gen%C3%A5bnet" target="_blank">Politiken</a>, <a href="https://www.dr.dk/nyheder/politik/ministerium-havde-backup-af-slettede-mails-tibetkommission-fik-aldrig-adgang" target="_blank">DR</a> and Ritzau.</i></p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20171219/danish-police-gave-illegal-orders-during-chinese-visits-commission">Danish police gave illegal orders during Chinese visits: commission</a></strong></p>
</div>
					</div>

				<div class="footer-article-bottom article-bottom-newsletter-promo">
			<div>
				<div>
											<a href='/members/register'>Sign up for our free <b>Today in Denmark</b> newsletter</a>
									</div>
			</div>
		</div>
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/tibet' class='article-keyword'>tibet</a><a href='/tag/commission' class='article-keyword'>commission</a><a href='/tag/inquiry' class='article-keyword'>inquiry</a><a href='/tag/søren+pape+poulsen' class='article-keyword'>søren pape poulsen</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&body=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&via=TheLocalDenmark&url=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180607/denmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20180607%2Fdenmark-to-re-open-inquiry-into-authorities-conduct-over-tibet-demonstration&title=Denmark+to+re-open+inquiry+into+authorities%27+conduct+over+Tibet+demonstration&summary=The+Ministry+of+Justice+is+to+reopen+a+formal+investigation+into+the+conduct+of+authorities+in+relation+to+a+pro-Tibet+demonstration+in+2012%2C+the+first+time+an+officially+closed+inquiry+has+been+reopened+in+decades.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180503/the-dos-and-donts-of-danish-business-etiquette'>The dos and don'ts of Danish business etiquette</a></li><li><a href='/20180605/social-democrats-go-it-alone-in-break-with-allies-over-immigration'>Social Democrats go it alone in break with allies over immigration</a></li><li><a href='/20180605/opinion-constitution-day-is-a-celebration-of-political-rights-but-denmark-has-been-neglecting-them'>OPINION: Constitution Day is a celebration of political rights for all. Is Denmark neglecting them?</a></li><li><a href='/20180606/the-middle-of-nowhere-inside-denmarks-krshovedgrd-deportation-camp'>The middle of nowhere: Inside Denmark’s Kærshovedgård deportation camp</a></li><li><a href='/20180606/danish-government-could-allow-legal-sex-change-for-young-transgender-people'>Danish government could allow legal sex change for young transgender people</a></li></ol>      </div>
				</div>
			<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="EqjQFnvwBu-cb238fc817">
	<h2 id="EqjQFnvwBu-title">From our sponsors</h2>
	<div id="EqjQFnvwBu-cb238fc817-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180607/discover-the-historic-delights-of-croatias-zadar-region-croatiatourism-tlccu'><img src='/userdata/images/article/7ab9e72a43f8c21e4d1cb31458c7b078f322e0bc62ed998d65a3432849919c16.jpg' alt='' /></a>					<div>
						<a href='/20180607/discover-the-historic-delights-of-croatias-zadar-region-croatiatourism-tlccu'><h2>Discover the historic delights of Croatia's Zadar Region</h2></a>
						<p>Admirers of inspiring landscapes, history, adventure, and Mediterranean cuisine will be delighted by each area of Croatia's Zadar Region.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180607/pretigious-business-school-now-accepting-undergraduate-students-escp-tlccu'><img src='/userdata/images/article/7d05cbe3d224d8ee60bf5184bae658b3613f7d417e0e5b082738e443acb4f97d.jpg' alt='' /></a>						<div><a href='/20180607/pretigious-business-school-now-accepting-undergraduate-students-escp-tlccu'><h2>Prestigious business school now accepting undergraduate students</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180530/video-walking-tour-foot-friendly-malmo-malmostad-tlccu'><img src='/userdata/images/article/2f0c4cf39ad4d67eaf57bcf58e4a748d4d72288d08f4143553d00a6053e20923.jpg' alt='' /></a>							<div><a href='/20180530/video-walking-tour-foot-friendly-malmo-malmostad-tlccu'><h2>VIDEO: The Local's walking tour of foot-friendly Malmö</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180525/spend-this-summer-in-croatia-vibrant-capital-zagreb-croatiatourism-tlccu'><img src='/userdata/images/article/8e892d8bf1480d3849605233d57f60254f42a33fa6a92e4128a2865369705b3d.jpg' alt='' /></a>						<div><a href='/20180525/spend-this-summer-in-croatia-vibrant-capital-zagreb-croatiatourism-tlccu'><h2>Zagreb: Spend this summer in Croatia's vibrant capital city</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180522/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>							<div><a href='/20180522/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-f2acd538a4">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180530/slovakian-ice-hockey-fan-charged-over-homophobia-linked-assault-in-copenhagen'>
															<img src='/userdata/images/article/6800b5ad10f6fddbfe5d80f1b12be3e6091a362bf17ee8e7b85b0765fece3f58.jpg' alt='' />
														</a>
							<div><a href='/20180530/slovakian-ice-hockey-fan-charged-over-homophobia-linked-assault-in-copenhagen'><h2>Slovakian charged over homophobia-linked assault in Copenhagen</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180518/danish-justice-ministers-fianc-assaulted-for-being-gay'>
																	<img src='/userdata/images/article/3481a8acc59d001f05b719859e8ee9707fce84aee834f96741535c31dad8eabf.jpg' alt='' />
																</a>
								<div><a href='/20180518/danish-justice-ministers-fianc-assaulted-for-being-gay'><h2>Danish justice minister's fiancé assaulted in homophobic attack</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160714/no-human-rights-fine-for-danish-police-in-tibet-flag-case'>
															<img src='/userdata/images/article/1147d97c1c7455acd7dd9dfc64eb4db44d93d99bbdf3d5b5ef945ddc2bea81d2.jpg' alt='' />
														</a>
							<div><a href='/20160714/no-human-rights-fine-for-danish-police-in-tibet-flag-case'><h2>No further fine for Danish police in Tibet flag case</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20151002/danish-police-told-chinese-president-could-not-lose-face'>
																	<img src='/userdata/images/article/4bf988036546ab2077ec4cb7fc1f105497f3b687427d871d27ec435ff25e083c.jpg' alt='' />
																</a>
								<div><a href='/20151002/danish-police-told-chinese-president-could-not-lose-face'><h2>Danish police ordered to not let China 'lose face'</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20150929/copenhagen-police-face-enquiry-over-tibet-flag-supression'><h2>Police face enquiry over Tibet flag suppression</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20150228/football-tibet-national-team-greenland'><h2>Dane's Tibetan dream made football history</h2></a></div>
							</div>
											</div>
																</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-f2acd538a4">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><img src='/userdata/images/article/e87b5de5374127c13f95ec6c6b2545b9ab920951a66fd5ed9dc2bb37b7368ceb.jpg' alt='' /></a>						<div><a href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><h2>The ten things I'll miss most about living in Denmark</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/this-danish-video-is-giving-everyone-the-feels'><img src='/userdata/images/article/fd1795ef7d9d6a833155023d443f0e6750d68a247a7e08e9cbfaa9184a17030a.jpg' alt='' /></a>							<div><a href='/20170201/this-danish-video-is-giving-everyone-the-feels'><h2>This Danish video is giving everyone the feels</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><img src='/userdata/images/article/c3b1b56b9dc9a04e716dffd728abc7682a024bf91a879bd1f4a0c32049505cd3.jpg' alt='' /></a>						<div><a href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><h2>In world first, Denmark to name a ‘digital ambassador’</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170119/denmark-bans-marriage-for-under-18s'><h2>Denmark bans marriage for under-18s</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170119/facebook-to-build-new-data-centre-in-denmark'><h2>Facebook to build new data centre in Denmark</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170104/denmark-still-worst-country-in-the-nordics-for-cancer'><h2>Denmark still worst country in the Nordics for cancer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161228/growing-number-of-kids-in-denmark-change-their-gender'><h2>Growing number of kids in Denmark change their gender</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180607/greenland-forgets-to-raise-danish-flag-on-constitution-day' class='headline-img'><img src='/userdata/images/article/b018d8d1067bf6fcba63d76e7f63a85ad14e401532d0c1e039d30c2630b724d4.jpg'
 alt='Greenland forgets to raise Danish flag on Constitution Day' /></a>
	<a href='/20180607/greenland-forgets-to-raise-danish-flag-on-constitution-day'><h2>Greenland forgets to raise Danish flag on Constitution Day</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180607/drone-played-decisive-role-in-fighting-fire-at-danish-hospital' class='headline-img'><img src='/userdata/images/article/990235319ad1850a7413dac636d7e20a5c6b606eeaf244f5954189161191b28a.jpg'
 alt='Drone played &#039;decisive&#039; role in fighting fire at Danish hospital' /></a>
	<a href='/20180607/drone-played-decisive-role-in-fighting-fire-at-danish-hospital'><h2>Drone played 'decisive' role in fighting fire at Danish hospital</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180503/the-dos-and-donts-of-danish-business-etiquette' class='headline-img'><img src='/userdata/images/article/94448de4bf887744eb0e2d412acc1147e58824144646911cac1d1312b3897772.jpg'
 alt='The dos and don&#039;ts of Danish business etiquette' /></a>
	<a href='/20180503/the-dos-and-donts-of-danish-business-etiquette'><h2>The dos and don'ts of Danish business etiquette</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180606/the-middle-of-nowhere-inside-denmarks-krshovedgrd-deportation-camp' class='headline-img'><img src='/userdata/images/article/76cb018aa78e587ec32dda4de40baa66156005c5baf40ff51a327f1c34f2975b.jpg'
 alt='The middle of nowhere: Inside Denmark&rsquo;s K&aelig;rshovedg&aring;rd deportation camp' /></a>
	<a href='/20180606/the-middle-of-nowhere-inside-denmarks-krshovedgrd-deportation-camp'><h2>The middle of nowhere: Inside Denmark’s Kærshovedgård deportation camp</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180606/pione-sisto-flying-danish-winger-who-outgrew-role-of-refugee-turned-matchwinner' class='headline-img'><img src='/userdata/images/article/0bf884dad29e266fea3585c26f4020eb241eb7e3d5b7c2329dbcc54a7e8dffdc.jpg'
 alt='Pione Sisto: Danish World Cup hope who outgrew role of refugee-turned-matchwinner' /></a>
	<a href='/20180606/pione-sisto-flying-danish-winger-who-outgrew-role-of-refugee-turned-matchwinner'><h2>Pione Sisto: Danish World Cup hope who outgrew role of refugee-turned-matchwinner</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180503/the-dos-and-donts-of-danish-business-etiquette'>The dos and don'ts of Danish business etiquette</a></li><li><a href='/20180605/social-democrats-go-it-alone-in-break-with-allies-over-immigration'>Social Democrats go it alone in break with allies over immigration</a></li><li><a href='/20180605/opinion-constitution-day-is-a-celebration-of-political-rights-but-denmark-has-been-neglecting-them'>OPINION: Constitution Day is a celebration of political rights for all. Is Denmark neglecting them?</a></li><li><a href='/20180606/the-middle-of-nowhere-inside-denmarks-krshovedgrd-deportation-camp'>The middle of nowhere: Inside Denmark’s Kærshovedgård deportation camp</a></li><li><a href='/20180606/danish-government-could-allow-legal-sex-change-for-young-transgender-people'>Danish government could allow legal sex change for young transgender people</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-bb3258b2ba">
  <h2 class="col2-bb3258b2ba-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-bb3258b2ba-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/product-owner-in-stockholm-stockholm-county-se/'>Product Owner</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultants-middle-east-in-stockholm-stockholm-county-se/'>Sales Consultants – Middle East</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-stockholm-stockholm-county-se/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/content-marketing-assistant-in-stockholm-stockholm-county-se/'>Content Marketing Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-hamburg-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/leapforce-independent-agent-in-oslo-no/'>Leapforce Independent Agent</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/product-marketing-manager-in-stockholm-stockholm-county-se/'>Product Marketing Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-in-stockholm-stockholm-county-se/'>Business developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mobile-developer-in-stockholm-stockholm-county-se/'>Mobile developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/site-reliability-engineer-in-stockholm-stockholm-county-se/'>Site Reliability Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-communications-manager-in-stockholm-stockholm-county-se/'>Marketing & Communications Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-hr-manager-in-stockholm-stockholm-county-se/'>Talent & HR Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/newspaper-distributor-delivery-logistics-in-stockholm-county-se/'>Newspaper Distributor (Delivery & Logistics)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/manager-business-incubator-program-berlin-in-berlin-de/'>Manager, Business Incubator Program (Berlin)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/komparsen-an-vorderster-front-in-hohenfels-bavaria-de/'>Unique Opportunity! Be a COB (Civilian on the battlefield), Roleplayer, Extra, Statist, Support Staff</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>QA</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/clinical-nurse-critical-care-picu-nicu-in-doha-doha-qa/'>Clinical Nurse - Critical Care (PICU/ NICU)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NL</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/trainee-account-manager-in-amsterdam-zuidoost-north-holland-nl/'>Trainee Account Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/experienced-c-developer-in-stockholm-stockholm-county-se/'>Experienced C++ Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/system-administrator-mf-in-frankfurt-am-main-hesse-de/'>System Administrator (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-and-part-time-english-teachers-in-paris-%c3%aele-de-france-fr/'>Full and Part-time English Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-bb3258b2ba">
  <h2 class="col2-bb3258b2ba-title">Noticeboard</h2>
  <div class="col2-bb3258b2ba-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>25/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/106'>Discussions per skype on sundays with an  initiative group</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/107'>BET Awards 2018 Live (Online)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/105'>Apartment needed from July 2018</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/104'>Watch BET Awards 2018 Live Stream Free Full Show Online</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/103'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/102'>Web developer / programmer wanted for partnership</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.dk/privacy#cookies"
	  }
	})});
	</script>


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>