<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Danish lab to supply 1.5 million monkeypox doses in Europe</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="health" />
<meta property="article:modified_time" content="2022-07-19T12:00:33Z" />
<meta name="cXenseParse:articleid" content="698213" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we.jpeg" />
<meta property="cXenseParse:url" content="https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/" />
<meta property="og:article:author" content="AFP" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/" />
<meta property="og:title" content="Danish lab to supply 1.5 million monkeypox doses in Europe" />
<meta property="og:description" content="Danish company Bavarian Nordic, the lone laboratory manufacturing a licensed vaccine against monkeypox, said on Tuesday an " undisclosed European country" had ordered  1.5 million doses." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1294" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2022-07-19T12:00:33Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="Danish lab to supply 1.5 million monkeypox doses in Europe" />
<meta name="twitter:description" content="Danish company Bavarian Nordic, the lone laboratory manufacturing a licensed vaccine against monkeypox, said on Tuesday an " undisclosed European country" had ordered  1.5 million doses." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/watermarks-logo-20200714-110115-5-1920x1294we.jpeg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="description" content="Danish company Bavarian Nordic, the lone&nbsp;laboratory manufacturing a licensed vaccine against monkeypox, said on Tuesday an&nbsp;&quot;undisclosed European country&quot; had ordered&nbsp;&nbsp;1.5 million doses." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/",
                            "headline": "Danish lab to supply 1.5 million monkeypox doses in Europe",
                            "datePublished": "2022-07-19T12:04:16+02:00",
                            "dateModified": "2022-07-19T12:00:33+02:00",
                            "description": "Danish company Bavarian Nordic, the lone laboratory manufacturing a licensed vaccine against monkeypox, said on Tuesday an &quot;undisclosed European country&quot; had ordered  1.5 million doses.",
                            "keywords": ["health"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "AFP",
                                "email": "news@thelocal.dk",
                                "url": "https://www.thelocal.dk"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.dk:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we.jpeg",
                                "width": 1920,
                                "height": 1294
                            },
                            "articleBody": "<p>The World Health Organization (WHO) has called for \"intense\" efforts to fight the disease as cases rise, especially in western Europe.</p><p>Bavarian Nordic said deliveries to the undisclosed country would start this year under the contract but the majority of the doses will be delivered during 2023.</p><p>Last week, the drugmaker announced it had received an order for an additional 2.5 million doses to the United States.</p><p>The vaccine is marketed under the name Jynneos in the United States and Imvanex in Europe.  </p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div><p>In June, a WHO emergency committee of experts decided that monkeypox had not met the threshold to constitute a so-called Public Health Emergency of International Concern -- the highest alarm the WHO can sound.</p><p>But last week, the UN health body said it would reconvene the committee on July 21st.</p><p>Experts have detected a surge since early May outside of the West and Central African countries where the disease has long been endemic. </p><p>Monkeypox, a viral infection resembling smallpox and first detected in humans in 1970, is less dangerous and contagious than smallpox, which was eradicated in 1980.</p>"
                          }
                          </script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Danish lab to supply 1.5 million monkeypox doses in Europe Comments Feed" href="https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/698213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=698213' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220719%2Fdanish-lab-to-supply-1-5-million-monkeypox-doses-in-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220719%2Fdanish-lab-to-supply-1-5-million-monkeypox-doses-in-europe%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=9nh4RQqIpu'></script><script>	tp.push(["setContentSection", "Denmark: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","health"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/",
                        url: "https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/",
                        maincontent: "div.entry-the-post",
                        title: "Danish lab to supply 1.5 million monkeypox doses in Europe",
                        pubdate: "2022-07-19T12:04:16+02:00",
                        authors: "AFP",
                        sections: "News",
                        tags: "health",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-698213 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/dk_leaderboard_1' data-width=980 data-height=240 id='dk_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/dk_leaderboard_1_mobile' data-width=300 data-height=250 id='dk_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option selected"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Denmark's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.dk" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/logos/logo-dk.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675801"><a href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685032"><a href="https://www.thelocal.dk/tag/today-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark</a></li>
<li id="menu-item-685033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685033"><a href="https://www.thelocal.dk/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675803"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-685034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685034"><a href="https://www.thelocal.dk/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-681666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681666"><a href="https://www.thelocal.dk/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark &#038; Ukraine</a></li>
<li id="menu-item-675802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675802"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675808"><a href="https://www.thelocal.dk/category/covid-19-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675809"><a href="https://www.thelocal.dk/category/living-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-685035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685035"><a href="https://www.thelocal.dk/tag/danish-citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish citizenship</a></li>
<li id="menu-item-685036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685036"><a href="https://www.thelocal.dk/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-675810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675810"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-685037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685037"><a href="https://www.thelocal.dk/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-685038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685038"><a href="https://www.thelocal.dk/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675811"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675812"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675813"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675815"><a href="https://www.thelocal.dk/category/learning-danish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-685051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685051"><a href="https://www.thelocal.dk/tag/danish-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish language</a></li>
<li id="menu-item-685050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685050"><a href="https://www.thelocal.dk/tag/danish-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675816"><a href="https://www.thelocal.dk/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675817"><a href="/tag/working-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Denmark</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/covid-19-denmark/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/living-in-denmark/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-explained/" class="" target="">Denmark: Learn about Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/learning-danish/" class="" target="">Denmark: Learning Danish</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class=" active-edition-link" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/jobs/" class="" target="">Jobs in Denmark</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="698213" data-related-articles="[{&quot;post_id&quot;:697918,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:697210,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:697179,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:696442,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:696415,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:695154,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:695059,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:694724,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:694269,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:693710,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="698213" data-name="Danish lab to supply 1.5 million monkeypox doses in Europe" data-creative="Health" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&amp;title=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;summary=The+World+Health+Organization+(WHO)+has+called+for+&#8220;intense&#8221;+efforts+to+fight+the+disease+as+cases+rise,+especially+in+western+Europe.+Bavarian+Nordic+said deliveries+to+the+undisclosed+country+would+start+this year+under+the+contract+but+the+majority+of+the+doses+will+be+delivered+during 2023.+Banner+ad+Last+week,+the+drugmaker+announced+it+had+received+an+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></h3>
<h1 class="single-article-title">Danish lab to supply 1.5 million monkeypox doses in Europe</h1>
<p class="single-article-excerpt">Danish company Bavarian Nordic, the lone laboratory manufacturing a licensed vaccine against monkeypox, said on Tuesday an "undisclosed European country" had ordered  1.5 million doses.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&amp;title=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;summary=The+World+Health+Organization+(WHO)+has+called+for+&#8220;intense&#8221;+efforts+to+fight+the+disease+as+cases+rise,+especially+in+western+Europe.+Bavarian+Nordic+said deliveries+to+the+undisclosed+country+would+start+this year+under+the+contract+but+the+majority+of+the+doses+will+be+delivered+during 2023.+Banner+ad+Last+week,+the+drugmaker+announced+it+had+received+an+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 19 July 2022 12:04 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-640x431.jpeg" width="640" height="431" alt="Danish lab to supply 1.5 million monkeypox doses in Europe" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-640x431.jpeg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-300x202.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-1024x690.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-768x518.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-1536x1035.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-80x54.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we-835x563.jpeg 835w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200714-110115-5-1920x1294we.jpeg 1920w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="post-thumbnail-credit">Danish pharmaceutical company Bavarian Nordic's offices in Hellerup near Copenhagen. Photo: Liselotte Sabroe/Ritzau Scanpix</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The World Health Organization (WHO) has called for &#8220;intense&#8221; efforts to fight the disease as cases rise, especially in western Europe.</p>
<p>Bavarian Nordic said deliveries to the undisclosed country would start this year under the contract but the majority of the doses will be delivered during 2023.</p>

<div data-slot='/1774138/dk_mpu_2' data-width=300 data-height=250 id='dk_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/dk_mpu_2_mobile' data-width=300 data-height=250 id='dk_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>Last week, the drugmaker announced it had received an order for an additional 2.5 million doses to the United States.</p>
<p>The vaccine is marketed under the name Jynneos in the United States and Imvanex in Europe.  </p>
<div class="ml-manual-widget-container"></div>
<p>In June, a WHO emergency committee of experts decided that monkeypox had not met the threshold to constitute a so-called Public Health Emergency of International Concern &#8212; the highest alarm the WHO can sound.</p>
<p>But last week, the UN health body said it would reconvene the committee on July 21st.</p>
<p>Experts have detected a surge since early May outside of the West and Central African countries where the disease has long been endemic. </p>
<p>Monkeypox, a viral infection resembling smallpox and first detected in humans in 1970, is less dangerous and contagious than smallpox, which was eradicated in 1980.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
 <span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#28464d5f5b685c404d44474b4944064c43"><span class="__cf_email__" data-cfemail="8ee0ebf9fdcefae6ebe2e1edefe2a0eae5">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/health" data-wpel-link="internal" target="_self" rel="noopener noreferrer">HEALTH</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&amp;title=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;summary=The+World+Health+Organization+(WHO)+has+called+for+&#8220;intense&#8221;+efforts+to+fight+the+disease+as+cases+rise,+especially+in+western+Europe.+Bavarian+Nordic+said deliveries+to+the+undisclosed+country+would+start+this year+under+the+contract+but+the+majority+of+the+doses+will+be+delivered+during 2023.+Banner+ad+Last+week,+the+drugmaker+announced+it+had+received+an+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+1.5+million+monkeypox+doses+in+Europe&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220719/danish-lab-to-supply-1-5-million-monkeypox-doses-in-europe/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.dk/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="698213"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="697918" data-name="Danish lab to supply extra 2.5m monkeypox vaccine doses for US" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-646x431.jpg" class="related-article-image-post wp-post-image" alt="Danish lab to supply extra 2.5m monkeypox vaccine doses for US" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/" class="article-link-event" data-page-type="article" data-id="697918" data-name="Danish lab to supply extra 2.5m monkeypox vaccine doses for US" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish lab to supply extra 2.5m monkeypox vaccine doses for US</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220713/why-does-it-take-so-long-in-denmark-to-see-a-psychologist-or-therapist/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="697210" data-name="Why does it take so long in Denmark to see a psychologist or therapist?" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-646x431.jpg" class="related-article-image-post wp-post-image" alt="Why does it take so long in Denmark to see a psychologist or therapist?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-1024x684.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-768x513.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-1536x1026.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we-843x563.jpg 843w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20191003-154010-A-1920x1281we.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220713/why-does-it-take-so-long-in-denmark-to-see-a-psychologist-or-therapist/" class="article-link-event" data-page-type="article" data-id="697210" data-name="Why does it take so long in Denmark to see a psychologist or therapist?" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why does it take so long in Denmark to see a psychologist or therapist?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/dk_mpu_1' data-width=300 data-height=250 id='dk_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/dk_mpu_1_mobile' data-width=300 data-height=250 id='dk_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/" data-page-type="article" data-id="697918" data-name="Danish lab to supply extra 2.5m monkeypox vaccine doses for US" data-creative="Health" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></h3>
<h1 class="single-article-title">Danish lab to supply extra 2.5m monkeypox vaccine doses for US</h1>
<p class="single-article-excerpt">Danish company Bavarian Nordic, the lone laboratory manufacturing a licensed vaccine against monkeypox, said on Friday it would deliver an additional 2.5 million doses for the United States.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&amp;title=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;summary=The+firm+said+the+US+Biomedical+Advanced+Research+and+Development+Authority+(BARDA)+had+ordered+the+doses+which+the+Danish+company+would+supply+to+a+US+contract+manufacturer+to+finalise+production.+The+deliveries+of+the+liquid-frozen+vaccine,+the+only+one+with+US+Food+and+Drug+Administration+approval+to+date,+will+start+in+the+fourth+quarter+of+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 16 July 2022 16:26 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20220607-172029-7-1920x1280we-1-646x431.jpg" width="646" height="431" alt="Danish lab to supply extra 2.5m monkeypox vaccine doses for US" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The firm said the US Biomedical Advanced Research and Development Authority (BARDA) had ordered the doses which the Danish company would supply to a US contract manufacturer to finalise production.</p>
<p>The deliveries of the liquid-frozen vaccine, the only one with US Food and Drug Administration approval to date, will start in the fourth quarter of this year, Bavarian Nordic said in a statement.</p>
<p>The additional doses take the United States&#8217; order total to around seven million doses between 2020 and 2022.</p>

<div data-slot='/1774138/dk_mpu_4_ap' data-width=300 data-height=250 id='dk_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/dk_mpu_4_ap_mobile' data-width=300 data-height=250 id='dk_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>The vaccine is marketed under the name Jynneos in the United States and Imvanes in Europe.</p>
<p>The World Health Organization (WHO) last month said &#8220;intense&#8221; efforts are needed to fight the disease as cases rise, especially in western Europe.</p>
<p>Experts have detected a surge since early May outside of the West and Central African countries where the disease has long been endemic.</p>
<div class="ml-manual-widget-container"></div>
<p>The disease, a viral infection resembling smallpox and first detected in humans in 1970, is less dangerous and contagious than smallpox, eradicated in 1980.</p>
<p><strong>READ ALSO: </strong></p>
<ul>
<li><strong><a href="https://www.thelocal.dk/20220524/denmark-to-offer-vaccination-to-close-contacts-of-monkeypox-cases/" target="_self" rel="noopener noreferrer" data-wpel-link="internal">Denmark to offer vaccination to close contacts of monkeypox cases</a></strong></li>
<li><strong><a href="https://www.thelocal.dk/20220523/monkeypox-in-denmark-what-causes-it-and-is-it-serious/" target="_self" rel="noopener noreferrer" data-wpel-link="internal">Monkeypox in Denmark: what causes it, and is it serious?</a></strong></li>
</ul>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#f799928084b7839f929b9894969bd994989a"><span class="__cf_email__" data-cfemail="016f647672417569646d6e62606d2f626e6c">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&amp;title=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;summary=The+firm+said+the+US+Biomedical+Advanced+Research+and+Development+Authority+(BARDA)+had+ordered+the+doses+which+the+Danish+company+would+supply+to+a+US+contract+manufacturer+to+finalise+production.+The+deliveries+of+the+liquid-frozen+vaccine,+the+only+one+with+US+Food+and+Drug+Administration+approval+to+date,+will+start+in+the+fourth+quarter+of+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&amp;title=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;summary=The+firm+said+the+US+Biomedical+Advanced+Research+and+Development+Authority+(BARDA)+had+ordered+the+doses+which+the+Danish+company+would+supply+to+a+US+contract+manufacturer+to+finalise+production.+The+deliveries+of+the+liquid-frozen+vaccine,+the+only+one+with+US+Food+and+Drug+Administration+approval+to+date,+will+start+in+the+fourth+quarter+of+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Danish+lab+to+supply+extra+2.5m+monkeypox+vaccine+doses+for+US&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
 <a href="https://www.thelocal.dk/20220716/danish-lab-to-supply-extra-2-5m-monkeypox-vaccine-doses-for-us#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220711/explained-why-is-there-pressure-on-denmark-to-ban-cigarette-candy/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="697179" data-name="EXPLAINED: Why is there pressure on Denmark to ban cigarette candy" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="489" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-489x431.jpg" class="related-article-image-post wp-post-image" alt="EXPLAINED: Why is there pressure on Denmark to ban cigarette candy" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-489x431.jpg 489w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-300x265.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-1024x903.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-768x677.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-1536x1354.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-80x71.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-84x74.jpg 84w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we-638x563.jpg 638w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20000810-190443-1-1920x1692we.jpg 1920w" sizes="(max-width: 489px) 100vw, 489px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220711/explained-why-is-there-pressure-on-denmark-to-ban-cigarette-candy/" class="article-link-event" data-page-type="article" data-id="697179" data-name="EXPLAINED: Why is there pressure on Denmark to ban cigarette candy" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">EXPLAINED: Why is there pressure on Denmark to ban cigarette candy</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220705/danish-pharmaceutical-company-will-pay-us-staff-travel-expenses-for-abortions/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="696442" data-name="Danish pharmaceutical company will pay US staff travel expenses for abortions" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-646x431.jpg" class="related-article-image-post wp-post-image" alt="Danish pharmaceutical company will pay US staff travel expenses for abortions" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200723-121806-1-1920x1280we.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220705/danish-pharmaceutical-company-will-pay-us-staff-travel-expenses-for-abortions/" class="article-link-event" data-page-type="article" data-id="696442" data-name="Danish pharmaceutical company will pay US staff travel expenses for abortions" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish pharmaceutical company will pay US staff travel expenses for abortions</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/dk_mpu_5' data-width=300 data-height=250 id='dk_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/dk_mpu_5_mobile' data-width=300 data-height=250 id='dk_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594252:u2b4t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.dk/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.dk/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.dk/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.dk/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.dk/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
 </div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/dk_leaderboard_5' data-width=728 data-height=90 id='dk_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/dk_leaderboard_5_mobile' data-width=320 data-height=50 id='dk_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"625a19c30a","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DK","article_tags":["health"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"fdb50219b9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 19 Jul 2022 12:37:31 <![endif]-->
