<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes' />
	<link rel='amphtml' href='https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Denmark apologises for decades-old abuse in children's homes - The Local</title>
	<meta name='description' content='Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children&#039;s homes in the post-war period, as some of them openly wept.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/dk/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes",
			"headline": "Denmark apologises for decades-old abuse in children's homes",
			"datePublished": "2019-08-14T10:33:21+02:00",
			"dateModified": "2019-08-14T10:33:21+02:00",
			"description": "Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children&#39;s homes in the post-war period, as some of them openly wept.",
			"keywords": ["godhavn"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.dk"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.dk:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/userdata/images/article/22c569b8e0f1c17790481cf651b147afbbdad91ed825702d8d7e344210cac529.jpg",
					"width": 1000,
					"height": 667
				},
						"articleBody": "<p>\"I want to look each of you in the eye and say sorry. Sorry for the injustice that has been done to you and your loved ones,\" Frederiksen told dozens of victims at her official Marienborg residence, some visibly moved and crying.</p><p>\"In the name of Denmark, sorry.\"</p><p>An official report from 2011, dubbed the Godhavn Report after one of the homes, found that children at 19 state-run homes had been subjected to sexual, physical and psychological abuse between 1945 and 1976.</p><p>Details of the abuse at the Godhavn boys&#39; home in northern Denmark first emerged in a television documentary aired in 2005, and went on to make headlines in the national media.</p><p>Since the report was published, victims have repeatedly called for a formal apology.</p><p>One of them, Poul-Erik Rasmussen, who was at Godhavn in the 1960s, said Frederiksen&#39;s words were meaningful.</p><p>\"The memories never go away,\" he told Danish news agency Ritzau.</p><p>But, \"with an apology, we think that a lot of people will now have peace of mind that what happened to them is not their fault,\" he said.</p><p>In mid-June, before becoming prime minister later that month, Frederiksen said that issuing an apology to the victims would be one of her top priorities if she were to be confirmed as prime minister.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.dk/20180131/daycare-centre-connected-to-abuse-case-destroyed-in-fire\">Daycare centre connected to abuse case destroyed in fire</a></strong></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/22c569b8e0f1c17790481cf651b147afbbdad91ed825702d8d7e344210cac529.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes" />
		<meta property="og:title" content="Denmark apologises for decades-old abuse in children's homes" />
		<meta property="og:description" content="Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children's homes in the post-war period, as some of them openly wept." />
		<meta property="article:published_time" content="2019-08-14T10:33:21+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Denmark apologises for decades-old abuse in children's homes" />
		<meta name="twitter:description" content="Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children's homes in the post-war period, as some of them openly wept." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/22c569b8e0f1c17790481cf651b147afbbdad91ed825702d8d7e344210cac529.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
	<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
	*/
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes",
			    url: "https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes",
			    maincontent: "div#article",
			    title: "Denmark apologises for decades-old abuse in children\'s homes",
			    pubdate: "2019-08-14T10:33:21+02:00",
			    authors: "AFP",
			    sections: "News",
			    tags: "godhavn",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 159445,
			"title": "Denmark apologises for decades-old abuse in children's homes",
			"subtitle": "Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children's homes in the post-war period, as some of them openly wept.",
			"publication": {
				"date": "2019-08-14",
				"ts": 1565771601,
				"day": "Wed",
				"month": "Aug",
				"year": 2019
			},
			"categories": ["godhavn"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_3', [728, 90], 'dk_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['godhavn']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-27', 'auto');
		
			ga('set', {
			  title: 'Denmark apologises for decades-old abuse in children\'s homes',
			  hostname: 'www.thelocal.dk', // The domain of the country being viewed
			  page: '/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes',
			  location: 'https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Denmark apologises for decades-old abuse in children\'s homes',
			  hostname: 'www.thelocal.dk', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes',
			  location: 'https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Denmark's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>															<span id='topguest'>
						<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
						<a href='javascript:void(0);' id="toplogin" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />							<span id='member-signin-text'>Sign in</span>
						</a>
						</span>
						<span id='topaccount'>
						<a id="member-name" href='/members/account'>My account</a>
						<a href='/members/account' id="member-logged" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						</a>
						</span>
													<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Denmark'><span>Jobs in Denmark</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Denmark apologises for decades-old abuse in children's homes</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.dk'>news@thelocal.dk</a>							</div>
			
			<div class="article-date" title="*Updated: 14 August 2019 10:33 CEST+02:00">
				14 August 2019<br />
				10:33 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/godhavn' class='article-keyword'>godhavn</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&body=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&via=TheLocalDenmark&url=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190814%2Fdenmark-apologises-for-decades-old-abuse-in-childrens-homes&title=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&summary=Danish+Prime+Minister+Mette+Frederiksen+apologised+Tuesday+to+hundreds+of+victims+of+abuse+at+state-run+children%27s+homes+in+the+post-war+period%2C+as+some+of+them+openly+wept.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Denmark apologises for decades-old abuse in children's homes" alt="Denmark apologises for decades-old abuse in children's homes" src="/userdata/images/article/22c569b8e0f1c17790481cf651b147afbbdad91ed825702d8d7e344210cac529.jpg" />
						</div>
			<div class='article-photo-credit'>PM Mette Frederiksen (centre, blue jacket) apologised to victims of abuse at Danish children's homes. Photo: Mads Claus Rasmussen / Ritzau Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.dk'>news@thelocal.dk</a>									</div>
								<div class="article-date">
					14 August 2019				</div>
				<div class="article-time">
					10:33 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Danish Prime Minister Mette Frederiksen apologised Tuesday to hundreds of victims of abuse at state-run children's homes in the post-war period, as some of them openly wept.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='dk_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	"I want to look each of you in the eye and say sorry. Sorry for the injustice that has been done to you and your loved ones," Frederiksen told dozens of victims at her official Marienborg residence, some visibly moved and crying.</p>
<p>
	"In the name of Denmark, sorry."</p>
<p>
	An official report from 2011, dubbed the Godhavn Report after one of the homes, found that children at 19 state-run homes had been subjected to sexual, physical and psychological abuse between 1945 and 1976.</p>
<p>
	Details of the abuse at the Godhavn boys&#39; home in northern Denmark first emerged in a television documentary aired in 2005, and went on to make headlines in the national media.</p>
<p>
	Since the report was published, victims have repeatedly called for a formal apology.</p>

<p>
	One of them, Poul-Erik Rasmussen, who was at Godhavn in the 1960s, said Frederiksen&#39;s words were meaningful.</p>
<p>
	"The memories never go away," he told Danish news agency Ritzau.</p>
<p>
	But, "with an apology, we think that a lot of people will now have peace of mind that what happened to them is not their fault," he said.</p>
<p>
	In mid-June, before becoming prime minister later that month, Frederiksen said that issuing an apology to the victims would be one of her top priorities if she were to be confirmed as prime minister.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20180131/daycare-centre-connected-to-abuse-case-destroyed-in-fire">Daycare centre connected to abuse case destroyed in fire</a></strong></p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/godhavn' class='article-keyword'>godhavn</a></div>			<div id="article_ns">
		


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&body=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&via=TheLocalDenmark&url=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190814/denmark-apologises-for-decades-old-abuse-in-childrens-homes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190814%2Fdenmark-apologises-for-decades-old-abuse-in-childrens-homes&title=Denmark+apologises+for+decades-old+abuse+in+children%27s+homes&summary=Danish+Prime+Minister+Mette+Frederiksen+apologised+Tuesday+to+hundreds+of+victims+of+abuse+at+state-run+children%27s+homes+in+the+post-war+period%2C+as+some+of+them+openly+wept.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190805/buying-a-home-as-a-foreigner-in-denmark'>What you need to know when buying a home as a foreigner in Denmark</a></li><li><a href='/20190814/denmark-suspects-two-swedes-over-explosions-at-tax-authority'>Denmark suspects two Swedes over explosion at tax authority</a></li><li><a href='/20190813/barack-obama-to-return-to-denmark-in-september'>Barack Obama to return to Denmark in September</a></li><li><a href='/20190813/denmark-develops-first-ever-vaccine-against-chlamydia'>Denmark develops first-ever vaccine against chlamydia</a></li><li><a href='/20190813/danish-firefighters-to-help-tackle-wild-blaze-in-greenland'>Danish firefighters to help tackle blaze in Greenland</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="denmark-apologises-for-decades-old-abuse-in-childrens-homes" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='dk_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="vcWUVkiPqu-94f7c438e0">
	<h2 id="vcWUVkiPqu-title">From our sponsors</h2>
	<div id="vcWUVkiPqu-94f7c438e0-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><img src='/userdata/images/article/ae64d95e20b5a992734efd09551f9bb584fd803d7acf702b9ecbf35c81d80031.jpg' alt='' /></a>					<div>
						<a href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><h2>VIDEO: Three surprising facts that will make you want to visit Malta</h2></a>
						<p>Game of Thrones has ended but it lives on in Malta! Find out how and learn two more unexpected facts about this little archipelago in the middle of the Med. </p>
					</div>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
<div class='dk-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-ec4a464da6">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><img src='/userdata/images/article/e87b5de5374127c13f95ec6c6b2545b9ab920951a66fd5ed9dc2bb37b7368ceb.jpg' alt='' /></a>						<div><a href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><h2>The ten things I'll miss most about living in Denmark</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/this-danish-video-is-giving-everyone-the-feels'><img src='/userdata/images/article/fd1795ef7d9d6a833155023d443f0e6750d68a247a7e08e9cbfaa9184a17030a.jpg' alt='' /></a>							<div><a href='/20170201/this-danish-video-is-giving-everyone-the-feels'><h2>This Danish video is giving everyone the feels</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><img src='/userdata/images/article/c3b1b56b9dc9a04e716dffd728abc7682a024bf91a879bd1f4a0c32049505cd3.jpg' alt='' /></a>						<div><a href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><h2>In world first, Denmark to name a ‘digital ambassador’</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170119/denmark-bans-marriage-for-under-18s'><h2>Denmark bans marriage for under-18s</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170119/facebook-to-build-new-data-centre-in-denmark'><h2>Facebook to build new data centre in Denmark</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170104/denmark-still-worst-country-in-the-nordics-for-cancer'><h2>Denmark still worst country in the Nordics for cancer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161228/growing-number-of-kids-in-denmark-change-their-gender'><h2>Growing number of kids in Denmark change their gender</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='dk-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-4c15038dba">
  <h2 class="col2-4c15038dba-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-4c15038dba-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manageraccount-manager-sweden-in-stockholm-county-se/'>Business Development Manager/Account Manager - Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/the-local-seeks-a-reporter-in-france-in-paris-%c3%aele-de-france-fr/'>The Local seeks a reporter in France</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-management-in-vienna-vienna-at/'>Project Management</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-senior-in-lausanne-lausanne-district-vaud-ch-2/'>Project Manager Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/systems-engineer-windows-10-migration-project-in-basel-basel-stadt-basel-city-ch/'>Systems Engineer Windows 10 Migration Project</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-3/'>Java Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/scientist-in-basel-basel-stadt-basel-city-ch/'>Scientist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-spezialist-in-bern-bern-mittelland-district-bern-ch/'>ICT Spezialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-4/'>Java Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/it-supporter-service-desk-in-bern-bern-mittelland-district-bern-ch/'>IT Supporter Service Desk</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-microservice-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst - Microservice</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regulatory-affairs-cmc-associate-manager-in-basel-basel-stadt-basel-city-ch/'>Regulatory Affairs CMC Associate Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-web-developer-in-barcelona-prov%c3%adncia-de-barcelona-catalonia-es/'>Full Stack Web Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-it-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Business Analyst IT</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/global-program-regulatory-affairs-manager-oncology-in-basel-basel-stadt-basel-city-ch-2/'>Global Program Regulatory Affairs  Manager Oncology</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/writer-60-workload-in-basel-basel-stadt-basel-city-ch-2/'>Writer -  60% workload</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-it-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst IT</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-treasury-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Manager Treasury</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/javascript-developer-senior-wm-in-bern-bern-mittelland-district-bern-ch-4/'>JavaScript Developer Senior (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-systems-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Windows Systems Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/application-manager-channels-content-solutions-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Application Manager - Channels Content Solutions</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/applikationsentwickler-android-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Applikationsentwickler Android (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-business-analystproject-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Senior Business Analyst/Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/adobe-illustrator-indesign-typographer-graphic-designer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Adobe  Illustrator / InDesign - Typographer / Graphic Designer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AU</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/devops-engineer-net-and-c-wm-in-thomastown-whittlesea-city-victoria-au/'>DevOps Engineer Net and C# (w/m)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-4c15038dba">
	<h2 class="col2-4c15038dba-title">Noticeboard</h2>
	<div class="col2-4c15038dba-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>15/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/135'>Theatre in English, tender American comedy in Copenhagen</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/134'>gloves for the winter</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/133'>Private furnished room for rent in Copenhagen</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>31/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/132'>Abandoned Swedish children</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>