<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day' />
	<link rel='amphtml' href='https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>709 SAS flights cancelled on Thursday as strike enters seventh day - The Local</title>
	<meta name='description' content='Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike&#039;s seventh day.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day",
			"headline": "709 SAS flights cancelled on Thursday as strike enters seventh day",
			"datePublished": "2019-05-02T07:24:06+02:00",
			"dateModified": "2019-05-02T07:49:09+02:00",
			"description": "Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike&#39;s seventh day.",
			"keywords": ["SAS strike","SAS"],
			"author": {
				"@type": "Person",
				"name": "TT/The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/assets/libraries/img.class/view.php?image=../../../userdata/images/article/054d02694a7a315e5925ea7e2d02d267e33f0e5bbf24fca681ee8fd1e6503e65.jpg&size=696x463&mode=resize",
				"width": 696,
				"height": 463
			},
			"articleBody": "<p><span style=\"font-size:20px;\"><strong>UPDATE: <a href=\"https://www.thelocal.se/20190502/sas-strike-over-breaking-news-sweden-denmark-norway\" target=\"_blank\">Is the SAS strike about to end?</a></strong></span></p><p>\"The situation is still very deadlocked,\" Mats Wilhelm Ruland, Norway&#39;s national mediator, told Norwegian newspaper VG late on Wednesday night.</p><p>The newspaper reported that by 6am on Thursday, the parties were still in talks in Oslo, where the negotiations related to pilots in all three affected countries. </p><p>The airline had earlier cancelled over 200 of Thursday&#39;s flights, with the company saying it hoped to be able to deliver scheduled flights from 2pm on Thursday if the talks were successful. But with no solution reached by Wednesday evening, it cancelled the remaining flights on Thursday: a total of 709, affecting 54,000 passengers. </p><p>\"There is still hope, and it is always possible to find a solution during mediation. No-one has signalled that they want to end the talks. We will continue to mediate as long as the parties say it is meaningful,\" explained Ruland.</p><p>It is the first time both sides have sat down together for talks since SAS pilots walked off the job in Sweden, Denmark and Norway on Friday demanding better pay and conditions, though they met prior to the walkout.</p><div><strong>READ ALSO: </strong><ul><li><strong><a href=\"https://www.thelocal.dk/20190428/sas-rejects-compensation-claims-as-pilot-strike-rolls-on\">SAS rejects compensation claims as pilot strike rolls on</a></strong></li><li><strong><a href=\"https://www.thelocal.dk/20190426/analysis-why-is-the-sas-strike-happening-now\">ANALYSIS: Why is the SAS strike happening now?</a></strong></li><li><strong><a href=\"https://www.thelocal.se/20190425/heres-what-you-need-to-know-about-the-sas-strike-threat\">What you need to know if you&#39;re affected by the SAS strike</a></strong></li><li><strong><a href=\"https://www.thelocal.se/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike\">&#39;It feels like we&#39;ve been abandoned&#39;: Outrage as hundreds of SAS flights cancelled</a></strong></li></ul></div><p>\"The talks are taking place in Oslo for the sake of efficiency, but there are separate negotiations for collective bargaining agreements for the respective countries,\" said Freja Annamatz, SAS&#39;s press chief.</p><p>Hundreds of thousands of passengers have seen their flights cancelled and travel plans disrupted after 1,400 pilots in Denmark, Norway and Sweden began the strike last Friday. </p><p>In the first six days of the strike, more than 320,000 passengers were affected.</p><p>Jan Sjölin, from Sweden&#39;s National Mediation Office, is responsible for mediation between the airline and its Swedish pilots, but said that he was not currently engaged in talks with the two parties. \"We&#39;re waiting for information from Oslo,\" he said.</p><p><i>Watch The Local&#39;s video to learn more about your rights as a passenger:</i></p><div><div><div style=\"position:relative;padding-bottom:56.25%\"><iframe allowfullscreen=\"\" scrolling=\"no\" src=\"https://delivery.youplay.se/load.html?zone_id=1019&player=sp&part_id=260415&addons=111&mute=true\" style=\"border:0;position:absolute;width:100%;height:100%\"></iframe></div></div></div>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/054d02694a7a315e5925ea7e2d02d267e33f0e5bbf24fca681ee8fd1e6503e65.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day" />
		<meta property="og:title" content="709 SAS flights cancelled on Thursday as strike enters seventh day" />
		<meta property="og:description" content="Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike's seventh day." />
		<meta property="article:published_time" content="2019-05-02T07:24:06+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="709 SAS flights cancelled on Thursday as strike enters seventh day" />
		<meta name="twitter:description" content="Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike's seventh day." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/054d02694a7a315e5925ea7e2d02d267e33f0e5bbf24fca681ee8fd1e6503e65.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
	<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day",
			    url: "https://www.thelocal.dk/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day",
			    maincontent: "div#article",
			    title: "709 SAS flights cancelled on Thursday as strike enters seventh day",
			    pubdate: "2019-05-02T07:24:06+02:00",
			    authors: "TT/The Local",
			    sections: "News>National",
			    tags: "SAS strike, SAS, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 155987,
			"title": "709 SAS flights cancelled on Thursday as strike enters seventh day",
			"subtitle": "Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike's seventh day.",
			"publication": {
				"date": "2019-05-02",
				"ts": 1556774646,
				"day": "Thu",
				"month": "May",
				"year": 2019
			},
			"categories": ["SAS strike","SAS"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_3', [728, 90], 'dk_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['sas strike','sas']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Denmark's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Denmark'><span>Jobs in Denmark</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>709 SAS flights cancelled on Thursday as strike enters seventh day</h1>		<div id="article-info-top">
									<div class="article-author-name">TT/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 2 May 2019 07:49 CEST+02:00">
				2 May 2019<br />
				07:24 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/sas+strike' class='article-keyword'>sas strike</a><a href='/tag/sas' class='article-keyword'>sas</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&body=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&via=TheLocalDenmark&url=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190502%2F709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day&title=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&summary=Negotiations+between+Scandinavian+airline+SAS+and+pilot+unions+lasted+through+the+night+on+Wednesday+and+were+continuing+on+Thursday+morning%2C+with+709+flights+cancelled+on+the+Scandinavia-wide+strike%27s+seventh+day.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="709 SAS flights cancelled on Thursday as strike enters seventh day" alt="709 SAS flights cancelled on Thursday as strike enters seventh day" src="/userdata/images/article/054d02694a7a315e5925ea7e2d02d267e33f0e5bbf24fca681ee8fd1e6503e65.jpg" />
						</div>
			<div class='article-photo-credit'>Passengers queue for information from SAS. Photo: Heiko Junge / NTB scanpix / TT </div>
			
			<div id="article-info-middle">
								<div class="article-author-name">TT/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					2 May 2019				</div>
				<div class="article-time">
					07:24 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Negotiations between Scandinavian airline SAS and pilot unions lasted through the night on Wednesday and were continuing on Thursday morning, with 709 flights cancelled on the Scandinavia-wide strike's seventh day.<div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='dk_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	<span style="font-size:20px;"><strong>UPDATE: <a href="https://www.thelocal.se/20190502/sas-strike-over-breaking-news-sweden-denmark-norway" target="_blank">Is the SAS strike about to end?</a></strong></span></p>
<p>
	"The situation is still very deadlocked," Mats Wilhelm Ruland, Norway&#39;s national mediator, told Norwegian newspaper VG late on Wednesday night.</p>
<p>
	The newspaper reported that by 6am on Thursday, the parties were still in talks in Oslo, where the negotiations related to pilots in all three affected countries. </p>
<p>
	The airline had earlier cancelled over 200 of Thursday&#39;s flights, with the company saying it hoped to be able to deliver scheduled flights from 2pm on Thursday if the talks were successful. But with no solution reached by Wednesday evening, it cancelled the remaining flights on Thursday: a total of 709, affecting 54,000 passengers. </p>
<p>
	"There is still hope, and it is always possible to find a solution during mediation. No-one has signalled that they want to end the talks. We will continue to mediate as long as the parties say it is meaningful," explained Ruland.</p>
<p>
	It is the first time both sides have sat down together for talks since SAS pilots walked off the job in Sweden, Denmark and Norway on Friday demanding better pay and conditions, though they met prior to the walkout.</p>

<div>
	<strong>READ ALSO: </strong>
	<ul>
		<li>
			<strong><a href="https://www.thelocal.dk/20190428/sas-rejects-compensation-claims-as-pilot-strike-rolls-on">SAS rejects compensation claims as pilot strike rolls on</a></strong></li>
		<li>
			<strong><a href="https://www.thelocal.dk/20190426/analysis-why-is-the-sas-strike-happening-now">ANALYSIS: Why is the SAS strike happening now?</a></strong></li>
		<li>
			<strong><a href="https://www.thelocal.se/20190425/heres-what-you-need-to-know-about-the-sas-strike-threat">What you need to know if you&#39;re affected by the SAS strike</a></strong></li>
		<li>
			<strong><a href="https://www.thelocal.se/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike">&#39;It feels like we&#39;ve been abandoned&#39;: Outrage as hundreds of SAS flights cancelled</a></strong></li>
	</ul>
</div>
<p>
	"The talks are taking place in Oslo for the sake of efficiency, but there are separate negotiations for collective bargaining agreements for the respective countries," said Freja Annamatz, SAS&#39;s press chief.</p>
<p>
	Hundreds of thousands of passengers have seen their flights cancelled and travel plans disrupted after 1,400 pilots in Denmark, Norway and Sweden began the strike last Friday. </p>
<p>
	In the first six days of the strike, more than 320,000 passengers were affected.</p>
<p>
	Jan Sjölin, from Sweden&#39;s National Mediation Office, is responsible for mediation between the airline and its Swedish pilots, but said that he was not currently engaged in talks with the two parties. "We&#39;re waiting for information from Oslo," he said.</p>
<p>
	<i>Watch The Local&#39;s video to learn more about your rights as a passenger:</i></p>
<div>
	<div>
		<div style="position:relative;padding-bottom:56.25%">
			<iframe allowfullscreen="" scrolling="no" src="https://delivery.youplay.se/load.html?zone_id=1019&player=sp&part_id=260415&addons=111&mute=true" style="border:0;position:absolute;width:100%;height:100%"></iframe></div>
	</div>
</div>
<p>
	 </p>
</div></div>
					</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/sas+strike' class='article-keyword'>sas strike</a><a href='/tag/sas' class='article-keyword'>sas</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&body=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&via=TheLocalDenmark&url=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190502%2F709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day&title=709+SAS+flights+cancelled+on+Thursday+as+strike+enters+seventh+day&summary=Negotiations+between+Scandinavian+airline+SAS+and+pilot+unions+lasted+through+the+night+on+Wednesday+and+were+continuing+on+Thursday+morning%2C+with+709+flights+cancelled+on+the+Scandinavia-wide+strike%27s+seventh+day.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190501/labour-day-in-denmark-why-is-it-so-special'>Labour Day: your guide to May 1st in Denmark</a></li><li><a href='/20190501/sas-starts-talks-with-unions-to-break-six-day-strike'>SAS starts talks with unions to end six-day strike </a></li><li><a href='/20190430/sas-strike-hundreds-of-flights-grounded-on-day-5-of-the-strike'>UPDATED: SAS cancels Wednesday flights as strike shows no sign of ending</a></li><li><a href='/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike'>'It feels like we've been abandoned': Outrage as hundreds of SAS flights cancelled</a></li><li><a href='/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day'>709 SAS flights cancelled on Thursday as strike enters seventh day</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='dk_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="AdEgmrphqz-0695522811">
	<h2 id="AdEgmrphqz-title">From our sponsors</h2>
	<div id="AdEgmrphqz-0695522811-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><img src='/userdata/images/article/fa180f69c78ff22628de5b1744af96d149f7ec0c2a40fa5a29c6fe6bcda0e871.jpg' alt='' /></a>					<div>
						<a href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><h2>‘If you have an accident, no-one is coming for you’</h2></a>
						<p>Your profession may take you to risky destinations but it’s your job to make sure you’re protected. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><img src='/userdata/images/article/ed6b10e208cbe74d19590b1dcb88c07e35f2ddbba0a2759523890831fca835b2.jpg' alt='' /></a>						<div><a href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><h2>What to know (and do) when moving abroad with kids</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-41a4031156">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190502/danish-word-of-the-day-overenskomst'>
															<img src='/userdata/images/article/3aeb73ed9279c818a1e164987f97d5c2eb25a20f0d73d6427313fb34078f15ed.jpg' alt='' />
														</a>
							<div><a href='/20190502/danish-word-of-the-day-overenskomst'><h2>Danish Word of the Day: overenskomst</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190502/no-sugar-high-in-danish-town-as-candy-store-destroyed-by-explosion'>
																	<img src='/userdata/images/article/51e4caf3ecc2ed5b3ee15640b2e897e96c3425a74f1636b4e16118789089d696.jpg' alt='' />
																</a>
								<div><a href='/20190502/no-sugar-high-in-danish-town-as-candy-store-destroyed-by-explosion'><h2>No sugar high in Danish town as candy store destroyed by explosion</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190502/danish-environment-ministry-to-be-probed-over-polluted-water'>
															<img src='/userdata/images/article/80503fbb92a3384a2ac3013eec1f90ad32f198f468e4ffb2122b310dd40d3c15.jpg' alt='' />
														</a>
							<div><a href='/20190502/danish-environment-ministry-to-be-probed-over-polluted-water'><h2>Danish environment ministry to be probed over polluted water</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190501/two-arrested-during-may-1st-demo-in-copenhagen'>
																	<img src='/userdata/images/article/3279e052bab34002b7a192846b2a477822ac886342f53b4137ead80b4d499fc2.jpg' alt='' />
																</a>
								<div><a href='/20190501/two-arrested-during-may-1st-demo-in-copenhagen'><h2>Eight arrested during May 1st demo in Copenhagen</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190501/asylum-families-will-not-be-allowed-to-own-food-at-danish-deportation-centre-minister'><h2>Asylum families will not be allowed to make own meals at Danish deportation centre: minister</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190501/labour-day-in-denmark-why-is-it-so-special'><h2>Labour Day: your guide to May 1st in Denmark</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190501/dont-panic-today-is-siren-testing-day-in-denmark'><h2>Don’t panic: today is siren testing day in Denmark</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190430/denmark-launches-hydrogen-powered-taxis-in-bid-to-clear-emissions'><h2>Denmark launches hydrogen-powered taxis in bid to clear emissions</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-41a4031156">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190425/heres-what-you-need-to-know-about-the-sas-strike-threat'><img src='/userdata/images/article/5c8252cf1abd29025005bb332d6113b15ce27507adc3b349ccdf6711ed8a90e4.jpg' alt='' /></a>						<div><a href='/20190425/heres-what-you-need-to-know-about-the-sas-strike-threat'><h2>UPDATED: What you need to know if you're affected by the SAS strike</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190429/is-there-any-sign-of-the-sas-strike-ending-soon-short-answer-no'><img src='/userdata/images/article/73a29b9be54c8345f6dbaa27fa9626715ce27507adc3b349ccdf6711ed8a90e4.jpg' alt='' /></a>							<div><a href='/20190429/is-there-any-sign-of-the-sas-strike-ending-soon-short-answer-no'><h2>Is there any sign of the SAS strike ending soon? Short answer: no</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190428/sas-cancels-more-than-1200-additional-flights-as-pilot-strike-continues'><img src='/userdata/images/article/f8d2e30757b98c29f27596bca130039e36f948d77ebbeda72382fa1723bc76a0.jpg' alt='' /></a>						<div><a href='/20190428/sas-cancels-more-than-1200-additional-flights-as-pilot-strike-continues'><h2>SAS cancels more than 1,200 additional flights</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190428/sas-rejects-compensation-claims-as-pilot-strike-rolls-on'><h2>SAS rejects compensation claims as pilot strike rolls on</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190427/further-sas-flights-to-be-cancelled-on-sunday'><h2>SAS flights cancelled for Sunday as strike hits second day</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190426/sas-strike-thousands-of-passengers-to-be-affected-by-weekend-flight-cancellations'><h2>SAS strike: Thousands of passengers to be hit by weekend flight cancellations</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190426/analysis-why-is-the-sas-strike-happening-now'><h2>ANALYSIS: Why is the SAS strike happening now?</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
						<div id="todays-headlines-container">
				<h2 id="todays-headlines-title">Related articles</h2>
									<div class='panel todays-headlines'>
												<a href="/20190502/sas-strike-over-breaking-news-sweden-denmark-norway" class='headline-img'>
														<img src="/userdata/images/article/242580fe81f4b8f2ff9f10cb54449603a0867379485393b3180ec45d6b83d26a.jpg" alt="Is the SAS strike about to end? Scandinavian media seem to think so"/>
													</a>
												<a href="/20190502/sas-strike-over-breaking-news-sweden-denmark-norway"><h2>Is the SAS strike about to end? Scandinavian media seem to think so</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190502/the-sas-airline-strike-in-numbers" class='headline-img'>
														<img src="/userdata/images/article/370b480f52e5739af9379b1c58e4d075e98503a12423d73d69817216e235d263.jpg" alt="In numbers: The impact of the seven-day SAS strike (so far)"/>
													</a>
												<a href="/20190502/the-sas-airline-strike-in-numbers"><h2>In numbers: The impact of the seven-day SAS strike (so far)</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190501/sas-starts-talks-with-unions-to-break-six-day-strike" class='headline-img'>
														<img src="/userdata/images/article/fbb4db6645c9a521548865482654eda1fcfca64c75541255ba2290ec1294f3c7.jpg" alt="SAS starts talks with unions to end six-day strike "/>
													</a>
												<a href="/20190501/sas-starts-talks-with-unions-to-break-six-day-strike"><h2>SAS starts talks with unions to end six-day strike </h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190430/sas-strike-hundreds-of-flights-grounded-on-day-5-of-the-strike" class='headline-img'>
														<img src="/userdata/images/article/de2dfb4accae1bcd7a4b4c24c92c55a95ce27507adc3b349ccdf6711ed8a90e4.jpg" alt="UPDATED: SAS cancels Wednesday flights as strike shows no sign of ending"/>
													</a>
												<a href="/20190430/sas-strike-hundreds-of-flights-grounded-on-day-5-of-the-strike"><h2>UPDATED: SAS cancels Wednesday flights as strike shows no sign of ending</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike" class='headline-img'>
														<img src="/userdata/images/article/1ed1d6af590330ae1bf8d3389f7800c05ce27507adc3b349ccdf6711ed8a90e4.jpg" alt="&#039;It feels like we&#039;ve been abandoned&#039;: Outrage as hundreds of SAS flights cancelled"/>
													</a>
												<a href="/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike"><h2>'It feels like we've been abandoned': Outrage as hundreds of SAS flights cancelled</h2></a>
					</div>
							</div>
			
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190501/labour-day-in-denmark-why-is-it-so-special'>Labour Day: your guide to May 1st in Denmark</a></li><li><a href='/20190501/sas-starts-talks-with-unions-to-break-six-day-strike'>SAS starts talks with unions to end six-day strike </a></li><li><a href='/20190430/sas-strike-hundreds-of-flights-grounded-on-day-5-of-the-strike'>UPDATED: SAS cancels Wednesday flights as strike shows no sign of ending</a></li><li><a href='/20190426/how-passengers-are-affected-by-the-major-sas-airline-strike'>'It feels like we've been abandoned': Outrage as hundreds of SAS flights cancelled</a></li><li><a href='/20190502/709-sas-flights-cancelled-on-thursday-as-strike-enters-seventh-day'>709 SAS flights cancelled on Thursday as strike enters seventh day</a></li></ol>      </div>
</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-fb9f56b369">
  <h2 class="col2-fb9f56b369-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-fb9f56b369-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tejays-kindergarten-solln-and-k%c3%b6nigsplatz-in-thalkirchen-obersendling-forstenried-f%c3%bcrstenried-solln-bavaria-de/'>TEJAY'S Kindergarten Solln and Königsplatz</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-lecturers-in-munich-bavaria-de-2/'>Part-time lecturers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-development-representative-spain-portugal-and-italy-in-sant-cugat-del-vall%c3%a8s-catalonia-es/'>Account Development Representative - Spain, Portugal and Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-sales-international-mfx-team-france-in-berlin-de/'>Working Student Sales International (m|f|x) - Team France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/key-account-projektmanager-ebay-amazon-mwx-in-berlin-de/'>Key Account / Projektmanager eBay & Amazon (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regional-operations-and-crm-manager-in-berlin-de/'>Verkaufsberater im Bereich Wohnmobil und Caravan</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-fb9f56b369">
	<h2 class="col2-fb9f56b369-title">Noticeboard</h2>
	<div class="col2-fb9f56b369-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>07/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/131'>Would love to  move to Denmark</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/130'>Looking For Kisten</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>18/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/129'>LOST..after 20 years in Denmark..!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/128'>Looking for Lone Madsen from Copenhagen</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>