<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer' />
	<link rel='amphtml' href='https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Membership offer: Join The Local Denmark today - The Local</title>
	<meta name='description' content='Soon, we will be asking regular readers of the The Local Denmark to pay a small contribution to get full access to the site. From today you can take advantage of our limited offer and sign up for a special discount price.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/846ec8c32d0be409ac8bf477cd1672521f04821b5c13c072633cba135d101b61.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer" />
		<meta property="og:title" content="Membership offer: Join The Local Denmark today" />
		<meta property="og:description" content="Soon, we will be asking regular readers of the The Local Denmark to pay a small contribution to get full access to the site. From today you can take advantage of our limited offer and sign up for a special discount price." />
		<meta property="article:published_time" content="2019-02-18T17:15:06+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Membership offer: Join The Local Denmark today" />
		<meta name="twitter:description" content="Soon, we will be asking regular readers of the The Local Denmark to pay a small contribution to get full access to the site. From today you can take advantage of our limited offer and sign up for a special discount price." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/846ec8c32d0be409ac8bf477cd1672521f04821b5c13c072633cba135d101b61.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
	<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer",
			    url: "https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer",
			    maincontent: "div#article",
			    title: "Membership offer: Join The Local Denmark today",
			    pubdate: "2019-02-18T17:15:06+01:00",
			    authors: "Michael Barrett",
			    sections: "News",
			    tags: "Membership",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['membership']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Denmark</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Denmark'><span>Jobs in Denmark</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Membership offer: Join The Local Denmark today</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/michael-barrett.jpg?1" alt="Michael Barrett"/>						<div class="article-author-name">Michael Barrett</div>
						<div class="article-author-email article-author-email-smaller">
				<a href='mailto:michael.barrett@thelocal.com'>michael.barrett@thelocal.com</a>									<br/><a href="https://twitter.com/MLBarrett15" target="_blank">@MLBarrett15</a>
							</div>
			
			<div class="article-date" title="*Updated: 19 February 2019 14:47 CET+01:00">
				18 February 2019<br />
				17:15 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/membership' class='article-keyword'>membership</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Membership+offer%3A+Join+The+Local+Denmark+today&body=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Membership+offer%3A+Join+The+Local+Denmark+today&via=TheLocalDenmark&url=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190218%2Fjoin-the-local-denmark-from-today-for-special-discount-offer&title=Membership+offer%3A+Join+The+Local+Denmark+today&summary=Soon%2C+we+will+be+asking+regular+readers+of+the+The+Local+Denmark+to+pay+a+small+contribution+to+get+full+access+to+the+site.+From+today+you+can+take+advantage+of+our+limited+offer+and+sign+up+for+a+special+discount+price.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Membership offer: Join The Local Denmark today" alt="Membership offer: Join The Local Denmark today" src="/userdata/images/article/846ec8c32d0be409ac8bf477cd1672521f04821b5c13c072633cba135d101b61.jpg" />
						</div>
			<div class='article-photo-credit'></div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/michael-barrett.jpg" alt="Michael Barrett"/>				<div class="article-author-name">Michael Barrett</div>
				<div class="article-author-email  article-author-email-smaller">
					<a href='mailto:michael.barrett@thelocal.com'>michael.barrett@thelocal.com</a>											<br/><a href="https://twitter.com/MLBarrett15" target="_blank">@MLBarrett15</a>
									</div>
								<div class="article-date">
					18 February 2019				</div>
				<div class="article-time">
					17:15 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Soon, we will be asking regular readers of the The Local Denmark to pay a small contribution to get full access to the site. From today you can take advantage of our limited offer and sign up for a special discount price.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	The Local Denmark is following in the footsteps of our sister sites around Europe by asking regular readers to become paying Members.</p>
<p>
	Those who pay a small contribution to become Members will get full access to all articles on the site, as well as exclusive features that are only for those who have joined.</p>
<p>
	If you want to know about why are taking this step <a href="https://www.thelocal.dk/20190206/why-the-local-denmark-will-soon-be-asking-you-to-become-paying-members">then you can read this article</a>, but one of our primary aims is to continue to grow amid an increasingly tough media landscape and not have to rely on advertising revenue.</p>
<p>
	The experience we&#39;ve already had with our sites in Sweden, Germany, France, Italy and Spain, where we have over 9,000 members, tells us that this will be a positive move that will make us more accountable to readers and improve what we do.</p>
<p>
	From today, you can join The Local Denmark by taking advantage of our "Early Bird" offer.</p>
<p>
	The offer, which gives you 30 percent off the price of annual membership, is to give loyal readers the chance to join at a cheaper rate before we introduce the paywall at the beginning of March. The special offer is time limited.</p>
<p>
	That means if you are in Denmark you can sign up today for 245 kroner, rather than the normal annual price of 350 kroner.</p>
<p>
	If you are are outside Denmark you can pay €34.99 for the first year of annual Membership instead of €49.99. Please note, if you are in the US or the UK the money will be taken in your local currency.</p>
<p>
	You can also join and pay a monthly rate and effectively get the first month free.</p>
<p>
	If you&#39;ve read enough you can join now by <a href="https://www.thelocal.dk/page/view/membership-offer">CLICKING HERE</a> to see the sign up page. <strong>Your support is much appreciated.</strong></p>
<div style="margin:0px auto;max-width:560px;background:#ffffff;">
	<table align="center" border="0" cellpadding="0" cellspacing="0" role="presentation" style="font-size:0px;width:100%;background:#ffffff;">
		<tbody>
			<tr>
				<td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:10px 40px 15px;">
<!--[if mso | IE]>
      <table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:560px;">
      <![endif]-->					<div class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;">
						<table border="0" cellpadding="0" cellspacing="0" role="presentation" width="100%">
							<tbody>
								<tr>
									<td align="center" style="word-break:break-word;font-size:0px;padding:0px;">
<!--[if gte mso 9]>
          <td style="padding: 0">
        <![endif]-->										<a href="https://www.thelocal.dk/page/view/membership-offer" style="display:inline-block;text-decoration:none;text-transform:none;color:#000000;font-family:Graphik Web Regular, Arial, sans-serif;font-size:13px;font-weight:normal;line-height:50px;padding:0px;"> <span style="display:inline-block;background: #ed6c1f;border-radius: 5px;color:#ffffff;padding:0 40px;font-size: 15px;"> <t>Show the Early Bird Offer</t> </span> </a> <!--[if gte mso 9]>
          </td>
        <![endif]--></td>
								</tr>
							</tbody>
						</table>
					</div>
<!--[if mso | IE]>
      </td></tr></table>
      <![endif]-->				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>
	<strong>Why membership is a positive for readers</strong></p>
<div>
	Our Membership scheme is not just about having to balance the books amid stiff competition for ad revenues.</div>

<div>
	 </div>
<div>
	We want to be in a position to offer more insight into this wonderful country and to cover the news our readers need in more detail. We want to explain how the country works and give people the advice they need to navigate their life in Denmark. </div>
<div>
	 </div>
<div>
	This can include some of the everyday challenges facing internationals and newcomers to Denmark: finding rented accommodation, applying for residency or citizenship, looking for work and building a network of Danish friends and professional contacts, to name just a few examples. And we&#39;ll be redoubling our efforts to speak up for the international residents of Denmark when they need our help.</div>
<div>
	 </div>
<div>
	Meanwhile, we will continue to cover Denmark&#39;s news in English as rigorously as we can, so you can keep up with the country&#39;s politics, culture and society.</div>
<div>
	 </div>
<div>
	Membership is also motivated by our desire for our readers to become more involved in what we do and how we do it. We want to tell your stories and write about your experiences living in Denmark. In other words, we hope you will think of your monthly or yearly payment not as a fee, but as an investment.</div>
<div>
	<div>
		 </div>
	<div>
		From my point of view, a major positive about asking readers to pay is that the responsibility will make us improve what we do. By extension, if we can reduce our reliance on advertising we won&#39;t need to chase the clicks like many others do. We can concentrate on the stories that matter.</div>
	<div>
		 </div>
</div>
<div>
	<a href="https://www.thelocal.dk/page/view/membership-offer"><strong>Join now</strong></a> or if you have any questions, please feel free to email our team at <a href="mailto:news.denmark@thelocal.com?subject=Membership">news.denmark@thelocal.com</a>.</div>
<div>
	 </div>
<div>
	Thank you for reading.</div>
<div>
	 </div>
<div>
	<strong>Michael Barrett,</strong></div>
<div>
	 </div>
<div>
	<strong>Editor, The Local Denmark</strong></div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1550502333_Mike.barrett.jpg" style="max-width: 200px; width: 100%;" /></div>
<p>
	 </p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Denmark</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/membership' class='article-keyword'>membership</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Membership+offer%3A+Join+The+Local+Denmark+today&body=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Membership+offer%3A+Join+The+Local+Denmark+today&via=TheLocalDenmark&url=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190218%2Fjoin-the-local-denmark-from-today-for-special-discount-offer&title=Membership+offer%3A+Join+The+Local+Denmark+today&summary=Soon%2C+we+will+be+asking+regular+readers+of+the+The+Local+Denmark+to+pay+a+small+contribution+to+get+full+access+to+the+site.+From+today+you+can+take+advantage+of+our+limited+offer+and+sign+up+for+a+special+discount+price.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190218/danish-politicians-defy-trump-by-rejecting-return-of-isis-fighters'>Danish politicians defy Trump by rejecting return of Isis fighters</a></li><li><a href='/20190219/six-things-i-wish-danes-knew-about-americans-who-live-in-denmark'>Six things I wish Danes knew about Americans who live in Denmark</a></li><li><a href='/20190218/first-stork-of-the-year-lands-in-denmark'>First stork of the year lands in Denmark</a></li><li><a href='/20190219/michelin-stars-return-to-re-opened-copenhagen-restaurant'>Michelin stars return to re-opened Copenhagen restaurant</a></li><li><a href='/20190219/german-supermarket-chain-to-open-100-new-stores-in-denmark'>German supermarket chain to open 100 new stores in Denmark</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.dk/20190218/join-the-local-denmark-from-today-for-special-discount-offer"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="join-the-local-denmark-from-today-for-special-discount-offer" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ovleskwJHA-3b80411941">
	<h2 id="ovleskwJHA-title">From our sponsors</h2>
	<div id="ovleskwJHA-3b80411941-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><img src='/userdata/images/article/28350f868b3eff4f0de226bf2493a72f52a5be659cb9b9e990364f83772d48a1.jpg' alt='' /></a>					<div>
						<a href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><h2>VIDEO: Friends separated by the Bosnian war reunited in Lisbon</h2></a>
						<p>Childhood friends Irena and Asaki were separated by the Bosnian war. They found each other ten years later on Facebook. Now we’ve reunited them in Lisbon.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190214/now-you-can-learn-the-nordic-approach-to-planning-liveable-cities-lufthansa-tlccu'><img src='/userdata/images/article/4f079f4876abce131d54bb5bfbdd6de1d4c6ab92b547b376a7abc5a6bf719980.jpg' alt='' /></a>						<div><a href='/20190214/now-you-can-learn-the-nordic-approach-to-planning-liveable-cities-lufthansa-tlccu'><h2>Now you can learn the Nordic approach to planning 'liveable' cities</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><img src='/userdata/images/article/c420a75144b341a33fdf14066c9d26c1f6369f4e183994c33ada90f328400109.jpg' alt='' /></a>							<div><a href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><h2>These 10 facts prove London is still open for business</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>						<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><img src='/userdata/images/article/45f1282e03431af5807bb371848ca472d624f09b39830eebc6280a3d368fd902.jpg' alt='' /></a>							<div><a href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><h2>Meet the friends who will take you around Lisbon, Turin and Budapest</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-951fd44ced">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190219/german-supermarket-chain-to-open-100-new-stores-in-denmark'>
															<img src='/userdata/images/article/d466870bb96f7f54c6b4bac316205d859d2b7929010a9bea93944a982de75bb0.jpg' alt='' />
														</a>
							<div><a href='/20190219/german-supermarket-chain-to-open-100-new-stores-in-denmark'><h2>German supermarket chain to open 100 new stores in Denmark</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190219/six-things-i-wish-danes-knew-about-americans-who-live-in-denmark'>
																	<img src='/userdata/images/article/214314dbe75790114361c8a2f601cdd6a6ff593ac0c17371caba58933fe48bb1.jpg' alt='' />
																</a>
								<div><a href='/20190219/six-things-i-wish-danes-knew-about-americans-who-live-in-denmark'><h2>Six things I wish Danes knew about Americans who live in Denmark</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190219/michelin-stars-return-to-re-opened-copenhagen-restaurant'>
															<img src='/userdata/images/article/cfa0ebd8547a853a3251955c1e1da22a157566fd2ecfb96d23a30dce1e38d823.jpg' alt='' />
														</a>
							<div><a href='/20190219/michelin-stars-return-to-re-opened-copenhagen-restaurant'><h2>Michelin stars return to re-opened Copenhagen restaurant</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190218/police-set-up-stop-and-search-zone-in-anti-crime-measure-in-aarhus'>
																	<img src='/userdata/images/article/f72a0ca2e327321f537a8dd93c68d96934b6c5470ed3fd522905834fa989e79b.jpg' alt='' />
																</a>
								<div><a href='/20190218/police-set-up-stop-and-search-zone-in-anti-crime-measure-in-aarhus'><h2>Police set up stop-and-search zone in anti-crime measure in Aarhus</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190218/danish-politicians-defy-trump-by-rejecting-return-of-isis-fighters'><h2>Danish politicians defy Trump by rejecting return of Isis fighters</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190218/first-stork-of-the-year-lands-in-denmark'><h2>First stork of the year lands in Denmark</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190215/winter-visitors-bring-boost-for-denmarks-tourism-industry'><h2>Winter visitors bring boost for Denmark’s tourism industry</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190215/the-local-contributor-finds-work-can-stay-in-denmark-after-employer-reads-article'><h2>The Local contributor finds work, can stay in Denmark after employer reads article</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-951fd44ced">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><img src='/userdata/images/article/e87b5de5374127c13f95ec6c6b2545b9ab920951a66fd5ed9dc2bb37b7368ceb.jpg' alt='' /></a>						<div><a href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><h2>The ten things I'll miss most about living in Denmark</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/this-danish-video-is-giving-everyone-the-feels'><img src='/userdata/images/article/fd1795ef7d9d6a833155023d443f0e6750d68a247a7e08e9cbfaa9184a17030a.jpg' alt='' /></a>							<div><a href='/20170201/this-danish-video-is-giving-everyone-the-feels'><h2>This Danish video is giving everyone the feels</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><img src='/userdata/images/article/c3b1b56b9dc9a04e716dffd728abc7682a024bf91a879bd1f4a0c32049505cd3.jpg' alt='' /></a>						<div><a href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><h2>In world first, Denmark to name a ‘digital ambassador’</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170119/denmark-bans-marriage-for-under-18s'><h2>Denmark bans marriage for under-18s</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170119/facebook-to-build-new-data-centre-in-denmark'><h2>Facebook to build new data centre in Denmark</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170104/denmark-still-worst-country-in-the-nordics-for-cancer'><h2>Denmark still worst country in the Nordics for cancer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161228/growing-number-of-kids-in-denmark-change-their-gender'><h2>Growing number of kids in Denmark change their gender</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190206/why-the-local-denmark-will-soon-be-asking-you-to-become-paying-members" class='headline-img'>
										<img src="/userdata/images/article/dac1d6d09c66090bfcf79eac4620cb3f8ca588ca0d6aa94823971ded2fd344d4.jpg" alt="Why The Local Denmark will soon be asking you to become paying Members"/>
									</a>
								<a href="/20190206/why-the-local-denmark-will-soon-be-asking-you-to-become-paying-members"><h2>Why The Local Denmark will soon be asking you to become paying Members</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190206/why-the-local-switzerland-will-soon-be-asking-you-to-become-paying-members" class='headline-img'>
										<img src="/userdata/images/article/0c09124d4974c88bdf99fe4a32b10e62cf74a03ba6cc21736cf00e2dc0f47f91.jpg" alt="Why The Local Denmark will soon be asking you to become paying Members"/>
									</a>
								<a href="/20190206/why-the-local-switzerland-will-soon-be-asking-you-to-become-paying-members"><h2>Why The Local Denmark will soon be asking you to become paying Members</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190218/danish-politicians-defy-trump-by-rejecting-return-of-isis-fighters'>Danish politicians defy Trump by rejecting return of Isis fighters</a></li><li><a href='/20190219/six-things-i-wish-danes-knew-about-americans-who-live-in-denmark'>Six things I wish Danes knew about Americans who live in Denmark</a></li><li><a href='/20190218/first-stork-of-the-year-lands-in-denmark'>First stork of the year lands in Denmark</a></li><li><a href='/20190219/michelin-stars-return-to-re-opened-copenhagen-restaurant'>Michelin stars return to re-opened Copenhagen restaurant</a></li><li><a href='/20190219/german-supermarket-chain-to-open-100-new-stores-in-denmark'>German supermarket chain to open 100 new stores in Denmark</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-ac068ec4a6">
  <h2 class="col2-ac068ec4a6-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-ac068ec4a6-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kundenservice-m%c3%bcnchen-temporary-gts-consulting-m%c3%bcnchen-in-munich-bavaria-de/'>Kundenservice - München - Temporary GTS Consulting – München</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/exciting-role-in-third-level-education-in-munich-bavaria-de/'>Admissions & Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-subject-tutors-in-munich-bavaria-de/'>Tutor with a business background wanted</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/telesales-logistics-and-move-co-ordinator-european-moving-in-bremen-bremen-de/'>Telesales Logistics and Move Co-ordinator European Moving</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mechatronic-field-engineer-mfd-in-munich-bavaria-de/'>Mechatronic Field Engineer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-acquisition-manager-in-oslo-no/'>Talent Acquisition Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/direct-sales-self-employment-in-nationwide-se/'>Direct Sales - Self Employment</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-ac068ec4a6">
	<h2 class="col2-ac068ec4a6-title">Noticeboard</h2>
	<div class="col2-ac068ec4a6-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>18/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/129'>LOST..after 20 years in Denmark..!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/128'>Looking for Lone Madsen from Copenhagen</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>01/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/126'>What food do you miss from home?</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/127'>2 bedroom cottage in Italy with sea view</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/124'>Danish WW2 history question</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/123'>Discussions on Sundays</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>