<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report' />
	<link rel='amphtml' href='https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>One in four Danish female priests experienced discrimination: report - The Local</title>
	<meta name='description' content='A survey conducted by a Danish newspaper has revealed a high level of female priests have been the target of discrimination.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/ac188214b5ad4e7e2ac34e41b39ad89b016c1e895a1ec3ce26dad7bad565bebd.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report" />
		<meta property="og:title" content="One in four Danish female priests experienced discrimination: report" />
		<meta property="og:description" content="A survey conducted by a Danish newspaper has revealed a high level of female priests have been the target of discrimination." />
		<meta property="article:published_time" content="2019-01-22T10:16:20+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="One in four Danish female priests experienced discrimination: report" />
		<meta name="twitter:description" content="A survey conducted by a Danish newspaper has revealed a high level of female priests have been the target of discrimination." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/ac188214b5ad4e7e2ac34e41b39ad89b016c1e895a1ec3ce26dad7bad565bebd.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
	<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2057",
			    postid: "https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report",
			    url: "https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report",
			    maincontent: "div#article",
			    title: "One in four Danish female priests experienced discrimination: report",
			    pubdate: "2019-01-22T10:16:20+01:00",
			    authors: "Ritzau/The Local",
			    sections: "News",
			    tags: "gender discrimination, female priests",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.dk.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['gender discrimination','female priests']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Denmark</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Denmark'><span>Jobs in Denmark</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalDenmark'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalDenmark'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>One in four Danish female priests experienced discrimination: report</h1>		<div id="article-info-top">
									<div class="article-author-name">Ritzau/The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>									<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 22 January 2019 10:16 CET+01:00">
				22 January 2019<br />
				10:16 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/gender+discrimination' class='article-keyword'>gender discrimination</a><a href='/tag/female+priests' class='article-keyword'>female priests</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&body=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&via=TheLocalDenmark&url=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190122%2Fone-in-four-danish-female-priests-experienced-discrimination-report&title=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&summary=A+survey+conducted+by+a+Danish+newspaper+has+revealed+a+high+level+of+female+priests+have+been+the+target+of+discrimination.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="One in four Danish female priests experienced discrimination: report" alt="One in four Danish female priests experienced discrimination: report" src="/userdata/images/article/ac188214b5ad4e7e2ac34e41b39ad89b016c1e895a1ec3ce26dad7bad565bebd.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: BJARKE ØRSTED/Ritzau Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Ritzau/The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>											<br/><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					22 January 2019				</div>
				<div class="article-time">
					10:16 CET+01:00				</div>
			</div>

			<div id="article-description">
				A survey conducted by a Danish newspaper has revealed a high level of female priests have been the target of discrimination.			</div>

			
			<div id='article-body'><p>
	The survey came after a previous report that Jakobskolen, a Christian private school in Aarhus, cancelled its participation in a Christmas service at a local care home because the service was to be conducted by a female priest.</p>
<p>
	In the <a href="https://jyllands-posten.dk/indland/ECE11135546/rundspoerge-rejser-debat-om-diskrimination-i-folkekirken/" target="_blank">Jyllands-Posten</a> survey, 158 of 631 female priests responded that they have felt discriminated against by a male colleague based on their gender.</p>
<p>
	Else Marie Wiberg Pedersen, a theology professor at Aarhus University, said that Denmark should reconsider whether it should be illegal to discriminate against female priests.</p>
<p>
	“The (survey) could provide an opportunity to have a serious discussion of whether we should continue to accept [a range of religious interpretations, ed.] if female priests still feel discriminated as a result of that acceptance,” Pedersen told Jyllands-Posten.</p>
<p>
	Minister for the Church Mette Bock rejected such suggestions.</p>
<p>
	“I don’t think this is about control or rules, but about having an open discussion. That is what helps to move things forward,” Bock said to the newspaper.</p>
<p>
	The Danish Society of Priests (Præsteforeningen) also said that it did not believe that narrowing the range of acceptable views amongst clerics was the way forward.</p>
<p>
	The organisation’s chairman Per Bucholdt Andreasson told Jyllands-Posten that it was not possible to control people’s thoughts and opinions.</p>
<p>
	A second part of the newspaper’s survey found that 11 percent of female priests had, at some point, been refused a handshake by a male colleague.</p>
<p>
	One instance in which that can occur is when priests are ordained, the newspaper writes.</p>
<p>
	Female priests have regularly been a topic of debate in Denmark. The first woman priests were ordained in 1948, while Viborg became in 2007 the last parish to demand that male priests should shake hands with all other priests at ordination, regardless of gender.</p>

<p>
	Following the Jakobskolen’s decision to back out of an event led by a female priest, local dean Esben Thusgård wrote in a complaint to the school that the issue was, for him, something that “can be characterised as one thing and one thing alone: simple discrimination”.</p>
<p>
	The headmaster of the school involved in the controversy, Kaj Markussen, earlier told <a href="https://jyllands-posten.dk/aarhus/ECE11119552/skoleleder-en-moegsag-men-det-handler-ikke-om-koen/" target="_blank">Jyllands-Posten</a> that he had taken the decision not due to school policy, but to recognise the views of around 10 parents who do not want their children to attend services given by female priests. Conservative Lutheran Danish organisations such as the Inner Mission (Indre Mission) continue to hold such views based on their interpretations of the Bible.</p>
<p>
	Markussen has apologised for the situation and recognised that his school has found itself in a “mess”, the newspaper reported.</p>
<p>
	“If I could do it all again, I wouldn’t cancel the event,” he said.</p>
<p>
	“I don’t think we sympathise with the view (against allowing women to be priests), but we are choosing to show acceptance for the fact that view also exists. We want to make space for parents that have that view,” he said.</p>
<p>
	In 2017, a majority of politicians in the Danish parliament voted in favour of new rules increasing inspection and demands on private schools [Danish: <i>friskoler</i>, ed.] after Islamic schools of this type were criticised for failing to adhere to democratic values.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20170615/danish-priests-marrying-more-homosexual-couples-each-year">Danish priests marry more gay couples every year</a></strong></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Denmark</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/gender+discrimination' class='article-keyword'>gender discrimination</a><a href='/tag/female+priests' class='article-keyword'>female priests</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&body=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&via=TheLocalDenmark&url=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20190122/one-in-four-danish-female-priests-experienced-discrimination-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.dk%2F20190122%2Fone-in-four-danish-female-priests-experienced-discrimination-report&title=One+in+four+Danish+female+priests+experienced+discrimination%3A+report&summary=A+survey+conducted+by+a+Danish+newspaper+has+revealed+a+high+level+of+female+priests+have+been+the+target+of+discrimination.&source=The+LocalDenmark', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190121/essential-phrases-and-customs-to-survive-the-danish-winter'>Essential phrases and customs to survive the Danish winter</a></li><li><a href='/20190121/100-drivers-demonstrate-in-copenhagen-over-danish-taxi-laws'>100 drivers demonstrate in Copenhagen over Danish taxi laws</a></li><li><a href='/20190121/danish-freeze-set-to-continue-this-week-but-more-snow-unlikely'>Danish freeze set to continue this week, but more snow unlikely</a></li><li><a href='/20190122/danish-government-outlines-no-deal-brexit-advice-for-british-residents'>Danish government outlines no-deal Brexit advice for British residents</a></li><li><a href='/20190121/migrants-need-better-access-to-health-care-in-europe-who'>Migrants need better access to health care in Europe: WHO</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="yewMNSPkBh-e7ec9afc53">
	<h2 id="yewMNSPkBh-title">From our sponsors</h2>
	<div id="yewMNSPkBh-e7ec9afc53-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><img src='/userdata/images/article/d0d6cc22fceda5ffe88e90244157c614380222646f2c3fc96e5f9f47bc8a7d6f.jpg' alt='' /></a>					<div>
						<a href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><h2>Win a trip for two to Lisbon, Budapest or Turin!</h2></a>
						<p>Find out how to win one of three trips (plus spending money!). </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/60c53a37d8a96c9adcf0222fde6bae341d3fd2f51fd049389702dd000492c1de.jpg' alt='' /></a>						<div><a href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><h2>QUIZ: Which up-and-coming city should you visit in 2019?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>							<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><img src='/userdata/images/article/67b07572daeb49b66d21861d87f0476031e213253419da831768071fdf38d951.jpg' alt='' /></a>						<div><a href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><h2>Are you as adventurous as this Nordic couple at Christmas?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190116/escp-europes-hands-on-business-degree-opens-international-doors-escpeurope-tlccu'><img src='/userdata/images/article/438b4278327e32972da29a2f41170fb9c9d709dfeb0b24f5a13e7b07cbc5f1b0.jpg' alt='' /></a>							<div><a href='/20190116/escp-europes-hands-on-business-degree-opens-international-doors-escpeurope-tlccu'><h2>ESCP Europe’s hands-on business degree opens international doors </h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-958c9b2a5e">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190122/danish-government-outlines-no-deal-brexit-advice-for-british-residents'>
															<img src='/userdata/images/article/41ab648a647a34ff5b67cee1b6f7543199a352462698714f8bfb22294f58f1d7.jpg' alt='' />
														</a>
							<div><a href='/20190122/danish-government-outlines-no-deal-brexit-advice-for-british-residents'><h2>Danish government outlines no-deal Brexit advice for British residents</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190122/greenlands-ice-is-melting-at-increasing-speed-analysis'>
																	<img src='/userdata/images/article/ab8da04b85d8b5c57e738ebc58641614fb0a48ac0d24b2d9c370e11f07eed394.jpg' alt='' />
																</a>
								<div><a href='/20190122/greenlands-ice-is-melting-at-increasing-speed-analysis'><h2>Greenland's ice is melting at increasing speed: analysis</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190122/random-people-were-target-of-copenhagen-terror-plot-prosecutor'>
															<img src='/userdata/images/article/a4551454d685e87458ee191623eb3e4d0fd5f73c1e8b204b80121ef03c59dfde.jpg' alt='' />
														</a>
							<div><a href='/20190122/random-people-were-target-of-copenhagen-terror-plot-prosecutor'><h2>'Random people' were target of Copenhagen terror plot: prosecution</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190121/migrants-need-better-access-to-health-care-in-europe-who'>
																	<img src='/userdata/images/article/d385db66cf3f6890f9dae7b63c85db0e34baf46fc3784ecd20893fb7225a69ab.jpg' alt='' />
																</a>
								<div><a href='/20190121/migrants-need-better-access-to-health-care-in-europe-who'><h2>Migrants need better access to health care in Europe: WHO</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190121/100-drivers-demonstrate-in-copenhagen-over-danish-taxi-laws'><h2>100 drivers demonstrate in Copenhagen over Danish taxi laws</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190121/essential-phrases-and-customs-to-survive-the-danish-winter'><h2>Essential phrases and customs to survive the Danish winter</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190121/danish-freeze-set-to-continue-this-week-but-more-snow-unlikely'><h2>Danish freeze set to continue this week, but more snow unlikely</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190118/quick-quiz-how-well-do-you-know-copenhagen'><h2>QUICK QUIZ: How well do you know Copenhagen?</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-958c9b2a5e">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><img src='/userdata/images/article/e87b5de5374127c13f95ec6c6b2545b9ab920951a66fd5ed9dc2bb37b7368ceb.jpg' alt='' /></a>						<div><a href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><h2>The ten things I'll miss most about living in Denmark</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/this-danish-video-is-giving-everyone-the-feels'><img src='/userdata/images/article/fd1795ef7d9d6a833155023d443f0e6750d68a247a7e08e9cbfaa9184a17030a.jpg' alt='' /></a>							<div><a href='/20170201/this-danish-video-is-giving-everyone-the-feels'><h2>This Danish video is giving everyone the feels</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><img src='/userdata/images/article/c3b1b56b9dc9a04e716dffd728abc7682a024bf91a879bd1f4a0c32049505cd3.jpg' alt='' /></a>						<div><a href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><h2>In world first, Denmark to name a ‘digital ambassador’</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170119/denmark-bans-marriage-for-under-18s'><h2>Denmark bans marriage for under-18s</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170119/facebook-to-build-new-data-centre-in-denmark'><h2>Facebook to build new data centre in Denmark</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170104/denmark-still-worst-country-in-the-nordics-for-cancer'><h2>Denmark still worst country in the Nordics for cancer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161228/growing-number-of-kids-in-denmark-change-their-gender'><h2>Growing number of kids in Denmark change their gender</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190121/essential-phrases-and-customs-to-survive-the-danish-winter'>Essential phrases and customs to survive the Danish winter</a></li><li><a href='/20190121/100-drivers-demonstrate-in-copenhagen-over-danish-taxi-laws'>100 drivers demonstrate in Copenhagen over Danish taxi laws</a></li><li><a href='/20190121/danish-freeze-set-to-continue-this-week-but-more-snow-unlikely'>Danish freeze set to continue this week, but more snow unlikely</a></li><li><a href='/20190122/danish-government-outlines-no-deal-brexit-advice-for-british-residents'>Danish government outlines no-deal Brexit advice for British residents</a></li><li><a href='/20190121/migrants-need-better-access-to-health-care-in-europe-who'>Migrants need better access to health care in Europe: WHO</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-e6b3303fa0">
  <h2 class="col2-e6b3303fa0-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-e6b3303fa0-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/graphic-designer-mfd-in-munich-bavaria-de/'>Graphic Designer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-78-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 78)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/aircraft-engineers-b1b2-b737-ng-in-nationwide-fr/'>Aircraft Engineers B1/B2 B737NG</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-e6b3303fa0">
	<h2 class="col2-e6b3303fa0-title">Noticeboard</h2>
	<div class="col2-e6b3303fa0-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>21/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/125'>Property with sea views in the Cilento, Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/124'>Danish WW2 history question</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/123'>Discussions on Sundays</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/122'> ARTNSIPS art events at local bars, café's and museums </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>21/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/121'>Seeking old shipmates...</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/120'>Hypnotherapy for people who want to know who you are! </a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalDenmark"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>