<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation' />
	<link rel='amphtml' href='https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Danish firms waste time on 'template' job applications: organisation - The Local</title>
	<meta name='description' content='Four out of ten Danish companies say they have received job applications from applicants who do not actually want to work for them.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation",
			"headline": "Danish firms waste time on 'template' job applications: organisation",
			"datePublished": "2018-03-26T14:41:19+02:00",
			"dateModified": "2018-03-26T14:41:19+02:00",
			"description": "Four out of ten Danish companies say they have received job applications from applicants who do not actually want to work for them.",
			"keywords": ["employment","jobs"],
			"author": {
				"@type": "Person",
				"name": "Ritzau/The Local",
				"email": "news.denmark@thelocal.com "
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/userdata/images/article/897e7490ebfa5930d2b6a4a7b286c8c474c942bbebdb90874c4ab3ff356e24a2.jpg",
				"width": 1000,
				"height": 667
			},
			"articleBody": "<p>The companies were responding to a survey conducted by the Confederation of Danish Enterprise (Dansk Erhverv, DE), which asked about applications received over the last year.</p><p>The template applications are a source of frustration for businesses, said DE head consultant Peter Halkjær.</p><p>“This means that companies are using a lot of resources [on the applications],” Halkjær said.</p><p>“But it also means that labour is being offered by jobseekers, and businesses can make use of that,” he added.</p><p>“Businesses are affected to a large degree by a lack of available labour,” Halkjær said.</p><p>A large number of companies have previously confirmed that they receive pro forma or template applications, Ritzau reports.</p><p>But the extent demonstrated by the survey came as a surprise, Halkjær said.</p><p>One cause of the trend is strict demands mad of jobseekers, according to Aarhus University professor Henning Jørgensen.</p><p>In order to continue receiving state and unemployment insurance (<i>a-kasse</i> in Danish) income support payments, jobseekers must send a set number of job applications weekly or monthly.</p><p>That can result in a scattergun approach to sending out CVs, Jørgensen said.</p><p>“I agree that there are too many pro forma job applications, but that is because jobseekers are forced to constantly apply for jobs without it really mattering what they apply for – as long as they apply for a lot,” Jørgensen told newspaper Politiken.</p><p>Halkjær said that authorities should take more seriously the issue of non-serious job applications.</p><p>“There are people [receiving unemployment income payments] making themselves known to be available for work.</p><p>“But their availability is limited because they are not making use of the offers that are there,” he said.</p><p>“We are therefore calling for job centre [authorities, ed.] to be better at sanctioning jobseekers that are not making themselves available to work,” Halkjær added.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.dk/20180321/employment-levels-in-denmark-reach-record-levels\" target=\"_blank\">Employment number in Denmark reaches record level</a></strong></p><p><a href=\"https://www.thelocal.dk/members/register\" target=\"_blank\"><img alt=\"\" src=\"/userdata/images/1521463765_Depositphotos_4156975_l-2015.jpg\" style=\"width: 640px; height: 426px;\" /><strong>Sign up here for a daily selection of the best news, features and opinion from Denmark, via our newsletter</strong></a></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/897e7490ebfa5930d2b6a4a7b286c8c474c942bbebdb90874c4ab3ff356e24a2.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation" />
		<meta property="og:title" content="Danish firms waste time on 'template' job applications: organisation" />
		<meta property="og:description" content="Four out of ten Danish companies say they have received job applications from applicants who do not actually want to work for them." />
		<meta property="article:published_time" content="2018-03-26T14:41:19+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Danish firms waste time on 'template' job applications: organisation" />
		<meta name="twitter:description" content="Four out of ten Danish companies say they have received job applications from applicants who do not actually want to work for them." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/897e7490ebfa5930d2b6a4a7b286c8c474c942bbebdb90874c4ab3ff356e24a2.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation",
    url: "https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation",
    maincontent: "div#article",
    title: "Danish firms waste time on \'template\' job applications: organisation",
    pubdate: "2018-03-26T14:41:19+02:00",
    authors: "Ritzau/The Local",
    sections: "News",
    tags: "employment, jobs",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DK checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DK checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DK checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DK offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_banner_1', [300, 75], 'dk_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>Today in Denmark</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/copenhagen/'>Jobs in Copenhagen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/central-jutland-arhus/'>Jobs in Arhus</a></li><li><a href='https://jobs.thelocal.com/jobs-in/frederiksberg/'>Jobs in Frederiksberg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/odense/'>Jobs in Odense</a></li>
		<li><a href='/jobs/'>All jobs in Denmark</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Danish firms waste time on 'template' job applications: organisation</h1>		<div id="article-info-top">
									<div class="article-author-name">Ritzau/The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>									</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 26 March 2018 14:41 CEST+02:00">
				26 March 2018<br />
				14:41 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/employment' class='article-keyword'>employment</a><a href='/tag/jobs' class='article-keyword'>jobs</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+firms+waste+time+on+%27template%27+job+applications%3A+organisation&body=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+firms+waste+time+on+%27template%27+job+applications%3A+organisation&via=TheLocalDenmark&url=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Danish firms waste time on 'template' job applications: organisation" alt="Danish firms waste time on 'template' job applications: organisation" src="/userdata/images/article/897e7490ebfa5930d2b6a4a7b286c8c474c942bbebdb90874c4ab3ff356e24a2.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Ólafur Steinar Gestsson/Ritzau Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Ritzau/The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com '>news.denmark@thelocal.com </a>											</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					26 March 2018				</div>
				<div class="article-time">
					14:41 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Four out of ten Danish companies say they have received job applications from applicants who do not actually want to work for them.			</div>

			<div id='article-body'><p>
	The companies were responding to a survey conducted by the Confederation of Danish Enterprise (Dansk Erhverv, DE), which asked about applications received over the last year.</p>
<p>
	The template applications are a source of frustration for businesses, said DE head consultant Peter Halkjær.</p>
<p>
	“This means that companies are using a lot of resources [on the applications],” Halkjær said.</p>
<p>
	“But it also means that labour is being offered by jobseekers, and businesses can make use of that,” he added.</p>
<p>
	“Businesses are affected to a large degree by a lack of available labour,” Halkjær said.</p>
<p>
	A large number of companies have previously confirmed that they receive pro forma or template applications, Ritzau reports.</p>
<p>
	But the extent demonstrated by the survey came as a surprise, Halkjær said.</p>
<p>
	One cause of the trend is strict demands mad of jobseekers, according to Aarhus University professor Henning Jørgensen.</p>
<p>
	In order to continue receiving state and unemployment insurance (<i>a-kasse</i> in Danish) income support payments, jobseekers must send a set number of job applications weekly or monthly.</p>
<p>
	That can result in a scattergun approach to sending out CVs, Jørgensen said.</p>
<p>
	“I agree that there are too many pro forma job applications, but that is because jobseekers are forced to constantly apply for jobs without it really mattering what they apply for – as long as they apply for a lot,” Jørgensen told newspaper Politiken.</p>
<p>
	Halkjær said that authorities should take more seriously the issue of non-serious job applications.</p>
<p>
	“There are people [receiving unemployment income payments] making themselves known to be available for work.</p>
<p>
	“But their availability is limited because they are not making use of the offers that are there,” he said.</p>
<p>
	“We are therefore calling for job centre [authorities, ed.] to be better at sanctioning jobseekers that are not making themselves available to work,” Halkjær added.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20180321/employment-levels-in-denmark-reach-record-levels" target="_blank">Employment number in Denmark reaches record level</a></strong></p>
<p>
	<a href="https://www.thelocal.dk/members/register" target="_blank"><img alt="" src="/userdata/images/1521463765_Depositphotos_4156975_l-2015.jpg" style="max-width: 640px; width: 100%;" /><br />
	<strong>Sign up here for a daily selection of the best news, features and opinion from Denmark, via our newsletter</strong></a></p>
</div>		</div>

					<div class="footer-article-bottom">
				<div>
					<div>
						Europe's Leading Job Site for<br />
						 International Talent - <a href='https://jobs.thelocal.com/employers/'>The Local Jobs</a>
					</div>
					<div>
						<a href='https://jobs.thelocal.com/employers/'>
													<img class="btm_img" src='/assets/common/image/job-button.jpg'	alt='Advertise Vacancy' />
												</a>
					</div>
				</div>
			</div>
		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/employment' class='article-keyword'>employment</a><a href='/tag/jobs' class='article-keyword'>jobs</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+firms+waste+time+on+%27template%27+job+applications%3A+organisation&body=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+firms+waste+time+on+%27template%27+job+applications%3A+organisation&via=TheLocalDenmark&url=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180326/danish-firms-wasting-time-on-template-job-applications-organisation', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="WDQGpJkvXs-1aad9d63e3">
	<h2 id="WDQGpJkvXs-title">From our sponsors</h2>
	<div id="WDQGpJkvXs-1aad9d63e3-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180323/get-the-best-of-both-worlds-with-springtime-skiing-stoten-tlccu'><img src='/userdata/images/article/085921bf73508bf9ed86534b0d76b3c7d4dc143e959259d2bb1e9239fe5a04ec.jpg' alt='' /></a>					<div>
						<a href='/20180323/get-the-best-of-both-worlds-with-springtime-skiing-stoten-tlccu'><h2>Four reasons to try spring skiing in Sweden</h2></a>
						<p>Winter may be over, but the ski slopes are just warming up! It’s time to embrace that perfect time of year that Swedes call 'Vårvinter' (Spring-Winter). </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>						<div><a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>							<div><a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-9020ac8099">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180323/16500-job-seekers-find-work-every-month-in-denmark-di'>
															<img src='/userdata/images/article/ea110668dd8696b13d1c9dacdacd050e5fe1a8ded21ea7c500364d30e5d66843.jpg' alt='' />
														</a>
							<div><a href='/20180323/16500-job-seekers-find-work-every-month-in-denmark-di'><h2>16,500 job seekers find work every month in Denmark: DI</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180321/employment-levels-in-denmark-reach-record-levels'>
																	<img src='/userdata/images/article/a3b63fa3189ac417000de57c31295845f345de62eeac561517997f91de3002c4.jpg' alt='' />
																</a>
								<div><a href='/20180321/employment-levels-in-denmark-reach-record-levels'><h2>Employment number in Denmark reaches record level</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180223/denmark-is-paradise-for-families-with-children-despite-the-weather'>
															<img src='/userdata/images/article/7a1f3e15d3d5b374e34038948fddc235f7001e7d7dc856e6ca6e814ef6ee3339.jpg' alt='' />
														</a>
							<div><a href='/20180223/denmark-is-paradise-for-families-with-children-despite-the-weather'><h2>Denmark 'is paradise for families with children, despite the weather'</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180117/denmark-announces-relocation-of-1800-public-jobs'>
																	<img src='/userdata/images/article/f206827537b1876c6a679fbddb2fa0fa54d54be9ea9e5113b9701cf60e9293f6.jpg' alt='' />
																</a>
								<div><a href='/20180117/denmark-announces-relocation-of-1800-public-jobs'><h2>Denmark announces relocation of 1,800 public jobs</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180108/ministers-call-for-more-foreign-labour-extremely-positive-di'><h2>Minister’s call for more foreign labour 'extremely positive': DI</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180105/unemployment-numbers-in-denmark-continue-to-fall'><h2>Unemployment numbers in Denmark continue to fall</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171219/danish-economy-good-enough-for-increased-wages-analyst'><h2>Danish economy good enough to increase wages: analyst</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171204/foreigners-taking-fewer-jobs-in-denmark-report'><h2>Foreigners taking fewer jobs in Denmark: report</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-9020ac8099">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171124/we-wanted-to-make-chocolate-to-reflect-denmarks-seasons'><img src='/userdata/images/article/2e7665938903e3943eed4368fa3c55af9a05f9c06ee5acbb4c3af9f20c08012d.jpg' alt='' /></a>						<div><a href='/20171124/we-wanted-to-make-chocolate-to-reflect-denmarks-seasons'><h2>'We wanted to make chocolate to reflect Denmark's seasons'</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171117/danish-labour-market-under-maximum-pressure-report'><img src='/userdata/images/article/c7b1792c9807ca8d23070610ded82902ca5e2a539370127d7102ecabbcb1f019.jpg' alt='' /></a>							<div><a href='/20171117/danish-labour-market-under-maximum-pressure-report'><h2>Danish labour market under maximum pressure: report</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171006/danish-production-and-labour-needs-increasing-di'><img src='/userdata/images/article/d1d021def1b916428b3554ff34062e51e8c2214c7015c12365a14ffb1409d6ab.jpg' alt='' /></a>						<div><a href='/20171006/danish-production-and-labour-needs-increasing-di'><h2>Danish production and labour needs increasing: DI</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170919/denmark-career-building-a-successful-danish-business-pushed-me-forward'><h2>'Building a successful Danish business pushed me forward'</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170914/denmark-why-would-anyone-leave-the-happiest-country'><h2>OPINION: Why would anyone leave the happiest country?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170908/one-in-three-refugees-finds-work-in-denmark-within-three-years-report'><h2>One in three refugees finding work in Denmark within three years: report</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170828/low-tax-for-highly-educated-foreigners-to-be-extended-ministry'><h2>Low tax for highly educated foreigners to be extended: ministry</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='dk_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180326/denmark-to-expel-two-russian-envoys-over-spy-attack' class='headline-img'><img src='/userdata/images/article/0ed791f43a31cf5ba5931be167f035621f9135199520132606d732ecebf2aaf8.jpg'
 alt='Denmark to expel two Russian envoys over UK spy attack' /></a>
	<a href='/20180326/denmark-to-expel-two-russian-envoys-over-spy-attack'><h2>Denmark to expel two Russian envoys over UK spy attack</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180326/snow-sleet-and-cold-forecast-for-easter-week-in-denmark' class='headline-img'><img src='/userdata/images/article/ef736d6baf0703af58a830c799ddaaeb223ae3a72c0bd557a4b1fe0a9e661810.jpg'
 alt='Snow, sleet and cold forecast for Easter week in Denmark' /></a>
	<a href='/20180326/snow-sleet-and-cold-forecast-for-easter-week-in-denmark'><h2>Snow, sleet and cold forecast for Easter week in Denmark</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180324/americans-and-danes-support-march-for-our-lives-with-copenhagen-rally' class='headline-img'><img src='/userdata/images/article/b08cd1c1fa847488149f747a02171e0706006e0a475442bf1692b01eaa864be8.jpg'
 alt='Americans and Danes support March For Our Lives with Copenhagen rally' /></a>
	<a href='/20180324/americans-and-danes-support-march-for-our-lives-with-copenhagen-rally'><h2>Americans and Danes support March For Our Lives with Copenhagen rally</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180323/denmark-a-leader-on-cyber-security-report' class='headline-img'><img src='/userdata/images/article/eb6b83765f5ab893107708ab5a63e57b250c665cb6dc3bf31ef33cee173e7120.jpg'
 alt='Denmark a leader on cyber security: report' /></a>
	<a href='/20180323/denmark-a-leader-on-cyber-security-report'><h2>Denmark a leader on cyber security: report</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180323/denmark-opinion-its-time-to-claim-ownership-of-our-digital-lives' class='headline-img'><img src='/userdata/images/article/9e21e61f5047907cc5c8699ca8eff2469c889d6ce06dfdbf9d5e5ac1a25e6bd5.jpg'
 alt='OPINION: It’s time to claim ownership of our digital lives' /></a>
	<a href='/20180323/denmark-opinion-its-time-to-claim-ownership-of-our-digital-lives'><h2>OPINION: It’s time to claim ownership of our digital lives</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180325/german-police-arrest-ex-catalan-leader-puigdemont-on-danish-border'>Puigdemont to face court in Germany after arrest at Danish border</a></li><li><a href='/20180326/denmarks-female-imam-meets-french-president-macron-at-lyse-palace'>Denmark’s female imam to meet French president Macron at Élysée Palace</a></li><li><a href='/20180324/americans-and-danes-support-march-for-our-lives-with-copenhagen-rally'>Americans and Danes support March For Our Lives with Copenhagen rally</a></li><li><a href='/20180326/snow-sleet-and-cold-forecast-for-easter-week-in-denmark'>Snow, sleet and cold forecast for Easter week in Denmark</a></li><li><a href='/20180326/danish-firms-wasting-time-on-template-job-applications-organisation'>Danish firms waste time on 'template' job applications: organisation</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-c88e38d6b2">
  <h2 class="col2-c88e38d6b2-title">Noticeboard</h2>
  <div class="col2-c88e38d6b2-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>26/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/100'>Share Birthing Prep. Course in English?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/99'>looking for a part-time student job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/98'>Lost keys </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/97'>Free meditation class | British meditation teacher</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.dk/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>