<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town' />
	<link rel='amphtml' href='https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Bus routes could be cancelled after vandalism in Danish town - The Local</title>
	<meta name='description' content='Bus routes could be temporarily closed in N&aelig;stved after several of the town&#039;s buses were vandalised in the early hours of Tuesday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town",
			"headline": "Bus routes could be cancelled after vandalism in Danish town",
			"datePublished": "2018-02-13T10:13:04+01:00",
			"dateModified": "2018-02-13T10:13:04+01:00",
			"description": "Bus routes could be temporarily closed in Næstved after several of the town&#39;s buses were vandalised in the early hours of Tuesday.",
			"keywords": ["vandalism","næstved"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news.denmark@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/userdata/images/article/c00b362a33d54f38b959f8e5a8a9999a110682de0a0fc5d3c93a8bbd7a0b49ca.jpg",
				"width": 1000,
				"height": 667
			},
			"articleBody": "<p>Unknown persons vandalised seven buses in the city on Monday night or early Tuesday morning, reports <a href=\"https://www.tveast.dk/artikel/flere-bybusser-ramt-af-haervaerk-i-nat-kan-paavirke-morgentrafikken\">TV Øst</a>.</p><p>All of the buses sustained damage in the form of smashed windows, according to South Zealand and Lolland-Falster Police.</p><p>A red emergency hammer was found near one of the buses and is thought to have been used to inflict the damage.</p><p>Police were alerted to the vandalism a 1:36am on Tuesday and the misdemeanour is thought to have occurred between midnight and 1am. Potential witnesses have been encouraged to come forward.</p><p>The vandalism could result in delays to the town&#39;s public transports services on Tuesday.</p><p>\"Seven incapacitated buses could be a bit problematic, so it&#39;s possible a few routes will be cancelled today,\" duty officer Ole Hald of South Zealand and Lolland-Falster Police told TV Øst.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.dk/20170614/denmarks-little-mermaid-turns-blue-and-white-after-latest-vandalism\" target=\"_blank\">Denmark&#39;s Little Mermaid turns blue and white after latest vandalism</a></strong></p><p><a href=\"https://www.thelocal.dk/members/register\" target=\"_blank\"><strong><img alt=\"\" src=\"/userdata/images/1518513418_newslettersignup.jpg\" style=\"width: 640px; height: 380px;\" />Sign up here for a daily selection of the best news, features and opinion from Denmark, via our newsletter</strong></a></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/c00b362a33d54f38b959f8e5a8a9999a110682de0a0fc5d3c93a8bbd7a0b49ca.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town" />
		<meta property="og:title" content="Bus routes could be cancelled after vandalism in Danish town" />
		<meta property="og:description" content="Bus routes could be temporarily closed in Næstved after several of the town's buses were vandalised in the early hours of Tuesday." />
		<meta property="article:published_time" content="2018-02-13T10:13:04+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Bus routes could be cancelled after vandalism in Danish town" />
		<meta name="twitter:description" content="Bus routes could be temporarily closed in Næstved after several of the town's buses were vandalised in the early hours of Tuesday." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/c00b362a33d54f38b959f8e5a8a9999a110682de0a0fc5d3c93a8bbd7a0b49ca.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town",
    url: "https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town",
    maincontent: "div#article",
    title: "Bus routes could be cancelled after vandalism in Danish town",
    pubdate: "2018-02-13T10:13:04+01:00",
    authors: " The Local",
    sections: "News",
    tags: "vandalism, næstved",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.dk.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/copenhagen/'>Jobs in Copenhagen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/central-jutland-arhus/'>Jobs in Arhus</a></li><li><a href='https://jobs.thelocal.com/jobs-in/frederiksberg/'>Jobs in Frederiksberg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/odense/'>Jobs in Odense</a></li>
		<li><a href='/jobs/'>All jobs in Denmark</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Bus routes could be cancelled after vandalism in Danish town</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 13 February 2018 10:13 CET+01:00">
				13 February 2018<br />
				10:13 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/vandalism' class='article-keyword'>vandalism</a><a href='/tag/næstved' class='article-keyword'>næstved</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Bus+routes+could+be+cancelled+after+vandalism+in+Danish+town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Bus+routes+could+be+cancelled+after+vandalism+in+Danish+town&via=TheLocalDenmark&url=https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Bus routes could be cancelled after vandalism in Danish town" alt="Bus routes could be cancelled after vandalism in Danish town" src="/userdata/images/article/c00b362a33d54f38b959f8e5a8a9999a110682de0a0fc5d3c93a8bbd7a0b49ca.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Claus Fisker/Scanpix Denmark</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					13 February 2018				</div>
				<div class="article-time">
					10:13 CET+01:00				</div>
			</div>

			<div id="article-description">
				Bus routes could be temporarily closed in Næstved after several of the town's buses were vandalised in the early hours of Tuesday.			</div>

			<div id='article-body'><p>
	Unknown persons vandalised seven buses in the city on Monday night or early Tuesday morning, reports <a href="https://www.tveast.dk/artikel/flere-bybusser-ramt-af-haervaerk-i-nat-kan-paavirke-morgentrafikken">TV Øst</a>.</p>
<p>
	All of the buses sustained damage in the form of smashed windows, according to South Zealand and Lolland-Falster Police.</p>
<p>
	A red emergency hammer was found near one of the buses and is thought to have been used to inflict the damage.</p>
<p>
	Police were alerted to the vandalism a 1:36am on Tuesday and the misdemeanour is thought to have occurred between midnight and 1am. Potential witnesses have been encouraged to come forward.</p>
<p>
	The vandalism could result in delays to the town&#39;s public transports services on Tuesday.</p>
<p>
	"Seven incapacitated buses could be a bit problematic, so it&#39;s possible a few routes will be cancelled today," duty officer Ole Hald of South Zealand and Lolland-Falster Police told TV Øst.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20170614/denmarks-little-mermaid-turns-blue-and-white-after-latest-vandalism" target="_blank">Denmark&#39;s Little Mermaid turns blue and white after latest vandalism</a></strong></p>
<p>
	<a href="https://www.thelocal.dk/members/register" target="_blank"><strong><img alt="" src="/userdata/images/1518513418_newslettersignup.jpg" style="max-width: 640px; width: 100%;" /><br />
	Sign up here for a daily selection of the best news, features and opinion from Denmark, via our newsletter</strong></a></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/vandalism' class='article-keyword'>vandalism</a><a href='/tag/næstved' class='article-keyword'>næstved</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Bus+routes+could+be+cancelled+after+vandalism+in+Danish+town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Bus+routes+could+be+cancelled+after+vandalism+in+Danish+town&via=TheLocalDenmark&url=https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20180213/police-call-for-witnesses-after-bus-vandalisms-in-danish-town', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="mLwIKzaWiu-db6b7ebe20">
	<h2 id="mLwIKzaWiu-title">From our sponsors</h2>
	<div id="mLwIKzaWiu-db6b7ebe20-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180213/meet-swedens-most-family-friendly-ski-resort-stoten-tlccu'><img src='/userdata/images/article/bde9ecfcedf4500d6a1067fd6365899f7f7695a4732d658580e2919f1b821faf.jpg' alt='' /></a>					<a href='/20180213/meet-swedens-most-family-friendly-ski-resort-stoten-tlccu'><h2>Meet Sweden’s most family-friendly ski resort</h2></a>
					<p>Family ski holidays are wonderful and chaotic in equal measure. Luckily, there’s a Swedish ski resort designed with every member of the family in mind.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161111/thebridge-bron-we-visited-10-murder-spots-in-malmo-malmostad-tlccu'><img src='/userdata/images/article/093ac3d2c9df2a86c023c42124260f7419a8ad094badc908190425265e56fefd.jpg' alt='' /></a>						<a href='/20161111/thebridge-bron-we-visited-10-murder-spots-in-malmo-malmostad-tlccu'><h2>We visited five 'murder spots' in Malmö</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>							<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>						<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-0d385e3197">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171222/police-in-denmark-hunt-for-serial-criminal-behind-rocks-dropped-on-to-motorway-traffic'>
															<img src='/userdata/images/article/0e1e0ceb5bcd0f42eec9e8c4243641c0796870a58b925c660d0d93b750639bd4.jpg' alt='' />
														</a>
							<a href='/20171222/police-in-denmark-hunt-for-serial-criminal-behind-rocks-dropped-on-to-motorway-traffic'><h2>Police in Denmark hunt for 'serial criminal' behind rocks dropped on to motorway traffic</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170614/denmarks-little-mermaid-turns-blue-and-white-after-latest-vandalism'>
																	<img src='/userdata/images/article/26ab1cfc4c54944ddeb13ca2baf445ecfe85b31866e0585b9f9ccc79edf2b54e.jpg' alt='' />
																</a>
								<a href='/20170614/denmarks-little-mermaid-turns-blue-and-white-after-latest-vandalism'><h2>Denmark’s Little Mermaid turns blue and white after latest vandalism</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170530/copenhagens-iconic-little-mermaid-statue-vandalised-over-whaling'>
															<img src='/userdata/images/article/2a862133ad69e05c1b3b09ee2b25bafb36c20c669a38a8bc29b56c9a71660b76.jpg' alt='' />
														</a>
							<a href='/20170530/copenhagens-iconic-little-mermaid-statue-vandalised-over-whaling'><h2>Copenhagen's iconic Little Mermaid statue vandalised over whaling</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20150902/muslim-cemetery-vandalized-in-denmark'>
																	<img src='/userdata/images/article/aac5ebab7a69dce6a298703cdc490e2e3dc05f75a1da26ecc243b1ff7004dcc1.jpg' alt='' />
																</a>
								<a href='/20150902/muslim-cemetery-vandalized-in-denmark'><h2>Another Muslim cemetery vandalized in Denmark</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20150608/calls-for-unity-in-wake-of-muslim-cemetery-desecration'><h2>Calls for unity in wake of Muslim cemetery attack</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20150606/muslim-cemetery-vandalized-near-copenhagen'><h2>Copenhagen area Muslim cemetery desecrated </h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20150607/hans-christian-andersens-grave-defaced-with-graffiti'><h2>Grave of Hans Christian Andersen vandalized</h2></a>
						</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-0d385e3197">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><img src='/userdata/images/article/e87b5de5374127c13f95ec6c6b2545b9ab920951a66fd5ed9dc2bb37b7368ceb.jpg' alt='' /></a>						<a href='/20170216/the-ten-things-ill-miss-most-about-living-in-denmark'><h2>The ten things I'll miss most about living in Denmark</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/this-danish-video-is-giving-everyone-the-feels'><img src='/userdata/images/article/fd1795ef7d9d6a833155023d443f0e6750d68a247a7e08e9cbfaa9184a17030a.jpg' alt='' /></a>							<a href='/20170201/this-danish-video-is-giving-everyone-the-feels'><h2>This Danish video is giving everyone the feels</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><img src='/userdata/images/article/c3b1b56b9dc9a04e716dffd728abc7682a024bf91a879bd1f4a0c32049505cd3.jpg' alt='' /></a>						<a href='/20170127/in-world-first-denmark-to-name-a-digital-ambassador'><h2>In world first, Denmark to name a ‘digital ambassador’</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170119/denmark-bans-marriage-for-under-18s'><h2>Denmark bans marriage for under-18s</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170119/facebook-to-build-new-data-centre-in-denmark'><h2>Facebook to build new data centre in Denmark</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170104/denmark-still-worst-country-in-the-nordics-for-cancer'><h2>Denmark still worst country in the Nordics for cancer</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161228/growing-number-of-kids-in-denmark-change-their-gender'><h2>Growing number of kids in Denmark change their gender</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180214/prince-henrik-a-man-of-the-world-denmark-reacts-to-passing-of-royal' class='headline-img'><img src='/userdata/images/article/286f850e5a16e590d5e60eaaef02a28aed5f31615a9a7089842065b53ad359ff.jpg'
 alt='Prince Henrik, a man of the world: Denmark reacts to passing of royal' /></a>
	<a href='/20180214/prince-henrik-a-man-of-the-world-denmark-reacts-to-passing-of-royal'><h2>Prince Henrik, a man of the world: Denmark reacts to passing of royal</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180214/prince-henrik-of-denmark-dies-aged-83' class='headline-img'><img src='/userdata/images/article/50272b8770911a32938865c51de147ddf9952c69a9e70da38c97e8460465dbff.jpg'
 alt='Prince Henrik of Denmark dies' /></a>
	<a href='/20180214/prince-henrik-of-denmark-dies-aged-83'><h2>Prince Henrik of Denmark dies</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180213/prince-henrik-leaves-hospital-to-spend-last-days-in-palace' class='headline-img'><img src='/userdata/images/article/27975645b10962151b1d8df2e8fc07f4a0135548d92fbb8e1ebfde2e2790e1c3.jpg'
 alt='Prince Henrik leaves hospital to spend &#039;last days&#039; at palace' /></a>
	<a href='/20180213/prince-henrik-leaves-hospital-to-spend-last-days-in-palace'><h2>Prince Henrik leaves hospital to spend 'last days' at palace</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180213/five-things-to-know-about-renting-an-apartment-in-denmark' class='headline-img'><img src='/userdata/images/article/d438935ff6352be25712b70f62faa935ffd8ee7b06c750d1d80c8b53cb94c6b6.jpg'
 alt='Five things to know about renting an apartment in Denmark' /></a>
	<a href='/20180213/five-things-to-know-about-renting-an-apartment-in-denmark'><h2>Five things to know about renting an apartment in Denmark</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180213/report-points-to-increase-in-socioeconomic-inequality-between-danish-schools' class='headline-img'><img src='/userdata/images/article/86db4ec712241c241ee1ea59ca8f5063d3018331b182af45430c42d8f9f71a4d.jpg'
 alt='Report points to increase in socioeconomic inequality between Danish schools' /></a>
	<a href='/20180213/report-points-to-increase-in-socioeconomic-inequality-between-danish-schools'><h2>Report points to increase in socioeconomic inequality between Danish schools</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180213/prince-henrik-leaves-hospital-to-spend-last-days-in-palace'>Prince Henrik leaves hospital to spend 'last days' at palace</a></li><li><a href='/20180212/stress-one-in-ten-people-at-work-in-denmark-on-medication-says-report'>Stress: one in ten people at work in Denmark on medication, says report</a></li><li><a href='/20180213/five-things-to-know-about-renting-an-apartment-in-denmark'>Five things to know about renting an apartment in Denmark</a></li><li><a href='/20180212/denmark-goes-for-viking-themed-raid-on-eurovision-song-contest'>WATCH: Denmark picks song for Viking-themed raid on Eurovision Song Contest</a></li><li><a href='/20180212/denmarks-eurovision-entry-is-a-sign-of-our-viking-loving-times'>Denmark's Eurovision entry is a sign of our Viking-loving times</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-9867751db8">
  <h2 class="col2-9867751db8-title">Noticeboard</h2>
  <div class="col2-9867751db8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/99'>looking for a part-time student job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/98'>Lost keys </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/97'>Free meditation class | British meditation teacher</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('dk_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.dk/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>