<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border' />
	<link rel='amphtml' href='https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Armed military to replace cops on Danish streets and border - The Local</title>
	<meta name='description' content='Starting Friday, armed soldiers from the Danish Armed Forces (Forsvaret) will replace police officers at both Denmark&rsquo;s southern border to Germany and at potential terror targets in Copenhagen. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border",
			"headline": "Armed military to replace cops on Danish streets and border",
			"datePublished": "2017-09-28T15:59:35+02:00",
			"dateModified": "2017-09-28T15:59:35+02:00",
			"description": "Starting Friday, armed soldiers from the Danish Armed Forces (Forsvaret) will replace police officers at both Denmark’s southern border to Germany and at potential terror targets in Copenhagen.",
			"keywords": ["police","military","border","terror"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news.denmark@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/assets/libraries/img.class/view.php?image=../../../userdata/images/article/91deed7f425e3f375bed783b58c6764133bd43b5bcc55a3e510658d24c675786.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<div>According to the Danish National Police (Rigspolitiet) and Copenhagen Police, 160 soldiers will patrol the border and take over guard duties at Jewish institutions including the Great Synagogue in central Copenhagen. </div><div>The synagogue has been under constant police protection since a Danish-born terrorist of Palestinian descent <a href=\"https://www.thelocal.dk/20150215/timeline-of-copenhagen-attacks-terror-into-the-night\">shot and killed</a> 37-year-old <a href=\"https://www.thelocal.dk/20151209/copenhagen-terror-victim-named-dane-of-the-year\">Dan Uzan</a>, a volunteer security guard, outside the building in February 2015. The gunman, Omar El-Hussein, had earlier in the night opened fire with an automatic rifle outside a cultural centre hosting a free speech event, killing 55-year-old <a href=\"https://www.thelocal.dk/20150224/mourners-say-goodbye-to-copenhagen-shooting-victim\">Finn Nørgaard</a> and injuring police officers. El-Hussein was later <a href=\"https://www.thelocal.dk/20160415/copenhagen-gunman-was-shot-29-times-by-police\">shot and killed by police</a>. </div><div>The soldiers’ role at the German border was described as ancillary and will not entail actively checking the IDs of those entering the country. That role will still be filled by police officers and members of the Danish Home Guard (Hjemmeværnet), which has been <a href=\"https://www.thelocal.dk/20160426/danish-home-guard-to-man-denmarks-borders\">active in border checks since April 2016</a>. </div><div>The plan to put armed military personnel at the border and potential terror targets has been <a href=\"https://www.thelocal.dk/20160411/armed-soldiers-could-replace-cops-on-danish-streets\">under discussion for well over a year</a>. It is being implemented as a way to ease the workload of an <a href=\"https://www.thelocal.dk/20150427/danish-police-overworked-and-undermanned\">overworked and undermanned</a> police force. </div><div>The 160 soldiers will relieve the police force of the equivalent of 128 full-time police officers. According to news agency Ritzau, police currently use the equivalent of 456 full-time officers on border controls and patrolling potential terror targets. </div><div><div>Danish police have been saying for years now that officers are stretched so thin that they are <a href=\"https://www.thelocal.dk/20151012/danish-police-dont-do-anything-about-break-ins\">unable to carry out basic police work</a>. </div></div><div>It was not immediately announced how long military personnel would remain on the streets or at the border. </div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/91deed7f425e3f375bed783b58c6764133bd43b5bcc55a3e510658d24c675786.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border" />
		<meta property="og:title" content="Armed military to replace cops on Danish streets and border" />
		<meta property="og:description" content="Starting Friday, armed soldiers from the Danish Armed Forces (Forsvaret) will replace police officers at both Denmark’s southern border to Germany and at potential terror targets in Copenhagen. " />
		<meta property="article:published_time" content="2017-09-28T15:59:35+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Armed military to replace cops on Danish streets and border" />
		<meta name="twitter:description" content="Starting Friday, armed soldiers from the Danish Armed Forces (Forsvaret) will replace police officers at both Denmark’s southern border to Germany and at potential terror targets in Copenhagen. " />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/91deed7f425e3f375bed783b58c6764133bd43b5bcc55a3e510658d24c675786.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border",
    url: "https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border",
    maincontent: "div#article",
    title: "Armed military to replace cops on Danish streets and border",
    pubdate: "2017-09-28T15:59:35+02:00",
    authors: " The Local",
    sections: "News>National",
    tags: "police, military, border, terror",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=XbWrTxrb54");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['police', 'military', 'border', 'terror'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Denmark's news in English</span>

				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,365)</span></span></a></li><li><a href='/apartments'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=aarhus'>Jobs in Aarhus</a></li><li><a href='/jobs/?job_location=odense'>Jobs in Odense</a></li><li><a href='/jobs/?job_location=aalborg'>Jobs in Aalborg</a></li><li><a href='/jobs/?job_location=copenhagen'>Jobs in Copenhagen</a></li><li><a href='/jobs/?job_location=frederiksberg'>Jobs in Frederiksberg</a></li>		<li><a href='/jobs/'>All jobs in Denmark</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Armed military to replace cops on Danish streets and border</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 September 2017 15:59 CEST+02:00">
				28 September 2017<br />
				15:59 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/police' class='article-keyword'>police</a><a href='/tag/military' class='article-keyword'>military</a><a href='/tag/border' class='article-keyword'>border</a><a href='/tag/terror' class='article-keyword'>terror</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Armed+military+to+replace+cops+on+Danish+streets+and+border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Armed+military+to+replace+cops+on+Danish+streets+and+border&via=TheLocalDenmark&url=https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Armed military to replace cops on Danish streets and border" alt="Armed military to replace cops on Danish streets and border" src="/userdata/images/article/91deed7f425e3f375bed783b58c6764133bd43b5bcc55a3e510658d24c675786.jpg" />
						</div>
			<div class='article-photo-credit'>The soldiers are being deployed to relieve an overworked and undermanned police force. Photo: ens Nørgaard Larsen/Scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					28 September 2017				</div>
				<div class="article-time">
					15:59 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Starting Friday, armed soldiers from the Danish Armed Forces (Forsvaret) will replace police officers at both Denmark’s southern border to Germany and at potential terror targets in Copenhagen. 			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	According to the Danish National Police (Rigspolitiet) and Copenhagen Police, 160 soldiers will patrol the border and take over guard duties at Jewish institutions including the Great Synagogue in central Copenhagen. </div>
<div>
	 </div>
<div>
	The synagogue has been under constant police protection since a Danish-born terrorist of Palestinian descent <a href="https://www.thelocal.dk/20150215/timeline-of-copenhagen-attacks-terror-into-the-night">shot and killed</a> 37-year-old <a href="https://www.thelocal.dk/20151209/copenhagen-terror-victim-named-dane-of-the-year">Dan Uzan</a>, a volunteer security guard, outside the building in February 2015. The gunman, Omar El-Hussein, had earlier in the night opened fire with an automatic rifle outside a cultural centre hosting a free speech event, killing 55-year-old <a href="https://www.thelocal.dk/20150224/mourners-say-goodbye-to-copenhagen-shooting-victim">Finn Nørgaard</a> and injuring police officers. El-Hussein was later <a href="https://www.thelocal.dk/20160415/copenhagen-gunman-was-shot-29-times-by-police">shot and killed by police</a>. </div>
<div>
	 </div>
<div>
	The soldiers’ role at the German border was described as ancillary and will not entail actively checking the IDs of those entering the country. That role will still be filled by police officers and members of the Danish Home Guard (Hjemmeværnet), which has been <a href="https://www.thelocal.dk/20160426/danish-home-guard-to-man-denmarks-borders">active in border checks since April 2016</a>. </div>
<div>
	 </div>
<div>
	The plan to put armed military personnel at the border and potential terror targets has been <a href="https://www.thelocal.dk/20160411/armed-soldiers-could-replace-cops-on-danish-streets">under discussion for well over a year</a>. It is being implemented as a way to ease the workload of an <a href="https://www.thelocal.dk/20150427/danish-police-overworked-and-undermanned">overworked and undermanned</a> police force. </div>
<div>
	 </div>
<div>
	The 160 soldiers will relieve the police force of the equivalent of 128 full-time police officers. According to news agency Ritzau, police currently use the equivalent of 456 full-time officers on border controls and patrolling potential terror targets. </div>
<div>
	 </div>
<div>
	<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8147f2c4bd6fd30f4a4ecc57b2e419d9'></script><div>
		Danish police have been saying for years now that officers are stretched so thin that they are <a href="https://www.thelocal.dk/20151012/danish-police-dont-do-anything-about-break-ins">unable to carry out basic police work</a>. </div>
</div>
<div>
	 </div>
<div>
	It was not immediately announced how long military personnel would remain on the streets or at the border. </div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/police' class='article-keyword'>police</a><a href='/tag/military' class='article-keyword'>military</a><a href='/tag/border' class='article-keyword'>border</a><a href='/tag/terror' class='article-keyword'>terror</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Armed+military+to+replace+cops+on+Danish+streets+and+border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Armed+military+to+replace+cops+on+Danish+streets+and+border&via=TheLocalDenmark&url=https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20170928/armed-military-to-replace-cops-on-danish-streets-and-border', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="inBjZSduma-20bb7eb25d">
	<h2 id="inBjZSduma-title">From our sponsors</h2>
	<div id="inBjZSduma-20bb7eb25d-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/06278a16bcf68bc2ae113be6109c8594b8f05b3cc8ec90efd2f448cf48cc56f3.jpg' alt='' /></a>					<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					<p>An MBA could be what you need to take the elusive next step in your career. Find out more and register for an MBA fair in a city near you.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><img src='/userdata/images/article/3ec90e5c21be78da070d529abd31f544494ae60b5e4db79fcd54c2e790510453.jpg' alt='' /></a>						<a href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><h2>The place to visit if you love Swedish design</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><img src='/userdata/images/article/7e5fa63d58ead5be529adfa2ae1e2c00d05a78ed18573864606a97a36de94d3b.jpg' alt='' /></a>							<a href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><h2>An interior design lover's guide to southern Sweden</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><img src='/userdata/images/article/e36b02765de38a3c2a3e0b4fe453168e4fb84aa8197c417e91aca10094155b05.jpg' alt='' /></a>						<a href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><h2>Nine beautiful eco-friendly design hotels to stay at in Sweden</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><img src='/userdata/images/article/a7f3f102cb792ea3b69da366c2f768fe5232d4dfc29da5b9dcc4f9cb707a56e4.jpg' alt='' /></a>							<a href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><h2>Volunteering abroad ‘really changed my mind’ about the world</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-0e124a9a0d">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170926/denmark-expected-to-further-extend-border-controls'>
															<img src='/userdata/images/article/f431a160d3fb1ace5626e895050de062d3028bc3f33c2c9d3ff73cc5c42f2adc.jpg' alt='' />
														</a>
							<a href='/20170926/denmark-expected-to-further-extend-border-controls'><h2>Denmark expected to further extend border controls</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170914/denmark-to-propose-changes-to-schengen-to-enable-extended-border-control'>
																	<img src='/userdata/images/article/d232d0516b6f08eea0c5ba48c26f304b5f5cd4898a94f6a14d69a5355f89c360.jpg' alt='' />
																</a>
								<a href='/20170914/denmark-to-propose-changes-to-schengen-to-enable-extended-border-control'><h2>Denmark to propose changes to Schengen to enable extended border control</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170829/athletic-runners-asked-to-carry-passport-while-crossing-denmark-germany-border'>
															<img src='/userdata/images/article/c31e1e410674ee20db763f38829ffd43d7925af90ccab416ca189262efe45ede.jpg' alt='' />
														</a>
							<a href='/20170829/athletic-runners-asked-to-carry-passport-while-crossing-denmark-germany-border'><h2>Fun runners told to carry passports for Denmark-Germany border race</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170821/denmark-takes-part-in-computer-simulated-drills-with-the-us-and-s-korea'>
																	<img src='/userdata/images/article/2652350110b2a6b326b8a30989953b3c0ea631ae07d5aeec20e1ccdeb760c457.jpg' alt='' />
																</a>
								<a href='/20170821/denmark-takes-part-in-computer-simulated-drills-with-the-us-and-s-korea'><h2>Denmark takes part in computer-simulated drills with US, South Korea</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170802/19-year-old-danish-woman-faces-terror-charge-for-joining-isis'><h2>19-year-old Danish woman faces terror charge for joining Isis</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170727/danish-police-stop-and-search-zones-have-little-effect'><h2>Danish police ‘stop-and-search zones’ have little effect</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170619/danish-police-shoot-at-stolen-digger-in-copenhagen-car-chase'><h2>Police shoot at stolen plant vehicle in Copenhagen car chase</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170522/danish-peoples-party-wants-barbed-wire-fence-on-germany-border'><h2>Danish People’s Party wants barbed wire fence on Germany border</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-0e124a9a0d">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170928/two-danish-ministries-taken-offline-by-cyber-attack'><img src='/userdata/images/article/b1ab4033898e35fec9c5b1b6965c6170f1f3b8cd92d8ec1a48c42f32ee28765c.jpg' alt='' /></a>						<a href='/20170928/two-danish-ministries-taken-offline-by-cyber-attack'><h2>Two Danish ministries taken offline by cyber attack</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170927/aarhus-light-rail-gets-new-opening-date-maybe'><img src='/userdata/images/article/8f314c2d86080da92b53b61702bfe8a4b7933a76be365ea7a63e2d0896a480df.jpg' alt='' /></a>							<a href='/20170927/aarhus-light-rail-gets-new-opening-date-maybe'><h2>After embarrassing setback, Aarhus light rail gets new opening date… maybe</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170927/danish-war-veteran-to-be-held-indefinitely-for-murdering-parents'><img src='/userdata/images/article/235153ac874272f0857b843bf8326e48467b4230ed767c6d27afa2f5e06af18a.jpg' alt='' /></a>						<a href='/20170927/danish-war-veteran-to-be-held-indefinitely-for-murdering-parents'><h2>Danish war veteran to be held indefinitely for murdering parents</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170927/danish-fishermen-catch-salmon-not-from-denmark'><h2>Danish fishermen catch salmon not from Denmark</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170926/danish-city-to-ban-homeowners-use-of-pesticides'><h2>Danish city to ban homeowners’ use of pesticides</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170926/danish-integration-minister-praises-infamous-mohammed-cartoon'><h2>Danish integration minister praises infamous Mohammed cartoon</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170926/aarhus-light-rail-could-open-in-near-future-after-embarrassing-delay-transport-authority'><h2>Aarhus light rail could open in 'near future' after embarrassing delay</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,365 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170928/44-danish-hooligans-charged-over-violent-football-clash' class='headline-img'><img src='/userdata/images/article/82dd344a0f6504d969d165049335bcbf36d96c848e0837733972bc5ec8e1ef9b.jpg'
 alt='44 Danish hooligans charged over football violence' /></a>
	<a href='/20170928/44-danish-hooligans-charged-over-violent-football-clash'><h2>44 Danish hooligans charged over football violence</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/danish-government-orchestrated-teacher-lockout-former-minister' class='headline-img'><img src='/userdata/images/article/ad81b143a78cdd0014153ecb08a46587ada2da9f6d49cb566ea5a1605025cf7f.jpg'
 alt='Danish government orchestrated teacher lockout: former minister' /></a>
	<a href='/20170928/danish-government-orchestrated-teacher-lockout-former-minister'><h2>Danish government orchestrated teacher lockout: former minister</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/two-danish-ministries-taken-offline-by-cyber-attack' class='headline-img'><img src='/userdata/images/article/b1ab4033898e35fec9c5b1b6965c6170f1f3b8cd92d8ec1a48c42f32ee28765c.jpg'
 alt='Two Danish ministries taken offline by cyber attack' /></a>
	<a href='/20170928/two-danish-ministries-taken-offline-by-cyber-attack'><h2>Two Danish ministries taken offline by cyber attack</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170927/aarhus-light-rail-gets-new-opening-date-maybe' class='headline-img'><img src='/userdata/images/article/8f314c2d86080da92b53b61702bfe8a4b7933a76be365ea7a63e2d0896a480df.jpg'
 alt='After embarrassing setback, Aarhus light rail gets new opening date… maybe' /></a>
	<a href='/20170927/aarhus-light-rail-gets-new-opening-date-maybe'><h2>After embarrassing setback, Aarhus light rail gets new opening date… maybe</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170927/danish-war-veteran-to-be-held-indefinitely-for-murdering-parents' class='headline-img'><img src='/userdata/images/article/235153ac874272f0857b843bf8326e48467b4230ed767c6d27afa2f5e06af18a.jpg'
 alt='Danish war veteran to be held indefinitely for murdering parents' /></a>
	<a href='/20170927/danish-war-veteran-to-be-held-indefinitely-for-murdering-parents'><h2>Danish war veteran to be held indefinitely for murdering parents</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170926/danish-integration-minister-praises-infamous-mohammed-cartoon'>Danish integration minister praises infamous Mohammed cartoon</a></li><li><a href='/20170926/danish-city-to-ban-homeowners-use-of-pesticides'>Danish city to ban homeowners’ use of pesticides</a></li><li><a href='/20170926/denmark-expected-to-further-extend-border-controls'>Denmark expected to further extend border controls</a></li><li><a href='/20170927/watch-danish-students-shine-light-on-modern-phone-obsession'>WATCH: Danish students shine light on society's phone obsession</a></li><li><a href='/20170928/armed-military-to-replace-cops-on-danish-streets-and-border'>Armed military to replace cops on Danish streets and border</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-a49c9400a2">
  <h2 class="col2-a49c9400a2-title">Noticeboard</h2>
  <div class="col2-a49c9400a2-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>21/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/94'>student job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/93'>job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/92'>Flat for rent</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/91'>German lessons via Skype ~ Native tutor ~ Free trial</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/90'>New wine bar opened by an American expat</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='dk_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>