<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure' />
	<link rel='amphtml' href='https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Family of missing Swedish journalist Kim Wall appeals for closure - The Local</title>
	<meta name='description' content='The family of journalist Kim Wall, who was last seen on the UC3 Nautilus submarine off Copenhagen last week, has said that the likelihood they will see her alive again has all but disappeared.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure",
			"headline": "Family of missing Swedish journalist Kim Wall appeals for closure",
			"datePublished": "2017-08-18T15:05:41+02:00",
			"dateModified": "2017-08-18T15:05:41+02:00",
			"description": "The family of journalist Kim Wall, who was last seen on the UC3 Nautilus submarine off Copenhagen last week, has said that the likelihood they will see her alive again has all but disappeared.",
			"keywords": ["submarine","submarine mystery","peter madsen","kim wall"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news.denmark@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.dk/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.dk/userdata/images/article/87585948020728ca6adaa66fa69aae8b73373e1ceeae63b1f888a8d7e4f44c52.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>The family has appealed for answers as to what happened to her, reports Danish media <a href=\"http://nyheder.tv2.dk/2017-08-17-svensk-journalists-familie-beder-om-vished\" target=\"_blank\">TV2</a>.</p><p>Wall’s parents and brother told the broadcaster via a written message that her family is now facing the loss of their daughter and sister, but appealed to authorities to help them find closure.</p><p>“Kim has worked in many dangerous places as a journalist, and we have often been worried about her,” the family wrote to TV2.</p><p>“That something like this could happen in Copenhagen, just a few kilometres from her childhood home, we could never have imagined. It now seems as though the worst thing has happened,” the message to TV2 continues.</p><p>“We – Ingrid, Joachim and Tom Wall – therefore appeal to anyone who, in any way, can help us to find out what happened.”</p><p>The family wrote that they hope clues that can provide answers to the case can still be found.</p><p>“There is nothing we would like more than to than for Kim to turn up alive, but we have to admit that the chance of that happening is extremely small.</p><p>“Let us find certainty about what happened.”</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.dk/20170817/kim-wall-presumed-dead-copenhagen-police\">Kim Wall presumed dead: Copenhagen Police</a></strong></p><p>Freelance journalist Wall vanished after having boarded the 18-metre UC3 Nautilus sub on Thursday evening last week, apparently as part of her work on a feature story about its owner, inventor and entrepreneur Peter Madsen.</p><p>Madsen alone was brought back to a harbour on Copenhagen on Friday after the vessel sank in waters near Køge Bay.</p><p>The Swede&#39;s body was not found inside the submarine after it was raised and brought to Copenhagen for forensic examination.</p><p>Earlier this week, police stated that they would not release details of the evidence found on board the vessel, in order to avoid prejudicing the ongoing investigation.</p><p>46-year-old Madsen is accused of negligent manslaughter and was <a href=\"https://www.thelocal.dk/20170812/danish-submarine-owner-charged-over-swedish-journalists-death\">on Saturday remanded in custody for 24 days</a>.</p><p>Swedish and Danish authorities are now cooperating on the search for the missing reporter.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.se/20170815/danish-police-take-to-air-in-search-for-missing-swedish-journalist\">Danish police take to air in search for missing Swedish journalist</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/87585948020728ca6adaa66fa69aae8b73373e1ceeae63b1f888a8d7e4f44c52.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure" />
		<meta property="og:title" content="Family of missing Swedish journalist Kim Wall appeals for closure" />
		<meta property="og:description" content="The family of journalist Kim Wall, who was last seen on the UC3 Nautilus submarine off Copenhagen last week, has said that the likelihood they will see her alive again has all but disappeared." />
		<meta property="article:published_time" content="2017-08-18T15:05:41+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Family of missing Swedish journalist Kim Wall appeals for closure" />
		<meta name="twitter:description" content="The family of journalist Kim Wall, who was last seen on the UC3 Nautilus submarine off Copenhagen last week, has said that the likelihood they will see her alive again has all but disappeared." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/87585948020728ca6adaa66fa69aae8b73373e1ceeae63b1f888a8d7e4f44c52.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure",
    maincontent: "div#article",
    title: "Family of missing Swedish journalist Kim Wall appeals for closure",
    pubdate: "2017-08-18T15:05:41+02:00",
    authors: " The Local",
    sections: "News>National",
    tags: "submarine, submarine mystery, peter madsen, kim wall",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['submarine', 'submarine mystery', 'peter madsen', 'kim wall'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Denmark's news in English</span>

				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,340)</span></span></a></li><li><a href='/apartments'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Denmark', 'https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=aarhus'>Jobs in Aarhus</a></li><li><a href='/jobs/?job_location=odense'>Jobs in Odense</a></li><li><a href='/jobs/?job_location=aalborg'>Jobs in Aalborg</a></li><li><a href='/jobs/?job_location=copenhagen'>Jobs in Copenhagen</a></li><li><a href='/jobs/?job_location=frederiksberg'>Jobs in Frederiksberg</a></li>		<li><a href='/jobs/'>All jobs in Denmark</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Family of missing Swedish journalist Kim Wall appeals for closure</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 18 August 2017 15:05 CEST+02:00">
				18 August 2017<br />
				15:05 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/submarine' class='article-keyword'>submarine</a><a href='/tag/submarine+mystery' class='article-keyword'>submarine mystery</a><a href='/tag/peter+madsen' class='article-keyword'>peter madsen</a><a href='/tag/kim+wall' class='article-keyword'>kim wall</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Family+of+missing+Swedish+journalist+Kim+Wall+appeals+for+closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Family+of+missing+Swedish+journalist+Kim+Wall+appeals+for+closure&via=TheLocalDenmark&url=https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Family of missing Swedish journalist Kim Wall appeals for closure" alt="Family of missing Swedish journalist Kim Wall appeals for closure" src="/userdata/images/article/87585948020728ca6adaa66fa69aae8b73373e1ceeae63b1f888a8d7e4f44c52.jpg" />
						</div>
			<div class='article-photo-credit'>Kim Wall. Photo: Tom Wall/Scanpix Denmark/Helsingborgs Dagblad</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>				</div>
								<div class="article-date">
					18 August 2017				</div>
				<div class="article-time">
					15:05 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The family of journalist Kim Wall, who was last seen on the UC3 Nautilus submarine off Copenhagen last week, has said that the likelihood they will see her alive again has all but disappeared.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The family has appealed for answers as to what happened to her, reports Danish media <a href="http://nyheder.tv2.dk/2017-08-17-svensk-journalists-familie-beder-om-vished" target="_blank">TV2</a>.</p>
<p>
	Wall’s parents and brother told the broadcaster via a written message that her family is now facing the loss of their daughter and sister, but appealed to authorities to help them find closure.</p>
<p>
	“Kim has worked in many dangerous places as a journalist, and we have often been worried about her,” the family wrote to TV2.</p>
<p>
	“That something like this could happen in Copenhagen, just a few kilometres from her childhood home, we could never have imagined. It now seems as though the worst thing has happened,” the message to TV2 continues.</p>
<p>
	“We – Ingrid, Joachim and Tom Wall – therefore appeal to anyone who, in any way, can help us to find out what happened.”</p>
<p>
	The family wrote that they hope clues that can provide answers to the case can still be found.</p>
<p>
	“There is nothing we would like more than to than for Kim to turn up alive, but we have to admit that the chance of that happening is extremely small.</p>
<p>
	“Let us find certainty about what happened.”</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20170817/kim-wall-presumed-dead-copenhagen-police">Kim Wall presumed dead: Copenhagen Police</a></strong></p>
<p>
	Freelance journalist Wall vanished after having boarded the 18-metre UC3 Nautilus sub on Thursday evening last week, apparently as part of her work on a feature story about its owner, inventor and entrepreneur Peter Madsen.</p>
<p>
	Madsen alone was brought back to a harbour on Copenhagen on Friday after the vessel sank in waters near Køge Bay.</p>
<p>
	The Swede&#39;s body was not found inside the submarine after it was raised and brought to Copenhagen for forensic examination.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8147f2c4bd6fd30f4a4ecc57b2e419d9'></script><p>
	Earlier this week, police stated that they would not release details of the evidence found on board the vessel, in order to avoid prejudicing the ongoing investigation.</p>
<p>
	46-year-old Madsen is accused of negligent manslaughter and was <a href="https://www.thelocal.dk/20170812/danish-submarine-owner-charged-over-swedish-journalists-death">on Saturday remanded in custody for 24 days</a>.</p>
<p>
	Swedish and Danish authorities are now cooperating on the search for the missing reporter.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.se/20170815/danish-police-take-to-air-in-search-for-missing-swedish-journalist">Danish police take to air in search for missing Swedish journalist</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/submarine' class='article-keyword'>submarine</a><a href='/tag/submarine+mystery' class='article-keyword'>submarine mystery</a><a href='/tag/peter+madsen' class='article-keyword'>peter madsen</a><a href='/tag/kim+wall' class='article-keyword'>kim wall</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Family+of+missing+Swedish+journalist+Kim+Wall+appeals+for+closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Family+of+missing+Swedish+journalist+Kim+Wall+appeals+for+closure&via=TheLocalDenmark&url=https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="vXkIEaYMyV-a9d5341793">
	<h2 id="vXkIEaYMyV-title">From our sponsors</h2>
	<div id="vXkIEaYMyV-a9d5341793-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>					<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					<p>Know before you go!</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-8f64ea91c5">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170817/kim-wall-presumed-dead-copenhagen-police'>
															<img src='/userdata/images/article/381857da7e087b653af4d69fc86d4af074b97f6973b991f864d52feb32388f70.jpg' alt='' />
														</a>
							<a href='/20170817/kim-wall-presumed-dead-copenhagen-police'><h2>Kim Wall presumed dead: Copenhagen Police</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170815/danish-police-take-to-air-in-search-for-missing-swedish-journalist'>
																	<img src='/userdata/images/article/669e0590dab110db40859a37ca5014179fe4a815f0493304917c91a63f55287d.jpg' alt='' />
																</a>
								<a href='/20170815/danish-police-take-to-air-in-search-for-missing-swedish-journalist'><h2>Danish police take to air in search for missing Swedish journalist</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170814/danish-diy-sub-deliberately-sunk-after-journalist-vanished'>
															<img src='/userdata/images/article/5583335a74291f2bec75106b3114c33df652574607de0dd182b9bbb96cd2ed4f.jpg' alt='' />
														</a>
							<a href='/20170814/danish-diy-sub-deliberately-sunk-after-journalist-vanished'><h2>Danish submarine 'deliberately sunk' after journalist vanished</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170814/danish-mystery-submarine-sailed-with-lights-off-witness'>
																	<img src='/userdata/images/article/d7cac8e6affc7d7e51205c50abdc93e1609369b695e65d6664e284d7d9b78edd.jpg' alt='' />
																</a>
								<a href='/20170814/danish-mystery-submarine-sailed-with-lights-off-witness'><h2>Danish mystery submarine sailed with lights off: witness</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170813/no-body-in-sunken-danish-sub-reporter-still-missing-police'><h2>No body in sunken Danish sub, reporter still missing: police</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170812/danish-submarine-owner-charged-over-swedish-journalists-death'><h2>Danish submarine owner detained over Swedish journalist's death</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170811/missing-submarine-found-none-hurt-denmark'><h2>Missing submarine found off Copenhagen, search called off</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170811/swedish-woman-still-missing-as-denmark-sends-divers-to-stricken-sub'><h2>Swedish woman still missing as Denmark sends divers to stricken sub</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-8f64ea91c5">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170818/video-watch-the-first-trailer-for-the-final-season-of-the-bridge'><img src='/userdata/images/article/c26fbe3dc9a4d2f80c5a57661ebdd6b3f08430d9c3d6a84f0697dbcbda17f361.jpg' alt='' /></a>						<a href='/20170818/video-watch-the-first-trailer-for-the-final-season-of-the-bridge'><h2>VIDEO: Watch the first trailer for the final season of The Bridge</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170818/danish-government-under-fire-in-fisheries-scandal'><img src='/userdata/images/article/a41d98626944614143947b3fc90a4e9ea82566fecb23abc92d1577f2fc3fdb92.jpg' alt='' /></a>							<a href='/20170818/danish-government-under-fire-in-fisheries-scandal'><h2>Danish government under fire in fisheries scandal</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170816/copenhagen-police-set-up-second-stop-and-search-zone'><img src='/userdata/images/article/7312551cfd3f8f327044a4d364faa2d6cfb134808a62b8d159f53a908cf0eaa8.jpg' alt='' /></a>						<a href='/20170816/copenhagen-police-set-up-second-stop-and-search-zone'><h2>Copenhagen Police set up second stop-and-search zone</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170815/copenhagen-police-raid-gang-leaders-as-residents-march-in-protest'><h2>Copenhagen police raid gang leaders as residents march against violence</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170814/wildfires-hit-greenland-after-record-temperatures'><h2>Wildfires hit Greenland after record temperatures</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170814/denmark-copenhagen-latest-nrrebro-shooting-sends-39-year-old-to-hospital-after-arrest'><h2>Latest Nørrebro shooting sends man to hospital after police make arrest</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170811/7-out-of-10-danes-optimistic-about-future-of-the-eu-poll'><h2>7 out of 10 Danes optimistic about future of the EU: poll</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,340 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170818/new-york-street-tennis-concept-to-get-copenhagen-launch' class='headline-img'><img src='/userdata/images/article/cd67b3b2a427505a1c2031351c7f9e607973fb97a4aa4470cc263ff1f2a6f1c4.jpg'
 alt='New York &#039;street tennis&#039; concept gets Danish launch' /></a>
	<a href='/20170818/new-york-street-tennis-concept-to-get-copenhagen-launch'><h2>New York 'street tennis' concept gets Danish launch</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170818/danish-government-under-fire-in-fisheries-scandal' class='headline-img'><img src='/userdata/images/article/a41d98626944614143947b3fc90a4e9ea82566fecb23abc92d1577f2fc3fdb92.jpg'
 alt='Danish government under fire in fisheries scandal' /></a>
	<a href='/20170818/danish-government-under-fire-in-fisheries-scandal'><h2>Danish government under fire in fisheries scandal</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170817/danish-cities-to-host-global-charity-concerts-in-aid-of-refugees' class='headline-img'><img src='/userdata/images/article/64ce6322e26738a21d1fb3e012f3991f443c6258dca349f4ce566c9a244f1a7f.jpg'
 alt='Danish cities to host global charity concerts in aid of refugees' /></a>
	<a href='/20170817/danish-cities-to-host-global-charity-concerts-in-aid-of-refugees'><h2>Danish cities to host global charity concerts in aid of refugees</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170817/carlsberg-crafts-profit-rise-with-premium-beers' class='headline-img'><img src='/userdata/images/article/f8d2d93a33b844233191cf756a7cbc38badb6afa128cb2b8476b699f8e31b98b.jpg'
 alt='Carlsberg crafts profit rise with premium beers' /></a>
	<a href='/20170817/carlsberg-crafts-profit-rise-with-premium-beers'><h2>Carlsberg crafts profit rise with premium beers</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170816/copenhagen-police-set-up-second-stop-and-search-zone' class='headline-img'><img src='/userdata/images/article/7312551cfd3f8f327044a4d364faa2d6cfb134808a62b8d159f53a908cf0eaa8.jpg'
 alt='Copenhagen Police set up second stop-and-search zone' /></a>
	<a href='/20170816/copenhagen-police-set-up-second-stop-and-search-zone'><h2>Copenhagen Police set up second stop-and-search zone</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170817/kim-wall-presumed-dead-copenhagen-police'>Kim Wall presumed dead: Copenhagen Police</a></li><li><a href='/20170818/video-watch-the-first-trailer-for-the-final-season-of-the-bridge'>VIDEO: Watch the first trailer for the final season of The Bridge</a></li><li><a href='/20170816/technical-problems-force-sas-planes-to-turn-back-three-times-in-a-week'>Technical problems force SAS planes to turn back three times in a week</a></li><li><a href='/20170818/family-of-missing-swedish-journalist-kim-wall-appeal-for-closure'>Family of missing Swedish journalist Kim Wall appeals for closure</a></li><li><a href='/20170816/copenhagen-police-set-up-second-stop-and-search-zone'>Copenhagen Police set up second stop-and-search zone</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-316b79b0e0">
  <h2 class="col2-316b79b0e0-title">Noticeboard</h2>
  <div class="col2-316b79b0e0-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/93'>job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/92'>Flat for rent</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/91'>German lessons via Skype ~ Native tutor ~ Free trial</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/90'>New wine bar opened by an American expat</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/89'>Holiday apartments in the Austrian Alps from €40 per night!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/88'>Work Trade in Copenhagen</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='dk_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>