<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Five great spots to see the Tour de France in Denmark</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="sport,tour-de-france,discover-denmark" />
<meta property="article:modified_time" content="2022-06-28T13:56:03Z" />
<meta name="cXenseParse:articleid" content="695408" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-scaled.jpeg" />
<meta property="cXenseParse:url" content="https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/" />
<meta property="og:title" content="Five great spots to see the Tour de France in Denmark" />
<meta property="og:description" content="Excitement is ramping up in Denmark as the Tour de France, hugely popular in the Nordic country, prepares to take off from Copenhagen on Friday." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1709" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2022-06-28T13:56:03Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="Five great spots to see the Tour de France in Denmark" />
<meta name="twitter:description" content="Excitement is ramping up in Denmark as the Tour de France, hugely popular in the Nordic country, prepares to take off from Copenhagen on Friday." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/watermarks-logo-20190510-110031-L-5868x3917ma-scaled.jpeg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="Excitement is ramping up in Denmark as the Tour de France, hugely popular in the Nordic country, prepares to take off from Copenhagen on Friday." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Five great spots to see the Tour de France in Denmark Comments Feed" href="https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/695408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=695408' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220628%2Ffive-great-spots-to-watch-the-tour-de-france-in-denmark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220628%2Ffive-great-spots-to-watch-the-tour-de-france-in-denmark%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=9nh4RQqIpu'></script><script>	tp.push(["setContentSection", "Denmark: 1 - Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","sport","tour-de-france","discover-denmark"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>
 
<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/",
                        url: "https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/",
                        maincontent: "div.entry-the-post",
                        title: "Five great spots to see the Tour de France in Denmark",
                        pubdate: "2022-06-28T14:06:17+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "sport,tour-de-france,discover-denmark",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-695408 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option selected"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Denmark's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.dk" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/logos/logo-dk.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675801"><a href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685032"><a href="https://www.thelocal.dk/tag/today-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark</a></li>
<li id="menu-item-685033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685033"><a href="https://www.thelocal.dk/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675803"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-685034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685034"><a href="https://www.thelocal.dk/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-681666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681666"><a href="https://www.thelocal.dk/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark &#038; Ukraine</a></li>
<li id="menu-item-675802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675802"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675808"><a href="https://www.thelocal.dk/category/covid-19-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675809"><a href="https://www.thelocal.dk/category/living-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-685035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685035"><a href="https://www.thelocal.dk/tag/danish-citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish citizenship</a></li>
<li id="menu-item-685036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685036"><a href="https://www.thelocal.dk/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-675810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675810"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-685037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685037"><a href="https://www.thelocal.dk/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-685038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685038"><a href="https://www.thelocal.dk/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675811"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675812"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675813"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675815"><a href="https://www.thelocal.dk/category/learning-danish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-685051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685051"><a href="https://www.thelocal.dk/tag/danish-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish language</a></li>
<li id="menu-item-685050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685050"><a href="https://www.thelocal.dk/tag/danish-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675816"><a href="https://www.thelocal.dk/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675817"><a href="/tag/working-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Denmark</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/covid-19-denmark/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/living-in-denmark/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-explained/" class="" target="">Denmark: Learn about Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/learning-danish/" class="" target="">Denmark: Learning Danish</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class=" active-edition-link" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/jobs/" class="" target="">Jobs in Denmark</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="695408" data-related-articles="[{&quot;post_id&quot;:695276,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:692646,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:692035,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:689933,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:681878,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:679475,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:678507,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:676992,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:659771,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="695408" data-name="Five great spots to see the Tour de France in Denmark" data-creative="Sport" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&amp;title=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;summary=The+first+three+stages+of+this+year’s+Tour+will+take+place+in+Denmark.+The+Danish+Grand+Depárt+was+originally+scheduled+to+take+place+in+2021+before+being+delayed+a+year+due+to+Covid-19.+The+three+Danish+stages+take+in+capital+Copenhagen,+the+South+Jutland+countryside+and+the+iconic+Great+Belt+Bridge+before+the+Tour+continues+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/sport">SPORT</a></h3>
<h1 class="single-article-title">Five great spots to see the Tour de France in Denmark</h1>
<p class="single-article-excerpt">Excitement is ramping up in Denmark as the Tour de France, hugely popular in the Nordic country, prepares to take off from Copenhagen on Friday.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&amp;title=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;summary=The+first+three+stages+of+this+year’s+Tour+will+take+place+in+Denmark.+The+Danish+Grand+Depárt+was+originally+scheduled+to+take+place+in+2021+before+being+delayed+a+year+due+to+Covid-19.+The+three+Danish+stages+take+in+capital+Copenhagen,+the+South+Jutland+countryside+and+the+iconic+Great+Belt+Bridge+before+the+Tour+continues+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 28 June 2022 14:06 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-646x431.jpeg" width="646" height="431" alt="Roskilde Cathedral" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-1024x684.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-768x513.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-1536x1025.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-2048x1367.jpeg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20190510-110031-L-5868x3917ma-843x563.jpeg 843w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Roskilde Cathedral from afar. Tour de France competitors will compete for the yellow jersey in the Danish town. Photo: Mads Claus Rasmussen/Ritzau Scanpix</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>The first three stages of this year’s Tour will take place in Denmark. The Danish Grand Depárt was originally scheduled to take place in 2021 before being delayed a year due to Covid-19.</p>
<p>The three Danish stages take in capital Copenhagen, the South Jutland countryside and the iconic Great Belt Bridge before the Tour continues in France.</p>
<p>With hundreds of kilometres of Danish road to be covered by the riders, we can’t cover every vantage point on <a href="https://letourcph.dk/oplev-tre-etaper" target="_blank" rel="noopener external sponsored" data-wpel-link="external">the route</a>, but here are five locations where the spectacle is sure to be impressive.</p>
<p><img loading="lazy" class="size-full wp-image-695412" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we.jpeg" alt="" width="1920" height="1280" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we.jpeg 1920w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220205-155742-L-1920x1280we-846x563.jpeg 846w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<div class="post-thumbnail-credit">Dronning Louises Bro. Photo: Claus Bech/Ritzau Scanpix</div>
<p><strong>Dronning Louises Bro (Bridge), Copenhagen</strong></p>
<p>The 13-kilometre time trial route for the first stage of the tour on Friday crosses Dronning Louises Bridge, which connects the diverse Nørrebro neighbourhood with the historic centre of the Danish capital.</p>
<p>A popular spot for social gatherings, particularly in the summer when groups of young people gather on its benches and grassy banks, the bridge offers an atmospheric view across Copenhagen’s lakes.</p>
<p>The location of a festival atmosphere during other sporting events – notably the Copenhagen Marathon and Half Marathon – the bridge is sure to be a noisy spot to cheer on the riders.</p>
<div class="ml-manual-widget-container"></div>
<p><strong>Parken Stadium, Copenhagen</strong></p>
<p>The home stadium of the Danish national football team, Parken is located in the Østerbro neighbourhood opposite a large park, Fælledparken.</p>
<p>The Tour riders will charge past Parken along the broad Øster Alle before turning right onto Jagtvej and completing a triangle by returning along Østerbrogade towards the junction known, aptly, as Trianglen.</p>
<p>The area is a sporty and active one any time and is sure to be buzzing with the arrival of the Tour.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Here are the 3 Danish stages for <a href="https://twitter.com/letourdk?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@letourdk</a> in 2021! We are so excited to show some of the most beautiful areas of Denmark for the whole world. The <a href="https://twitter.com/LeTour?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@LeTour</a> in 2021 will be an amazing race and an celebretion for everyone. 🥳🚴🏻‍♂️🚴🏻‍♂️✌🏻<a href="https://twitter.com/FrankJensenKBH?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@FrankJensenKBH</a> <a href="https://twitter.com/amaurysport?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@amaurysport</a> <a href="https://twitter.com/ctricartour?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@ctricartour</a> <a href="https://t.co/GdMdmjcP9Q" data-wpel-link="external" target="_blank" rel="external noopener sponsored">pic.twitter.com/GdMdmjcP9Q</a></p>
<p>&mdash; Grand Départ Copenhagen Denmark Tour de France ‘22 (@letourdk) <a href="https://twitter.com/letourdk/status/1224714799508082688?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">February 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://letourcph.dk/en/stages/stage-1/map-and-details" target="_blank" rel="noopener external sponsored" data-wpel-link="external">Stage 1 map and details via Tour de France</a></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How will the Tour de France affect traffic and travel in Denmark?</a></strong></p>
<p><strong>Roskilde Cathedral</strong></p>
<p>The 202-kilometre second stage of the Tour starts on July 2nd in Roskilde, near the Viking Ship Museum on the shores of the Isefjord, and makes its way through the medieval town and onwards around the coast of Zealand before what promises to be a spectacular final stretch across the Great Belt Bridge.</p>
<p>Roskilde Cathedral, a UNESCO world heritage site and burial place of Danish royalty, stands out from any vantage point in the old town as its two spires climb skywards.</p>
<p><a href="https://letourcph.dk/en/stages/stage-2/map-and-details" target="_blank" rel="noopener external sponsored" data-wpel-link="external">Stage 2 map and details via Tour de France</a></p>
<p><img loading="lazy" class="size-full wp-image-695413" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we.jpeg" alt="" width="1920" height="1279" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we.jpeg 1920w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-1024x682.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-1536x1023.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20220624-071736-L-1920x1279we-846x563.jpeg 846w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<div class="post-thumbnail-credit">Decorations in Vejle ahead of the Tour. Photo: Mads Claus Rasmussen/Ritzau Scanpix</div>
<p><strong>Vejle Mølle</strong></p>
<p>The third stage on Sunday July 3rd sets out in unusually hilly territory by Danish standards. Beginning at the harbour in Vejle, the riders will tackle undulating and at times steep roads before circling back into the fjord city and climbing uphill past its old windmill, Vejle Mølle.</p>
<p>The old mill is one of the most recognisable sights in the town and overlooks the fjord, providing a view of two modern architectural works which are also a source of local pride: the “Bølge” wave building and Fjordenhus, a harbourside art museum designed by Icelandic-Danish artist Olafur Eliasson.</p>
<p><strong>Christiansfeld</strong></p>
<p>The second half of the third stage is on flat, inland terrain, meaning the riders will probably avoid the worst of the brisk winds usually present in more coastal parts of Denmark.</p>
<p>At 91 kilometres, the tour reaches Christiansfeld, another of Denmark’s UNESCO world heritage sites. Featured in the film “A Royal Affair”, the old town is filled with straight streets and right angles providing a platform for some intermediate sprints.</p>
<p><a href="https://letourcph.dk/en/stages/stage-3/map-and-details" target="_blank" rel="noopener external sponsored" data-wpel-link="external">Stage 3 map and details via Tour de France</a></p>
<p class="clear"></p>
<p class="clear"></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#85ebe0f2f6c5f1ede0e9eae6e4e9abe1ee"><span class="__cf_email__" data-cfemail="c5aba0b2b685b1ada0a9aaa6a4a9eba1ae">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/thelocaldenmark" data-wpel-link="external">@thelocaldenmark</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/sport" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SPORT</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/tour-de-france" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TOUR DE FRANCE</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/discover-denmark" data-wpel-link="internal" target="_self" rel="noopener noreferrer">DISCOVER DENMARK</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&amp;title=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;summary=The+first+three+stages+of+this+year’s+Tour+will+take+place+in+Denmark.+The+Danish+Grand+Depárt+was+originally+scheduled+to+take+place+in+2021+before+being+delayed+a+year+due+to+Covid-19.+The+three+Danish+stages+take+in+capital+Copenhagen,+the+South+Jutland+countryside+and+the+iconic+Great+Belt+Bridge+before+the+Tour+continues+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+great+spots+to+see+the+Tour+de+France+in+Denmark&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220628/five-great-spots-to-watch-the-tour-de-france-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.dk/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="695408"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="695276" data-name="How will the Tour de France affect traffic and travel in Denmark?" data-creative="Sport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="575" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-575x431.jpeg" class="related-article-image-post wp-post-image" alt="How will the Tour de France affect traffic and travel in Denmark?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-575x431.jpeg 575w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-300x225.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-1024x768.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-768x576.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-1536x1152.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-2048x1536.jpeg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-80x60.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-99x74.jpeg 99w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-751x563.jpeg 751w" sizes="(max-width: 575px) 100vw, 575px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/sport">SPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/" class="article-link-event" data-page-type="article" data-id="695276" data-name="How will the Tour de France affect traffic and travel in Denmark?" data-creative="Sport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How will the Tour de France affect traffic and travel in Denmark?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220608/how-danish-tour-de-france-preparations-will-cause-traffic-delays/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="692646" data-name="How Danish Tour de France preparations will cause traffic delays" data-creative="tour de france" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-646x431.jpeg" class="related-article-image-post wp-post-image" alt="How Danish Tour de France preparations will cause traffic delays" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/20191228-180906-6-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/tour-de-france">TOUR DE FRANCE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220608/how-danish-tour-de-france-preparations-will-cause-traffic-delays/" class="article-link-event" data-page-type="article" data-id="692646" data-name="How Danish Tour de France preparations will cause traffic delays" data-creative="tour de france" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How Danish Tour de France preparations will cause traffic delays</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/" data-page-type="article" data-id="695276" data-name="How will the Tour de France affect traffic and travel in Denmark?" data-creative="Sport" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/sport">SPORT</a></h3>
<h1 class="single-article-title">How will the Tour de France affect traffic and travel in Denmark?</h1>
<p class="single-article-excerpt">The 2022 Tour de France starts on Friday, with the much-anticipated Danish Grand Départ setting off from Copenhagen and making its way across Denmark.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&amp;title=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;summary=The+race+will+begin+in+Copenhagen+and+spend+several+days+in+Denmark+crossing+islands+before+riders+will+be+transferred+back+to+France+for+the+race+to+continue+from+the+north+east+of+the+country.+The+Tour+usually+includes+at+least+one+stage+outside+France,+but+Covid+travel+restrictions+meant+the+2021+race+was+held+entirely+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 27 June 2022 16:47 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Image_20220627_090642-575x431.jpeg" width="575" height="431" alt="How will the Tour de France affect traffic and travel in Denmark?" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>The race will begin in Copenhagen and spend several days in Denmark crossing islands before riders will be transferred back to France for the race to continue from the north east of the country.</p>
<p>The Tour usually includes at least one stage outside France, but Covid travel restrictions meant the 2021 race was held entirely in France, apart from a brief trip into the neighbouring micro-state of Andorra.</p>
<p>Copenhagen was originally scheduled to host the 2021 Grand Départ.</p>
<p>The race usually starts on a Saturday, but this year will begin on Friday, July 1st, in order to allow time for the rest days and transfer of all teams back from Denmark to France.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20211014/map-details-of-2022-tour-de-france-and-denmark-revealed/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">MAP: What you need to know about the 2022 Tour de France (and Denmark)</a></strong></p>
<p>The Danish portion of the tour is as follows:</p>
<p>Stage 1 – July 1st<br />
Copenhagen – Copenhagen – 13km (time trial)</p>
<p>Stage 2 – July 2nd<br />
Roskilde – Nyborg – 199km</p>
<p>Stage 3 – July 3rd<br />
Vejle – Sønderborg – 182km</p>
<div class="ml-manual-widget-container"></div>
<p><strong>Stage 1: Copenhagen</strong></p>
<p>Friday July 1st sees a short 13 kilometre time trial on the streets of Copenhagen mark the beginning of the Grand Depart. Some road closures can be expected as early as Monday June 27th and throughout the week leading up to the event as the city prepares for the arrival of the Tour. As such, both traffic and parking may be congested.</p>
<p>The central H.C. Andersens Boulevard will be closed to traffic with parking areas blocked off in the start and finish area of the route. These closures will be in place from June 27th until Monday July 4th at 5am.</p>
<p>The route of the time trial itself will be closed to traffic from the early hours of July 1st, while parking will not be permitted on the route from the morning of the preceding day, Thursday June 30th.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Here are the 3 Danish stages for <a href="https://twitter.com/letourdk?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@letourdk</a> in 2021! We are so excited to show some of the most beautiful areas of Denmark for the whole world. The <a href="https://twitter.com/LeTour?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@LeTour</a> in 2021 will be an amazing race and an celebretion for everyone. 🥳🚴🏻‍♂️🚴🏻‍♂️✌🏻<a href="https://twitter.com/FrankJensenKBH?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@FrankJensenKBH</a> <a href="https://twitter.com/amaurysport?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@amaurysport</a> <a href="https://twitter.com/ctricartour?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">@ctricartour</a> <a href="https://t.co/GdMdmjcP9Q" data-wpel-link="external" target="_blank" rel="external noopener sponsored">pic.twitter.com/GdMdmjcP9Q</a></p>
<p>&mdash; Grand Départ Copenhagen Denmark Tour de France ‘22 (@letourdk) <a href="https://twitter.com/letourdk/status/1224714799508082688?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener sponsored">February 4, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Spectators and residents in Copenhagen are therefore asked to use public transportation to both access and travel within the city. It will not be possible to drive into central Copenhagen.</p>
<p>Normal traffic is expected from Monday July 4th.</p>
<p><strong>Stage 2: Roskilde – Nyborg</strong></p>
<p>Saturday July 2nd will see the Tour cross Zealand and eventually make its way to the island of Funen across the Great Belt Bridge.</p>
<p>The following municipalities can expect traffic and delays throughout the day, with motorists advised to check their routes and leave early if necessary: Roskilde, Lejre, Odsherred, Holbæk, Kalundborg, Korsør and Nyborg.</p>
<p>Local information about road closures during the Tour de France can be found via the relevant municipality websites. <a href="https://alletiderstour.roskilde.dk/da-dk/trafik/" target="_blank" rel="noopener external sponsored" data-wpel-link="external">Here is the page for Roskilde</a>, for example.</p>
<p>Detailed information about the second stage can be found on the race organiser’s <a href="https://letourcph.dk/oplev-tre-etaper/2-etape" target="_blank" rel="noopener external sponsored" data-wpel-link="external">website</a>.</p>
<p>The Great Belt Bridge will be closed completely to cars from 1pm to 6pm on July 2nd, with adjacent motorway sections closing at 12:30 pm. The motorway will be closed between the Nyborg V (Funen) and Slagelse V (Zealand) junctions.</p>
<p>Motorists are therefore strongly advised to avoid travelling between east and west Denmark on July 2nd and to instead plan their journeys for Thursday, Friday or Sunday. Rail traffic across the bridge will not be affected, however.</p>
<p>Ferry connections between Jutland and Zealand, such as those from Aarhus and Ebeltoft to Sjællands Odde, are expected to book up early for July 2nd.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220624/denmark-warned-of-traffic-and-airport-congestion-as-school-holidays-begin/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark warned of traffic and airport congestion as school holidays begin</a></strong></p>
<p><strong>Stage 3: </strong><strong>Vejle – Sønderborg</strong></p>
<p>Fjord city Vejle, with its steep roads and hilly countryside, will challenge the riders on stage 3 before they head south towards Sønderborg near the German border. Both towns can expect considerable queuing and extended journey times.</p>
<p>Passengers travelling through Billund Airport should allow extra travel time on July 3rd due to possible delays linked to the road closures and congestion around Vejle.</p>
<p>In addition to Vejle and Sønderborg, the Kolding, Haderslev and Aabenraa municipalities will all have road closures to make way for the Tour competitors.</p>
<p>Local information about road closures during the Tour de France can be found via the relevant municipality websites. <a href="https://tour.vejle.dk/trafik/" target="_blank" rel="noopener external sponsored" data-wpel-link="external">Here is the page for Vejle</a>, for example.</p>
<p>More information about the third stage of the Tour can be found <a href="https://letourcph.dk/oplev-tre-etaper/3-etape" target="_blank" rel="noopener external sponsored" data-wpel-link="external">here</a>.</p>
<p class="clear"></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
 <address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#234d46545063574b464f4c40424f0d4748"><span class="__cf_email__" data-cfemail="bcd2d9cbcffcc8d4d9d0d3dfddd092d8d7">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/thelocaldenmark" data-wpel-link="external">@thelocaldenmark</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&amp;title=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;summary=The+race+will+begin+in+Copenhagen+and+spend+several+days+in+Denmark+crossing+islands+before+riders+will+be+transferred+back+to+France+for+the+race+to+continue+from+the+north+east+of+the+country.+The+Tour+usually+includes+at+least+one+stage+outside+France,+but+Covid+travel+restrictions+meant+the+2021+race+was+held+entirely+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&amp;title=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;summary=The+race+will+begin+in+Copenhagen+and+spend+several+days+in+Denmark+crossing+islands+before+riders+will+be+transferred+back+to+France+for+the+race+to+continue+from+the+north+east+of+the+country.+The+Tour+usually+includes+at+least+one+stage+outside+France,+but+Covid+travel+restrictions+meant+the+2021+race+was+held+entirely+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+will+the+Tour+de+France+affect+traffic+and+travel+in+Denmark?&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark/&#039;); return false;" href="#">
 <i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.dk/20220627/how-will-tour-de-france-affect-traffic-and-travel-in-denmark#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220602/no-nordic-love-lost-between-danish-and-norwegian-tennis-rivals/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="692035" data-name="No Nordic love lost between Danish and Norwegian tennis rivals" data-creative="Sport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="409" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-646x409.jpeg" class="related-article-image-post wp-post-image" alt="No Nordic love lost between Danish and Norwegian tennis rivals" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-646x409.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-300x190.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-1024x649.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-768x487.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-1536x974.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-2048x1298.jpeg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-80x51.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-110x70.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_32BQ3E6-846x536.jpeg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/sport">SPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220602/no-nordic-love-lost-between-danish-and-norwegian-tennis-rivals/" class="article-link-event" data-page-type="article" data-id="692035" data-name="No Nordic love lost between Danish and Norwegian tennis rivals" data-creative="Sport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">No Nordic love lost between Danish and Norwegian tennis rivals</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220517/how-to-travel-almost-free-on-danish-trains-this-summer/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="689933" data-name="How to travel (almost) free on Danish trains this summer" data-creative="Discover Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-646x431.jpeg" class="related-article-image-post wp-post-image" alt="How to travel (almost) free on Danish trains this summer" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/20200310-115743-6-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/discover-denmark">DISCOVER DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220517/how-to-travel-almost-free-on-danish-trains-this-summer/" class="article-link-event" data-page-type="article" data-id="689933" data-name="How to travel (almost) free on Danish trains this summer" data-creative="Discover Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How to travel (almost) free on Danish trains this summer</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594252:u2b4t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.dk/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.dk/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.dk/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.dk/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.dk/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer external sponsored" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"770fd987e3","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DK","article_tags":["sport","tour-de-france","discover-denmark"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"2457462e01"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 28 Jun 2022 16:03:07 <![endif]-->
