<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Today in Denmark: A roundup of the news on Tuesday</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="today-in-denmark" />
<meta property="article:modified_time" content="2022-04-26T09:20:27Z" />
<meta name="cXenseParse:articleid" content="687069" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we.jpeg" />
<meta property="cXenseParse:url" content="https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/" />
<meta property="og:article:author" content="Michael Barrett" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/" />
<meta property="og:title" content="Today in Denmark: A roundup of the news on Tuesday" />
<meta property="og:description" content="Discussions on adjusting a commuter tax deduction, UN criticism of Denmark’s plan to put an asylum centre in Rwanda and massive profits for Maersk are among the main news stories from Denmark on Tuesday." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2022-04-26T09:20:27Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="Today in Denmark: A roundup of the news on Tuesday" />
 <meta name="twitter:description" content="Discussions on adjusting a commuter tax deduction, UN criticism of Denmark’s plan to put an asylum centre in Rwanda and massive profits for Maersk are among the main news stories from Denmark on Tuesday." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/watermarks-logo-20220425-161700-L-1600x1066we.jpeg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Michael Barrett">
<meta name="description" content="Discussions on adjusting a commuter tax deduction, UN criticism of Denmark&rsquo;s plan to put an asylum centre in Rwanda and massive profits for Maersk are among the main news stories from Denmark on Tuesday." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Today in Denmark: A roundup of the news on Tuesday Comments Feed" href="https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/687069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=687069' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220426%2Ftoday-in-denmark-a-roundup-of-the-news-on-tuesday-31%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220426%2Ftoday-in-denmark-a-roundup-of-the-news-on-tuesday-31%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>	tp.push(["setContentSection", "Latest news from Denmark"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","today-in-denmark"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/",
                        url: "https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/",
                        maincontent: "div.entry-the-post",
                        title: "Today in Denmark: A roundup of the news on Tuesday",
                        pubdate: "2022-04-26T09:24:35+02:00",
                        authors: "Michael Barrett",
                        sections: "News",
                        tags: "today-in-denmark",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-687069 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option selected"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Denmark's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.dk" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/logos/logo-dk.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675801"><a href="https://www.thelocal.dk/category/denmark-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685032"><a href="https://www.thelocal.dk/tag/today-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark</a></li>
<li id="menu-item-685033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685033"><a href="https://www.thelocal.dk/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675803"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-685034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685034"><a href="https://www.thelocal.dk/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-681666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681666"><a href="https://www.thelocal.dk/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark &#038; Ukraine</a></li>
<li id="menu-item-675802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675802"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675808"><a href="https://www.thelocal.dk/category/covid-19-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675809"><a href="https://www.thelocal.dk/category/living-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-685035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685035"><a href="https://www.thelocal.dk/tag/danish-citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish citizenship</a></li>
<li id="menu-item-685036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685036"><a href="https://www.thelocal.dk/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-675810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675810"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-685037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685037"><a href="https://www.thelocal.dk/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-685038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685038"><a href="https://www.thelocal.dk/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675811"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675812"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675813"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675815"><a href="https://www.thelocal.dk/category/learning-danish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-685051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685051"><a href="https://www.thelocal.dk/tag/danish-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish language</a></li>
<li id="menu-item-685050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685050"><a href="https://www.thelocal.dk/tag/danish-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Danish Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675816"><a href="https://www.thelocal.dk/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675817"><a href="/tag/working-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Denmark</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-news/" class="" target="" rel="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/covid-19-denmark/" class="" target="" rel="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/living-in-denmark/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/denmark-explained/" class="" target="" rel="">Learn about Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/category/learning-danish/" class="" target="" rel="">Learning Danish</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/membership-student/" class="" target="" rel="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/search/" class="" target="" rel="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="" rel="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/contact/" class="" target="" rel="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.dk/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class=" active-edition-link" target="" rel="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="" rel="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.dk/jobs/" class="" target="" rel="">Jobs in Denmark</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk/noticeboard/" class="" target="" rel="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="687069" data-related-articles="[{&quot;post_id&quot;:686872,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:686594,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:686448,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:686260,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:686131,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685946,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685768,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685596,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685445,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685254,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="687069" data-name="Today in Denmark: A roundup of the news on Tuesday" data-creative="Today in Denmark" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Tax+council+to+discuss+adjustment+to+commuter+deduction +The+government+organ+Skatterådet,+a+tax+council+whose responsibilities include+deciding+certain+subsidy+rates,+will+today+discuss+a+potential+change+to+the+tax+subsidy+given+to+commuters+who+travel+over+a+certain+distance+to+work, kørselsfradraget.+Prime+Minister+Mette+Frederiksen+has+suggested+an+increase+in+the+deduction+for+people+who+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></h3>
<h1 class="single-article-title">Today in Denmark: A roundup of the news on Tuesday</h1>
<p class="single-article-excerpt">Discussions on adjusting a commuter tax deduction, UN criticism of Denmark’s plan to put an asylum centre in Rwanda and massive profits for Maersk are among the main news stories from Denmark on Tuesday.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Tax+council+to+discuss+adjustment+to+commuter+deduction +The+government+organ+Skatterådet,+a+tax+council+whose responsibilities include+deciding+certain+subsidy+rates,+will+today+discuss+a+potential+change+to+the+tax+subsidy+given+to+commuters+who+travel+over+a+certain+distance+to+work, kørselsfradraget.+Prime+Minister+Mette+Frederiksen+has+suggested+an+increase+in+the+deduction+for+people+who+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 26 April 2022 09:24 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-646x431.jpeg" width="646" height="431" alt="a tractor with wind turbines in the background" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220425-161700-L-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Agricultural work in Denmark in late April. Photo: Bo Amstrup/Ritzau Scanpix</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>Tax council to discuss adjustment to commuter deduction</strong><strong> </strong></p>
<p>The government organ Skatterådet, a tax council whose <a href="https://www.skatteforvaltningen.dk/skatteraadet/skatteraadets-opgaver/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">responsibilities</a> include deciding certain subsidy rates, will today discuss a potential change to the tax subsidy given to commuters who travel over a certain distance to work, <em><a href="https://www.thelocal.dk/20210916/four-ways-to-legally-lower-your-tax-bill-in-denmark/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">kørselsfradrage</a>t.</em></p>
<p>Prime Minister Mette Frederiksen has suggested an increase in the deduction for people who drive longer distances to work, because of high fuel prices.</p>
<p>At its most recent meeting on March 22nd, the tax council said it would monitor current price trends before making a decision. It is scheduled to have a new meeting today, broadcaster <a href="https://www.dr.dk/nyheder/seneste/regeringen-vil-haeve-koerselsfradraget-paa-grund-af-stigende-braendstofpriser" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">DR</a> writes.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220309/denmarks-tax-authority-considers-commuter-subsidy-over-high-fuel-prices/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark’s tax authority considers commuter subsidy over high fuel prices</a></strong></p>
<p><strong>UN calls Danish asylum deal with Rwanda ‘not responsible’</strong></p>
<p>A spokesperson from the UK said that Rwanda, where Denmark hopes to send refugees for offshore processing under a deal with the African country, is struggling to manage the 130,000 displaced persons it already has.</p>
<p>As such, importing more refugees from Denmark is not in Rwanda’s interests, Elisabeth Haslund, the Danish spokesperson for UN refugee agency UNHCR told newspaper <a href="https://www.berlingske.dk/politik/fn-advarer-mod-dansk-asylsamarbejde-med-rwanda-ikke-en-ansvarlig-loesning" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Berlingske</a>.</p>
<div class="ml-manual-widget-container"></div>
<p>Denmark and Rwanda have agreed a partnership over asylum but are yet to finalise specific plans over a Danish asylum centre on Rwandan soil.</p>
<p>“At UNHCR we are very concerned about Denmark’s plans to transfer asylum processing and protection of refugees to a country outside of Europe,” Haslund said to Berlingske.</p>
<p>“UNHCR does not view the idea of outsourcing asylum, whether to Rwanda or another country, as a responsible or sustainable solution,” she said.</p>
<p><strong>Maersk revises outlook after strong start to year</strong></p>
<p>Shipping giant Maersk has started 2022 strongly and now expects operating profits for the year of 30 billion kroner, news wire Rizau reports. The previous forecast was 24 billion dollars.</p>
<p>The company has experienced a huge increase in demand for sea freight, resulting in higher prices and better expected results.</p>
<p>The Danish shipping company is present in over 130 countries and employs around 80,000 people.</p>
<p><strong>Environmental experts raise questions over construction of artificial peninsula</strong></p>
<p>Since work began in January on the artificial peninsula Lynetteholm off Copenhagen, millions of tonnes of dirt has been deposited in the nearby Køgt Bugt bay.</p>
<p>Authorities have maintained that the process is not damaging to the marine environment in the area with reference to a report based on scientific studies, but DR reports that one of the key studies used in the report is 40 years old.</p>
<p>A professor from the Technical University of Denmark (DTU) <a href="https://www.dr.dk/nyheder/regionale/hovedstadsomraadet/lynetteholm-40-aar-gammel-amerikansk-artikel-udgoer-omfattende" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">told DR</a> that the study is not comprehensive enough and not suitable for making conclusions relating to the impact of the project at Køge Bay.</p>
<p class="clear"></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="80" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-80x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-80x90.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-267x300.jpg 267w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Michael Barrett</span>
<a href="/cdn-cgi/l/email-protection#117c78727970747d3f73706363746565516579747d7e72707d3f727e7c"><span class="__cf_email__" data-cfemail="cca1a5afa4ada9a0e2aeadbebea9b8b88cb8a4a9a0a3afada0e2afa3a1">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/MLBarrett15" data-wpel-link="external">@MLBarrett15</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.dk/tag/today-in-denmark" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TODAY IN DENMARK</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;summary=Tax+council+to+discuss+adjustment+to+commuter+deduction +The+government+organ+Skatterådet,+a+tax+council+whose responsibilities include+deciding+certain+subsidy+rates,+will+today+discuss+a+potential+change+to+the+tax+subsidy+given+to+commuters+who+travel+over+a+certain+distance+to+work, kørselsfradraget.+Prime+Minister+Mette+Frederiksen+has+suggested+an+increase+in+the+deduction+for+people+who+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Tuesday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220426/today-in-denmark-a-roundup-of-the-news-on-tuesday-31/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
 <i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.dk/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="687069"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="686872" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-646x431.jpeg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Monday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/" class="article-link-event" data-page-type="article" data-id="686872" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Monday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220422/today-in-denmark-a-roundup-of-the-news-on-friday-29/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="686594" data-name="Today in Denmark: A roundup of the news on Friday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="603" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-603x431.jpeg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Friday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-603x431.jpeg 603w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-300x215.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-1024x732.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-768x549.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-1536x1098.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-80x57.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-103x74.jpeg 103w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we-787x563.jpeg 787w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20200423-152119-2-1600x1144we.jpeg 1600w" sizes="(max-width: 603px) 100vw, 603px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220422/today-in-denmark-a-roundup-of-the-news-on-friday-29/" class="article-link-event" data-page-type="article" data-id="686594" data-name="Today in Denmark: A roundup of the news on Friday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Friday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/" data-page-type="article" data-id="686872" data-name="Today in Denmark: A roundup of the news on Monday" data-creative="Today in Denmark" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></h3>
<h1 class="single-article-title">Today in Denmark: A roundup of the news on Monday</h1>
<p class="single-article-excerpt">A possible housing law change for Ukrainian refugees, a hospital giving chairs to A&E patients and declining local concerns over buried minks are among the main news stories in Denmark on Monday.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Minister+to+table+amendment+to+Ukrainian+refugee+law +Minister+for+Immigration+and+Integration+Mattias+Tesfaye+will+today+table+a+proposed+change+to+the+special+law+passed+last+month+for+refugees+from+Ukraine.+The+law+simplifies+the+application+process+for+Ukrainian+refugees+seeking+work+and+residence+permits+in+Denmark+after+fleeing+the+Russian+invasion+of+their+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 25 April 2022 09:58 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220424-184336-L-1600x1066we-646x431.jpeg" width="646" height="431" alt="Today in Denmark: A roundup of the news on Monday" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>Minister to table amendment to Ukrainian refugee law</strong><strong> </strong></p>
<p>Minister for Immigration and Integration Mattias Tesfaye will today table a proposed change to the special law passed last month for refugees from Ukraine. The law simplifies the application process for Ukrainian refugees seeking work and residence permits in Denmark after fleeing the Russian invasion of their country.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220422/ukrainian-refugees-can-work-in-denmark-before-receiving-work-permit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ukrainian refugees can work in Denmark before receiving residence permit</a></strong></p>
<p>The government is to propose a change to the law that will allow Ukrainians granted residence to live in underprivileged areas formerly termed “ghettos” by the Danish government. Housing laws restrict the number of refugees who may live in such areas.</p>
<p>The immigration ministry yesterday said it had a majority backing for a change to the law, with conservative parties as well as the closely-aligned Socialist People’s Party (SF) in support of the government plan.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220424/ukrainians-could-soon-move-into-underprivileged-housing-areas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ukrainians in Denmark could soon move into underprivileged housing areas</a></strong></p>
<div class="ml-manual-widget-container"></div>
<p><strong>Hospital gives Accident &amp; Emergency patients chairs instead of beds</strong></p>
<p>The Accident &amp; Emergency department (<em>Akutafdeling</em>) at the regional hospital in Randers has introduced a new system in which patients are given a chair rather than a bed on arrival, broadcaster <a href="https://www.dr.dk/nyheder/seneste/paa-sygehuset-i-randers-faar-patienterne-en-stol-i-stedet-en-seng" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">DR</a> writes.</p>
<p>The use of chairs is part of a ‘fast track’ system to reduce the amount of time patients spend in the hospital and relieve strain on busy staff, according to the report.</p>
<p>“When you are given a chair with us, you aren’t necessarily given hospital clothing and many of our patients therefore feel less sickly,” a nurse a the department who helped develop the scheme, Andreas Sand Nørgaard, said to DR.</p>
<p>“There are some work procedures we have improved. We don’t need to clean as much, we don’t need to move beds around and the patients have a better experience,” he added.</p>
<p>The Danish Society for Patient Safety (Dansk Selskab for Patientsikkerhed) approves of the system and would like to see other hospitals trial it according to DR.</p>
<p><strong>Fewer local residents concerned about mink mass graves</strong></p>
<p>Neighbours of areas in West Jutland appear to be increasingly unconcerned about pollution from nearby locations which were used to bury thousands of minks which were culled in late 2020 due to concerns about Covid-19 mutations.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20201221/denmark-to-exhume-millions-of-minks-culled-over-virus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Denmark to exhume millions of minks culled over virus</a></strong></p>
<p>Just 20 residents signed up for town halls over the issue for neighbours of the Nørre Felding and Kølvrå sites, <a href="https://www.dr.dk/nyheder/seneste/faa-kommer-til-borgermoede-bekymringerne-er-aftaget-sammen-med-stanken-fra" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">DR</a> reports.</p>
<p>The low number of attendees reflects declining concerns that the buried mink can pollute local areas affecting things like drinking water, a local residents’’ representative told DR.</p>
<p><strong>Weather: Dry and sunny start to week</strong></p>
<p><strong> </strong>Forecasts from last week suggested that today would begin with rain, but that now seems unlikely following a somewhat grey and drizzly Sunday.</p>
<p>The weather this week is expected to continue to benefit from a high pressure front over Scandinavia which is giving is blue skies and low precipitation.</p>
<p>Temperatures will be a little lower than last week at 10-14 degrees Celsius, but it will be sunny and dry with a mild northerly wind.</p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-80x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-80x90.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett-267x300.jpg 267w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/michael-barrett.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Michael Barrett</span>
<a href="/cdn-cgi/l/email-protection#2f42464c474e4a43014d4e5d5d4a5b5b6f5b474a43404c4e43014c4042"><span class="__cf_email__" data-cfemail="e885818b80898d84c68a899a9a8d9c9ca89c808d84878b8984c68b8785">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/MLBarrett15" data-wpel-link="external">@MLBarrett15</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Minister+to+table+amendment+to+Ukrainian+refugee+law +Minister+for+Immigration+and+Integration+Mattias+Tesfaye+will+today+table+a+proposed+change+to+the+special+law+passed+last+month+for+refugees+from+Ukraine.+The+law+simplifies+the+application+process+for+Ukrainian+refugees+seeking+work+and+residence+permits+in+Denmark+after+fleeing+the+Russian+invasion+of+their+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&amp;title=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;summary=Minister+to+table+amendment+to+Ukrainian+refugee+law +Minister+for+Immigration+and+Integration+Mattias+Tesfaye+will+today+table+a+proposed+change+to+the+special+law+passed+last+month+for+refugees+from+Ukraine.+The+law+simplifies+the+application+process+for+Ukrainian+refugees+seeking+work+and+residence+permits+in+Denmark+after+fleeing+the+Russian+invasion+of+their+[&hellip;]&amp;source=Denmark\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Denmark:+A+roundup+of+the+news+on+Monday&amp;via=TheLocalDenmark+Denmark\&#039;s+news+in+English&amp;url=https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.dk/20220425/today-in-denmark-a-roundup-of-the-news-on-monday-33#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220421/today-in-denmark-a-roundup-of-the-news-on-thursday-31/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="686448" data-name="Today in Denmark: A roundup of the news on Thursday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-646x431.jpeg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Thursday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220405-171616-3-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220421/today-in-denmark-a-roundup-of-the-news-on-thursday-31/" class="article-link-event" data-page-type="article" data-id="686448" data-name="Today in Denmark: A roundup of the news on Thursday" data-creative="Today in Denmark" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Thursday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220420/today-in-denmark-a-roundup-of-the-news-on-wednesday-31/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="686260" data-name="Today in Denmark: A roundup of the news on Wednesday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-646x431.jpeg" class="related-article-image-post wp-post-image" alt="Today in Denmark: A roundup of the news on Wednesday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-646x431.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-300x200.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-1024x683.jpeg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-768x512.jpeg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-1536x1024.jpeg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-110x74.jpeg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we-844x563.jpeg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/20220301-113404-L-1600x1066we.jpeg 1600w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.dk/tag/today-in-denmark">TODAY IN DENMARK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.dk/20220420/today-in-denmark-a-roundup-of-the-news-on-wednesday-31/" class="article-link-event" data-page-type="article" data-id="686260" data-name="Today in Denmark: A roundup of the news on Wednesday" data-creative="Today in Denmark" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Denmark: A roundup of the news on Wednesday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594252:u2b4t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.dk/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.dk/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.dk/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.dk/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.dk/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.dk/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"be2be7c3e9","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DK","article_tags":["today-in-denmark"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"9e0f00c1b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 26 Apr 2022 09:29:09 <![endif]-->
