<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Danish conservative parties want to exclude Muslim countries in foreign labour rules</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="working-in-denmark" />
<meta property="article:modified_time" content="2022-01-25T11:22:57Z" />
<meta name="cXenseParse:articleid" content="674093" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/01/20220125-092642-L-1000x666we.jpeg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/" />
<meta property="og:title" content="Danish conservative parties want to exclude Muslim countries in foreign labour rules" />
<meta property="og:description" content="Four Danish conservative parties are expected on Tuesday to present a proposal to ease Denmark’s labour shortage by recruiting workers from abroad. The proposal would exclude nationals from specified Muslim countries." />
<meta property="og:image" content="https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we.jpeg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="431" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2022-01-25T11:22:57Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="Danish conservative parties want to exclude Muslim countries in foreign labour rules" />
<meta name="twitter:description" content="Four Danish conservative parties are expected on Tuesday to present a proposal to ease Denmark’s labour shortage by recruiting workers from abroad. The proposal would exclude nationals from specified Muslim countries." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=674093" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="Four Danish conservative parties are expected on Tuesday to present a proposal to ease Denmark&rsquo;s labour shortage by recruiting workers from abroad. The proposal would exclude nationals from specified Muslim countries." />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Danish conservative parties want to exclude Muslim countries in foreign labour rules Comments Feed" href="https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/style.css?ver=1.0.49' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/674093" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=674093' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220125%2Fdanish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20220125%2Fdanish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/?utm_source=dlvr.it&#038;utm_medium=facebook&#038;amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49" as="style"><link rel="preload" href="/wp-content/themes/thelocal/style.css?ver=1.0.49" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","working-in-denmark"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/",
                        url: "https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/",
                        maincontent: "div.entry-the-post",
                        title: "Danish conservative parties want to exclude Muslim countries in foreign labour rules",
                        pubdate: "2022-01-25T11:38:47+01:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "working-in-denmark",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-27', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'Danish conservative parties want to exclude Muslim countries in foreign labour rules',
			hostname: 'www.thelocal.dk',
			page: '/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/',
			location: 'https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'Danish conservative parties want to exclude Muslim countries in foreign labour rules',
			hostname: 'www.thelocal.dk',
			page: '/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/',
			location: 'https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'Danish conservative parties want to exclude Muslim countries in foreign labour rules',
			hostname: 'www.thelocal.dk',
			page: '/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/',
			location: 'https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/dk_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_5', [728,90], 'dk_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[480,320],[336,280],[300,250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [300,250], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [300,250], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_5', [300,250], 'dk_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [300,600], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [300,600], 'dk_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['working-in-denmark']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>


<script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-674093 single-format-standard elementor-default elementor-kit-652278">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">

<div id='dk_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_leaderboard_1');
});};	</script>
</div>

</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.dk/denmarks-news-in-english/">Denmark's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a>Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.dk" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/logo-dk.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu">
</label>
</div>
<h5>Denmark's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-667523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667523"><a href="https://www.thelocal.dk/category/denmark-news/">News</a></li>
<li id="menu-item-667726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667726"><a href="https://www.thelocal.dk/category/covid-19-denmark/">Covid-19</a></li>
<li id="menu-item-667525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667525"><a href="https://www.thelocal.dk/category/living-in-denmark/">Practical tips</a></li>
<li id="menu-item-667526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667526"><a href="https://www.thelocal.dk/category/denmark-explained/">Learn about Denmark</a></li>
<li id="menu-item-667527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667527"><a href="https://www.thelocal.dk/category/learning-danish/">Danish language</a></li>
<li id="menu-item-1981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1981"><a title="List of English-speaking job openings in Denmark" href="https://www.thelocal.dk/jobs/">Jobs</a></li>
</ul></div> <div class="menu-header-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/tag/travel/" class="" target="" rel="">Travel</a><br><a href="https://www.thelocal.dk/tag/brexit/" class="" target="" rel="">Brexit</a><br><a href="https://www.thelocal.dk/tag/frederiksen/" class="" target="" rel="">Frederiksen</a><br><a href="https://www.thelocal.dk/tag/copenhagen/" class="" target="" rel="">Copenhagen</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/tag/greenland/" class="" target="" rel="">Greenland</a><br><a href="https://www.thelocal.dk/tag/queen/" class="" target="" rel="">Queen</a><br><a href="https://www.thelocal.dk/tag/border/" class="" target="" rel="">Border</a><br><a href="/tags" class="" target="" rel="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton" target="" rel="">Log in</a><br><a href="https://www.thelocal.dk/membership-student/" class="" target="" rel="">Student access</a><br><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/membership-offer/" class="header-hidden-2-newsletter-options" target="" rel="">Become a member</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><br><a href="https://www.thelocal.dk/gift-voucher/" class="" target="" rel="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/search/" class="" target="" rel="">Search site</a><br><a href="https://www.thelocal.dk/contact/" class="" target="" rel="">Contact us</a><br><a href="https://www.thelocal.dk/aboutus/" class="" target="" rel="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="" rel="">News archive</a><br><a href="https://www.thelocal.dk/contact/" class="" target="" rel="">Send us a story</a><br><a href="https://www.thelocal.dk/advertise-with-us/" class="" target="" rel="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/jobs/" class="" target="" rel="">Jobs in Denmark</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/noticeboard/" class="" target="" rel="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
 <div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><br><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><br><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><br><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><br><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><br><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><br><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><br><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><br><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
 </a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-674093" class="post-674093 post type-post status-publish format-standard has-post-thumbnail hentry category-denmark-news tag-working-in-denmark domains-dk">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h1 class="entry-title">Danish conservative parties want to exclude Muslim countries in foreign labour rules</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#c1afa4b6b281b5a9a4adaea2a0adefa5aa"><span class="__cf_email__" data-cfemail="1f717a686c5f6b777a73707c7e73317b74">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocaldenmark">@thelocaldenmark</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">25 January 2022<br>11:38 CET</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.dk/tag/working-in-denmark" class="entry-meta-tag">Working in Denmark</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;body=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/&amp;title=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;summary=The+proposal+includes+a+reduction+of+the+beløbsgrænse+(pay+limit),+which+is+a+key+element+in+restricting+labour+immigration+under+current+rules+because+it+requires+employers+to+pay+a+set+salary+to+staff+from+non-EU+countries+for+them+to+meet+criteria+for+a+work+permit.+The+parties+–+the+Conservatives,+Liberal+Alliance,+Liberals+and+Nye+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we-646x431.jpeg" width="646" height="431" alt="L-R Pernille Vermund (Nye Borgerlige), Jakob Ellemann-Jensen (Liberal), Rasmus Jarlov (Conservative) and Alex Vanopslagh (Liberal Alliance) speak to media on January 25th on a proposal to change Danish work permit rules." srcset="https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we.jpeg 646w, https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we-300x200.jpeg 300w, https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we-80x53.jpeg 80w, https://www.thelocal.dk/wp-content/uploads/2022/01/20220125-092642-L-1000x666we-110x74.jpeg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">L-R Pernille Vermund (Nye Borgerlige), Jakob Ellemann-Jensen (Liberal), Rasmus Jarlov (Conservative) and Alex Vanopslagh (Liberal Alliance) speak to media on January 25th on a proposal to change Danish work permit rules. Photo: Mads Claus Rasmussen/Ritzau Scanpix</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="204e455753605448454c4f43414c0e444b">[email&#160;protected]</a> <br>@thelocaldenmark</div>
 <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">25 January 2022<br>11:38 CET</time></span></div><br>
</div>
<b id="article-intro">Four Danish conservative parties are expected on Tuesday to present a proposal to ease Denmark’s labour shortage by recruiting workers from abroad. The proposal would exclude nationals from specified Muslim countries.</b>
<br>

<div id='dk_mpu_1' class='ad-container dfp-ad mpu-1 '>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_1');
});};	</script>
</div>

<div id="article-body">
<section subscriptions-section="content">
<p>The proposal includes a reduction of the <em>beløbsgrænse </em>(pay limit), which is a key element in restricting labour immigration under current rules because it requires employers to pay a set salary to staff from non-EU countries for them to meet criteria for a work permit.</p>
<p>The parties – the Conservatives, Liberal Alliance, Liberals and Nye Borgerlige (New Right) – want to reduce the minimum salary requirement but will not extend the accommodation to nationals of Muslim countries in North Africa and the Middle East, broadcaster <a href="https://www.dr.dk/nyheder/politik/borgerlige-partier-vil-have-flere-haender-til-danmark-men-ikke-alle-landes" target="_blank" rel="noopener">DR</a> reports.</p>
<p>The latter of the four parties, Nye Borgerlige, which is the furthest to the right and known for its hostility towards Muslims, demanded the clause in return for supporting the proposal, according to DR.</p>
<div class="ml-manual-widget-container"></div>
<p>While the proposal will be presented fully on Tuesday, Liberal Alliance leader Alex Vanopslagh revealed some key details of it in an interview with DR.</p>
<p>“Our proposal is a permanent scheme with a lower pay limit whereby you can come up here and work, but where it will apply to a slightly lower number of countries,” Vanopslagh said on DR’s radio programme <a href="https://www.dr.dk/lyd/p1/p1-debat/ring-til-oppositionen-alex-vanopslagh" target="_blank" rel="noopener">Ring til Oppositionen</a>.</p>
<p>The four parties behind the proposal want to reduce the pay limit to 360,000 kroner annually. In ongoing negotiations over the labour shortage, the government has suggested it should be 375,000 kroner. The current amount is 448,000 kroner.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">Could Denmark ease key work permit rule for foreigners?</a></strong></p>

<div id='dk_mpu_2' class='ad-container dfp-ad mpu-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_2');
});};	</script>
</div>

<p>The government has pushed for a temporary two-year reduction to the pay limit, while the conservative parties behind the counter-proposal want it to be permanent.</p>
<p>Where the government’s scheme would be extended to all countries, the counter offer excludes “Muslim countries in North Africa and the Middle East” according to Nye Borgerlige leader Pernille Vermund, who described the proposal in a Facebook <a href="https://www.facebook.com/photo/?fbid=471752647639179&amp;set=a.382515529896225" target="_blank" rel="noopener">post</a>.</p>
<p>Speaking on DR radio, Vanopslagh confirmed first that the four parties had agreed to exclude certain countries from the proposal, and then that the exclusion applied to MENA countries.</p>
<p>“We propose (excluding) a number of countries where we in practice avoid some of the countries where there are generally many people over-represented in our domestic crime statistics,” Vanopslagh said.</p>
<p>The Liberal Alliance leader said that his party’s adoption of the policy was “primarily a result of us being four parties which had to agree. For some parties, it was important that not all countries in the world” were included, he said.</p>
<p>Countries encompassed by the scheme would also have to meet two other criteria – a certain level of in- and outgoing investments with Denmark, and no visa requirements in the Schengen zone for their nationals.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.dk/20220119/opinion-denmark-must-reform-immigration-if-it-wants-to-solve-labour-shortage/">OPINION: Denmark must reform immigration if it wants to solve labour shortage</a></strong></p>

<div id='dk_mpu_3' class='ad-container dfp-ad mpu-3 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_3');
});};	</script>
</div>

<p>In comments to DR, Vanopslagh appeared to distance himself somewhat from the apparent structuring of the proposal to exclude people from Muslim countries.</p>
<p>Asked if he shared Nye Borgerlige concerns about people from Muslim countries entering Denmark through the pay limit scheme, the Liberal Alliance leader replied “no”.</p>
<p>“The pay limit scheme is set up so that you must still earn 350,000 [360,000, ed.]. I think that most people who can maintain an annual salary of 350,000 kroner are members of the public who behave relatively well in Denmark,” he added.</p>
<p>The Social Democratic government does not currently have a majority for its version of the proposal, with only two parties – the Social Liberals and Socialist People’s Party – in support.</p>
<p>But the government’s finance spokesperson Christian Rabjerg Madsen told DR he expected conservative parties to eventually vote in favour and called the counter-offer which pushes for an exclusion of specified countries “hypocritical”.</p>
<p>“It’s obvious that we have some parties who want to reduce the pay limit scheme just as we do, and they are taking a step in our direction instead of backing our proposal,” Madsen said.</p>
<p>“The reality is they are selling out the needs of Danish businesses because of considerations which are not serious,” he said.</p>
<p>Excluding certain countries from a reduced pay limit would be “bureaucratically heavy to administrate,” he also said.</p>
<p>“It’s important to be aware that it is not refugees or vulnerable groups who need to be protected who would be the beneficiaries of this agreement,” he said.</p>
<p>Naqeeb Khan, a campaigner for fair Danish immigration rules including for foreign workers, called the proposal from the conservative parties &#8220;discrimination&#8221;. Khan is a board member with the Danish Green Card Association and president with the Green Human Resources campaign group.</p>
<p>&#8220;(The proposal to exclude Muslim countries) is institutionalised racism and violation of the Danish constitution which guarantees equality among all human beings with no regard to the colour of one&#8217;s skin and their religion,&#8221; Khan told The Local via email.</p>
<p>&#8220;I would reject any such invitation to the foreign workforce without first reforming broken immigration policies,&#8221; he said.</p>
<p><em>Editor&#8217;s note: article updated to include comments from Naqeeb Khan.</em></p>
</section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;body=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20220125/danish-conservative-parties-want-to-exclude-muslim-countries-in-foreign-labour-rules/&amp;title=Danish+conservative+parties+want+to+exclude+Muslim+countries+in+foreign+labour+rules&amp;summary=The+proposal+includes+a+reduction+of+the+beløbsgrænse+(pay+limit),+which+is+a+key+element+in+restricting+labour+immigration+under+current+rules+because+it+requires+employers+to+pay+a+set+salary+to+staff+from+non-EU+countries+for+them+to+meet+criteria+for+a+work+permit.+The+parties+–+the+Conservatives,+Liberal+Alliance,+Liberals+and+Nye+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.dk/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="section">
<div class="section-title">
<h2>
<a href="">Related articles</a>
</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/christin-hume-Hcfwew744z4-unsplash-646x431.jpeg" width="646" height="431" style="" alt="Could Denmark ease key work permit rule for foreigners?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">Could Denmark ease key work permit rule for foreigners?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/tyler-franta-iusJ25iYu1c-unsplash-646x431.jpeg" width="646" height="431" style="" alt="Could small Danish companies become more likely to hire foreign staff?" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="">
<a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/">Could small Danish companies become more likely to hire foreign staff?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/bench-accounting-xxeAftHHq6E-unsplash-646x431.jpeg" width="646" height="431" style="" alt="More foreign nationals have full time jobs in Denmark than ever before" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/">More foreign nationals have full time jobs in Denmark than ever before</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20211230/one-in-three-who-lost-jobs-in-first-danish-covid-lockdown-still-out-of-work/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/12/20200505-171344-L-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="One in three who lost jobs in first Danish Covid lockdown still out of work" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.dk/20211230/one-in-three-who-lost-jobs-in-first-danish-covid-lockdown-still-out-of-work/">One in three who lost jobs in first Danish Covid lockdown still out of work</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20211221/employment-in-denmark-grows-for-ninth-consecutive-month-but-is-it-sustainable/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/12/20210421-185951-4-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Employment in Denmark grows for ninth consecutive month but is it sustainable?" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.dk/20211221/employment-in-denmark-grows-for-ninth-consecutive-month-but-is-it-sustainable/">Employment in Denmark grows for ninth consecutive month but is it sustainable?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.dk/20211207/why-does-denmark-take-so-long-to-authorise-foreign-medical-professionals/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/12/20211122-090028-6-1000x594we.jpeg" width="646" height="384" style="" alt="Why does Denmark take so long to authorise foreign medical professionals?" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="">
<a href="https://www.thelocal.dk/20211207/why-does-denmark-take-so-long-to-authorise-foreign-medical-professionals/">Why does Denmark take so long to authorise foreign medical professionals?</a>
</h2>
</div>
</div>
</div>
</div>
<div class="article-video"></div>
<div class="dk-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/christin-hume-Hcfwew744z4-unsplash-646x431.jpeg" width="646" height="431" style="" alt="Could Denmark ease key work permit rule for foreigners?" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">Could Denmark ease key work permit rule for foreigners?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/tyler-franta-iusJ25iYu1c-unsplash-646x431.jpeg" width="646" height="431" style="" alt="Could small Danish companies become more likely to hire foreign staff?" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/">Could small Danish companies become more likely to hire foreign staff?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/">
<img src="https://www.thelocal.dk/wp-content/uploads/2022/01/bench-accounting-xxeAftHHq6E-unsplash-646x431.jpeg" width="646" height="431" style="" alt="More foreign nationals have full time jobs in Denmark than ever before" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/">More foreign nationals have full time jobs in Denmark than ever before</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211221/employment-in-denmark-grows-for-ninth-consecutive-month-but-is-it-sustainable/">Employment in Denmark grows for ninth consecutive month but is it sustainable?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211207/why-does-denmark-take-so-long-to-authorise-foreign-medical-professionals/">Why does Denmark take so long to authorise foreign medical professionals?</a>
</h2>
</div>
</div>
</div>
</div>
<div><div id='taboola-below' class='ad_container'>
<div id="taboola-below-article-thumbnails" class="ad_container"></div>
<script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2022/01/christin-hume-Hcfwew744z4-unsplash-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Could Denmark ease key work permit rule for foreigners?" loading="lazy" /></a><a href="https://www.thelocal.dk/20220119/could-denmark-ease-key-work-permit-rule-for-foreigners/">
<h2 class="ra-widget-article-title">Could Denmark ease key work permit rule for foreigners?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2022/01/tyler-franta-iusJ25iYu1c-unsplash-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Could small Danish companies become more likely to hire foreign staff?" loading="lazy" /></a><a href="https://www.thelocal.dk/20220118/could-small-danish-companies-become-more-likely-to-hire-foreign-staff/">
<h2 class="ra-widget-article-title">Could small Danish companies become more likely to hire foreign staff?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220111/how-non-danish-passport-holders-can-switch-from-nemid-to-mitid/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2022/01/20211006-103320-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UPDATED: How non-Danish passport holders can switch from NemID to MitID" loading="lazy" /></a><a href="https://www.thelocal.dk/20220111/how-non-danish-passport-holders-can-switch-from-nemid-to-mitid/">
<h2 class="ra-widget-article-title">UPDATED: How non-Danish passport holders can switch from NemID to MitID</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2022/01/bench-accounting-xxeAftHHq6E-unsplash-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="More foreign nationals have full time jobs in Denmark than ever before" loading="lazy" /></a><a href="https://www.thelocal.dk/20220106/more-foreign-nationals-have-full-time-jobs-in-denmark-than-ever-before/">
<h2 class="ra-widget-article-title">More foreign nationals have full time jobs in Denmark than ever before</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211230/one-in-three-who-lost-jobs-in-first-danish-covid-lockdown-still-out-of-work/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/12/20200505-171344-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="One in three who lost jobs in first Danish Covid lockdown still out of work" loading="lazy" /></a><a href="https://www.thelocal.dk/20211230/one-in-three-who-lost-jobs-in-first-danish-covid-lockdown-still-out-of-work/">
<h2 class="ra-widget-article-title">One in three who lost jobs in first Danish Covid lockdown still out of work</h2>
</a>
</div></section><section id="ads-3" class="widget widget_ads">
<div id='dk_mpu_5' class='ad-container dfp-ad mpu-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_mpu_5');
});};	</script>
</div>

</section><section id="ads-2" class="widget widget_ads">
<div id='dk_half_page_1' class='ad-container dfp-ad half-page-1 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_half_page_1');
});};	</script>
</div>

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='dk-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='dk-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads">
<div id="panel-ad-sticky"> <div id='dk_half_page_2' class='ad-container dfp-ad half-page-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_half_page_2');
});};	</script>
</div>
<script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.dk/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.dk/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.dk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.dk/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.dk/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a aria-label="Feeds" href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">

<div id='dk_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('dk_leaderboard_5');
});};	</script>
</div>

</div>
</footer>
</div>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.49' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.49' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"86e12fbcfc","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.49' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"2b26299120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
        var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        
        var ml_account = ml('accounts', '3138025', 'd2z5z7j0w6', 'load');
        </script>


<script data-vendor="didomi:facebook">
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script data-vendor="iab:412">
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script><script data-vendor="c:tinypass-aZkzqEGp" src="https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.29"></script> <script data-purposes="1,2,3,4,5,6,7,8,9,10" data-vendor="c:googleana-4TXnJigR">var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
            var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1 ? "Facebook" : "Regular";
            dataLayer.push({
                event: "loaded",
                browserType: browserType,
                articleId: "674093",
                articleTitle: "Danish conservative parties want to exclude Muslim countries in foreign labour rules",
                articleCategory: "Latest news from Denmark",
                articleAuthor: "The Local",
            });</script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>

