<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>COMPARE: What Covid rules are in place for the ski season across Europe? - The Local</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1433835800214625" />
<meta property="fb:app_id" content="359371724440951" />
<script src="/cdn-cgi/apps/head/iipEvxi1v1eVT_C-rqId687n_p8.js"></script><link rel="canonical" href="https://www.thelocal.com/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/favicons/dk.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/dk/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.dk/xmlrpc.php">
<meta property="news_keywords" content="covid-19-certificate,skiing,travel-news" />
<meta property="article:modified_time" content="2021-10-22T17:19:41Z" />
<meta name="cXenseParse:articleid" content="660829" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/10/sebastian-staines-xZIFEPtRsRI-unsplash.jpg" />
<meta property="og:article:author" content="The Local (news@thelocal.com)" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/" />
<meta property="og:title" content="COMPARE: What Covid rules are in place for the ski season across Europe?" />
<meta property="og:description" content="The ski season is just a few weeks away. Here are the rules in place in different European countries. " />
<meta property="og:image" content="https://www.thelocal.dk/wp-content/uploads/2021/10/sebastian-staines-xZIFEPtRsRI-unsplash.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="517" />
<meta property="og:site_name" content="The Local Denmark" />
<meta property="article:published_time" content="2021-10-22T17:19:41Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalDenmark" />
<meta name="twitter:title" content="COMPARE: What Covid rules are in place for the ski season across Europe?" />
<meta name="twitter:description" content="The ski season is just a few weeks away. Here are the rules in place in different European countries. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=660829" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local (news@thelocal.com)">
<meta name="description" content="The ski season is just a few weeks away. Here are the rules in place in different European countries. " />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Besley&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Besley&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<script type="application/ld+json">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</script><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//gitcdn.github.io' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/dk" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; COMPARE: What Covid rules are in place for the ski season across Europe? Comments Feed" href="https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thelocal.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.thelocal.dk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css' href='https://www.thelocal.dk/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-toggle-css' href='https://gitcdn.github.io/bootstrap-toggle/2.2.2/css/bootstrap-toggle.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.dk/wp-content/themes/thelocal/style.css?ver=1.0.39' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js?ver=1.0.39' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.0.2/chart.min.js?ver=1.0.39' id='thelocal-charts-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.39' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.dk/wp-json/wp/v2/posts/660829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.dk/?p=660829' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20211023%2Fcompare-what-covid-rules-are-in-place-for-the-ski-season-across-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.dk%2F20211023%2Fcompare-what-covid-rules-are-in-place-for-the-ski-season-across-europe%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/?amp"><link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js?ver=5.6.2" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0" as="script"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.39" as="script"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2" as="style"><link rel="preload" href="/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1" as="style"><link rel="preload" href="/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0" as="style"><link rel="preload" href="/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2" as="style"><link rel="preload" href="/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2" as="style"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.39" as="style"><link rel="preload" href="/wp-content/themes/thelocal/style.css?ver=1.0.39" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
<script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script>
                    var _ain = {
                        id: "2057",
                        postid: "https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/",
                        url: "https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/",
                        maincontent: "div.entry-the-post",
                        title: "COMPARE: What Covid rules are in place for the ski season across Europe?",
                        pubdate: "2021-10-23T09:51:22+02:00",
                        authors: "The Local (news@thelocal.com)",
                        sections: "News",
                        tags: "covid-19-certificate,skiing,travel-news",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-27', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'COMPARE: What Covid rules are in place for the ski season across Europe?',
			hostname: 'www.thelocal.dk',
			page: '/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/',
			location: 'https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'COMPARE: What Covid rules are in place for the ski season across Europe?',
			hostname: 'www.thelocal.dk',
			page: '/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/',
			location: 'https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'COMPARE: What Covid rules are in place for the ski season across Europe?',
			hostname: 'www.thelocal.dk',
			page: '/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/',
			location: 'https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
 <script>
          var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
          var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1
            ? "Facebook" : "Regular"
            dataLayer.push({
                 event: "loaded",
                 browserType: browserType
            })
        </script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41710/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/dk_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_5', [728,90], 'dk_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[480,320],[336,280],[300,250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_5', [300,250], 'dk_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [300,600], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [300,600], 'dk_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['covid-19-certificate','skiing','travel-news']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>


<script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script type="text/javascript" async=true>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</script>
 <script>var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146366']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/' }]); 
</script>

<script>
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>

<script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
        var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        
        var ml_account = ml('accounts', '3138025', 'd2z5z7j0w6', 'load');
        </script>

<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>dataLayer.push({
                'event': 'Pageview',
                'article.id': '660829',
                'article.title': 'COMPARE: What Covid rules are in place for the ski season across Europe?',
                'article.category': 'Uncategorized',
                'article.author': 'The Local (news@thelocal.com)',
            });</script>
</head>
<body class="post-template-default single single-post postid-660829 single-format-standard elementor-default elementor-kit-652278">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">
</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.dk/denmarks-news-in-english/">Denmark's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a>Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.dk" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/logo-dk.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu" width="100" height="62">
</label>
</div>
<h5>Denmark's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.dk/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-1981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1981"><a title="List of English-speaking job openings in Denmark" href="https://www.thelocal.dk/jobs/">Jobs in Denmark</a></li>
<li id="menu-item-1982" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-1982"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.dk/noticeboard/">Noticeboard</a></li>
<li id="menu-item-1983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983"><a title="Buy advertising space on our site" href="https://www.thelocal.dk/advertise-with-us/">Advertise with us</a></li>
</ul></div> <div class="menu-header-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/tag/coronavirus/" class="" target="">Coronavirus</a><br><a href="https://www.thelocal.dk/tag/travel/" class="" target="">Travel</a><br><a href="https://www.thelocal.dk/tag/brexit/" class="" target="">Brexit</a><br><a href="https://www.thelocal.dk/tag/frederiksen/" class="" target="">Frederiksen</a><br><a href="https://www.thelocal.dk/tag/copenhagen/" class="" target="">Copenhagen</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/tag/greenland/" class="" target="">Greenland</a><br><a href="https://www.thelocal.dk/tag/queen/" class="" target="">Queen</a><br><a href="https://www.thelocal.dk/tag/border/" class="" target="">Border</a><br><a href="/tags" class="" target="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton" target="">Log in</a><br><a href="https://www.thelocal.dk/membership-student/" class="" target="">Student access</a><br><a href="/members/corporate_membership/" class="" target="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/free-newsletter/" class="header-hidden-2-newsletter-options" target="">Free newsletter</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><br><a href="https://www.thelocal.dk/gift-voucher/" class="" target="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
 <a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/search/" class="" target="">Search site</a><br><a href="https://www.thelocal.dk/contact/" class="" target="">Contact us</a><br><a href="https://www.thelocal.dk/aboutus/" class="" target="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="">News archive</a><br><a href="https://www.thelocal.dk/contact/" class="" target="">Send us a story</a><br><a href="https://www.thelocal.dk/advertise-with-us/" class="" target="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.dk/jobs/" class="" target="">Jobs in Denmark</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk/noticeboard/" class="" target="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="" target="">Austria</a><br><a href="http://www.thelocal.com" class="" target="">Europe</a><br><a href="http://www.thelocal.de" class="" target="">Germany</a><br><a href="http://www.thelocal.no" class="" target="">Norway</a><br><a href="http://www.thelocal.se" class="" target="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="" target="">Denmark</a><br><a href="http://www.thelocal.fr" class="" target="">France</a><br><a href="http://www.thelocal.it" class="" target="">Italy</a><br><a href="http://www.thelocal.es" class="" target="">Spain</a><br><a href="http://www.thelocal.ch" class="" target="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
 </a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank">
<img src="https://www.thelocal.dk/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-660829" class="post-660829 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-covid-19-certificate tag-skiing tag-travel-news domains-at domains-dk domains-com domains-fr domains-de domains-it domains-no domains-es domains-se domains-ch">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h5 class="entry-type-title-members">FOR MEMBERS</h5>
<h1 class="entry-title">COMPARE: What Covid rules are in place for the ski season across Europe?</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">The Local (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cba5aebcb88bbfa3aea7a4a8aaa7e5a8a4a6">[email&#160;protected]</a>)</div>
<div class="entry-meta-contact">
<a class="font-orange" href="mailto:"></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/"></a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">23 October 2021<br>09:51 CEST</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.dk/tag/covid-19-certificate" class="entry-meta-tag">Covid-19 certificate</a><a href="https://www.thelocal.dk/tag/skiing" class="entry-meta-tag">skiing</a><a href="https://www.thelocal.dk/tag/travel-news" class="entry-meta-tag">Travel news</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;body=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/&amp;title=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;summary=Austria+Austria’s+Tourism+Minister+summed+up+the+country’s+approach+to+winter+tourism+as+“strict+rules,+safe+winter”.+Proof+of+either+vaccination+against+Covid-19,+recovery+from+the+virus,+or+a+negative+Covid+test+(called+3G+in+Austria+and+Germany,+which+stands+for+‘Vaccinated,+Recovered,+Tested)+will+be+mandatory+for+tourists+in+cable+cars.+If+you’re+using+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/10/sebastian-staines-xZIFEPtRsRI-unsplash-539x431.jpg" width="539" height="431" alt="How do regulations for this ski season compare across Europe? " loading="lazy" />
<div class="post-thumbnail-credit">How do regulations for this ski season compare across Europe? Photo by <a href="https://unsplash.com/@seabas?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Sebastian Staines</a> on <a href="https://unsplash.com/s/photos/ski?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Unsplash</a> </div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">The Local (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c12190b0f3c08141910131f1d10521f1311">[email&#160;protected]</a>)</div>
<div class="entry-meta-contact font-orange"> <br></div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">23 October 2021<br>09:51 CEST</time></span></div><br>
</div>
<b id="article-intro">The ski season is just a few weeks away. Here are the rules in place in different European countries. </b>
<br>
<div id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>Austria</strong></p>
<p>Austria’s Tourism Minister summed up the country’s approach to winter tourism as “strict rules, safe winter”.</p>
<p>Proof of either vaccination against Covid-19, recovery from the virus, or a negative Covid test (called 3G in Austria and Germany, which stands for ‘Vaccinated, Recovered, Tested) <a href="https://www.thelocal.at/20211020/key-points-austria-announces-new-rules-for-winter-tourism/">will be mandatory for tourists in cable cars</a>. If you’re using a test as your Covid pass, you will likely need to have your pass checked regularly during your stay to check that it is still valid.</p>
<p>Apres-ski venues meanwhile are <a href="https://www.thelocal.at/20211020/key-points-austria-announces-new-rules-for-winter-tourism/">covered by stricter rules</a> which are linked to the infection risk level in Austria, which is based on the available capacity of intensive care beds. At the moment Austria is in level 1, which means these venues can be accessed using proof of 3G. But if the situation worsens, this may be changed to 2G meaning that only proof of vaccination or recovery are accepted for entry, not a negative test. </p>
<p>Note that individual states may introduce their own additional rules going beyond those that apply nationally.</p>
<p><img loading="lazy" class="size-full wp-image-661024" src="/wp-content/uploads/2021/10/julien-flutto-U2kkaAwSw94-unsplash-1.jpg" alt="The Rotair Titlis in the Swiss alps is a sight to behold. Photo by Julien Flutto on Unsplash" width="646" height="431" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/julien-flutto-U2kkaAwSw94-unsplash-1.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/julien-flutto-U2kkaAwSw94-unsplash-1-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/julien-flutto-U2kkaAwSw94-unsplash-1-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/julien-flutto-U2kkaAwSw94-unsplash-1-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by <a href="https://unsplash.com/@khyta" target="_blank" rel="noopener">Julien Flutto on Unsplash</a></span></div>
<p><strong>France</strong></p>
<p>Not everyone is welcome in French ski resorts this winter as unvaccinated travellers from orange countries (including the UK) <a href="https://www.thelocal.fr/20210604/explained-frances-new-traffic-light-system-for-vaccinated-travellers/" target="_blank" rel="noopener">can only travel to France for essential reasons</a> &#8211; which does not include a quick whizz down the slopes.</p>
<p>To enter France vaccinated travellers need only to provide proof of vaccination and a health declaration &#8211; full details <a href="https://www.thelocal.fr/20210604/explained-frances-new-traffic-light-system-for-vaccinated-travellers/" target="_blank" rel="noopener">here</a>.</p>
<p>Within France the ski resorts are fully open, but the ski industry is <a href="https://www.thelocal.fr/20211020/france-considering-making-health-pass-compulsory-for-ski-lifts/" target="_blank" rel="noopener">still waiting on a decision</a> on whether the health pass will be compulsory on ski lifts.</p>
<p>Other than that, the standard French health rules will apply. This means that the health passport is compulsory to enter venues including bars, cafés, restaurants, tourist sites and leisure centres. It&#8217;s also required for long-distance train journeys, so if you&#8217;re taking the train to a resort, expect to be asked for it.</p>
<p><a href="https://www.thelocal.fr/20210726/health-passport-what-changes-in-france-on-august-1st/" target="_blank" rel="noopener"><strong>EXPLAINED: When and where you need a health pass in France</strong></a></p>
<p>The pass requires one of three things; proof of fully vaccinated status, proof of recent recovery from Covid or a negative Covid test taken within the previous 72 hours. It is also compulsory for all over 12s &#8211; the majority of French teenagers are now vaccinated but this <a href="https://www.thelocal.fr/20210907/travel-warning-over-october-family-holidays-in-france/" target="_blank" rel="noopener">may pose a problem</a> to visitors from countries that have only just began vaccinating under 18s.</p>
<p>Most people use the French TousAntiCovid app, but you can also present proof on paper as long as there is a QR code on your paper certificate. People vaccinated in the EU or Schengen zone can use their home vaccine codes for this, those vaccinated outside the EU must either <a href="https://www.thelocal.fr/20211013/what-tourists-can-do-if-their-french-health-pass-doesnt-arrive-in-time/" target="_blank" rel="noopener">obtain a French QR code</a> or &#8211; if vaccinated in England, Wales or Scotland &#8211; <a href="https://www.thelocal.fr/20210720/revealed-how-to-get-french-health-pass-using-the-uks-nhs-covid-pass/" target="_blank" rel="noopener">upload their NHS certificate</a> to the French app.</p>
<p>Mask rules in France remain in place for all public transport and all indoor public spaces that are not covered by the health pass (mainly shops). There are no medical exemptions to mask-wearing and failure to wear a mask can net you a €135 fine.</p>
<p><img loading="lazy" class="size-full wp-image-660705" src="/wp-content/uploads/2021/10/000_93R4F4.jpg" alt="" width="646" height="430" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/000_93R4F4.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_93R4F4-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_93R4F4-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_93R4F4-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by MIGUEL MEDINA / AFP</span></div>
<p><strong>Switzerland</strong></p>
<p>After being one of the few countries to open its slopes last winter, Swiss ski resorts will again be open across the country in 2021/22. </p>
<p>After a longer than expected wait, the Covid rules for skiing, snowboarding and other winter sports were released in mid October.</p>
<p>The Swiss government agreed with ski resorts on Tuesday, October 21st, that the Covid certificate will not be required to hit the ski slopes this winter.</p>
<p><a href="https://www.thelocal.ch/20211019/updated-what-are-the-covid-rules-on-swiss-ski-slopes-this-winter/"><strong>UPDATED: What are the Covid rules on Swiss ski slopes this winter?</strong></a></p>
<div id="article-body">
<section>
<div id="premium-container">
<p class="p3"><span class="s2">The agreement came after a long debate about which protective measures should be introduced in the coming season, <a href="https://www.blick.ch/wirtschaft/maske-in-der-gondel-reicht-keine-zertifikatspflicht-auf-schweizer-pisten-id16919313.html"><span class="s3">Swiss news outlet Blick reported</span></a>.</span></p>
<p class="p4"><span class="s1">The main question was whether the Covid certificate would be required in chairlifts or on the slopes in general, <a href="https://www.thelocal.ch/20211019/breaking-switzerland-will-not-require-covid-certificate-for-winter-sports/">as it is in Switzerland’s neighbours, for instance Austria.</a></span></p>
<p class="p4"><span class="s1">The Covid certificate – which shows if someone has been vaccinated, recovered or tested negative for the virus – will not be required <span class="s2">to ski or snowboard, nor will it be required to take chairlifts. </span></span></p>
<p class="p5"><span class="s2"><a href="https://www.thelocal.ch/20210920/how-visitors-can-get-a-covid-certificate-in-each-swiss-canton/"><b>Canton-by-canton: How visitors can get Switzerland’s Covid certificate</b><b></b></a></span></p>
<p class="p4"><span class="s1">It will however be required in indoor areas of bars and restaurants in the ski area, although people eating and drinking on terraces and balconies will not need a valid certificate. </span></p>
<p class="p3"><span class="s2">Masks will be required in chairlifts and on mountain railways and cable cars, but Covid certificates will not. </span></p>
<p class="p4"><span class="s1">This therefore means the rules in these areas reflect those in public transport. </span></p>
<p class="p3"><span class="s2">Ski areas are however free to put in place a Covid certificate requirement if they deem it appropriate. </span></p>
<p class="p3"><span class="s1">Some, such as the Fideriser Heuberge ski resort in Graubünden, have indicated that they will require a Covid certificate for skiing or taking chairlifts.<span class="Apple-converted-space"> </span></span></p>
<p><a href="https://www.thelocal.ch/20211022/winter-sports-which-swiss-ski-resorts-open-earliest/"><strong>Winter sports: Which Swiss ski resorts open earliest?</strong></a></p>
<p><img loading="lazy" class="size-full wp-image-660319" src="/wp-content/uploads/2021/10/verbier.jpg" alt="" width="646" height="430" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/verbier.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/verbier-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/verbier-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/verbier-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by Fabrice COFFRINI / AFP</span></div>
<p><strong>Norway</strong></p>
<p><span data-preserver-spaces="true">Life on the slopes in Norway will more or less be back to normal this season as most Covid measures, such as social distancing, were lifted in September.</span></p>
<p><span data-preserver-spaces="true">Some lift operators may choose to retain rules on gondolas and chairs, such as having capacity limits and social distancing. Still, should infections continue to trend downwards, this will be unlikely to happen. Covid certificates will not be in use at ski resorts across Norway. </span></p>
<p><span data-preserver-spaces="true">For many, skiing isn&#8217;t about skiing, it&#8217;s about the after ski. This season it should be business as usual at après ski venues across Norway, as there aren&#8217;t any restrictions for capacity or guests attending bars and nightlife venues. </span></p>
<p><span data-preserver-spaces="true">Currently, everyone from within the EEA (EU countries plus Iceland, Liechtenstein, and Norway) can travel to Norway for whatever reason they please. In addition, they won&#8217;t need to get tested 24 hours before their departure to Norway, as has previously been the case.</span></p>
<p><span data-preserver-spaces="true">There are still some quarantine requirements in place for travellers from parts of Europe. Those coming from red and dark red countries will need to undergo quarantine at home or another suitable location until they return a negative PCR test taken at least three days after arriving in the country. Those who have to quarantine also need to test at the border and fill out the </span><a class="editor-rtfLink" href="https://reg.entrynorway.no/" target="_blank" rel="noopener"><span data-preserver-spaces="true">entry registration form</span></a><span data-preserver-spaces="true">. You can take a look at Norway&#8217;s quarantine rules </span><a class="editor-rtfLink" href="https://www.fhi.no/en/op/novel-coronavirus-facts-advice/facts-and-general-advice/entry-quarantine-travel-covid19/" target="_blank" rel="noopener"><span data-preserver-spaces="true">here</span></a><span data-preserver-spaces="true">. </span></p>
<p>Children coming from red and dark red countries will also need to test at the border and register their entry, but are exempt from quarantine. </p>
<p>Fully vaccinated travellers with a UK or EU Covid certificate are exempt from all travel restrictions. </p>
<p><span data-preserver-spaces="true">Travel for those outside the EEA is still restricted, and only residents, citizens and the close family and partners of those who live in Norway can enter from Non-EEA countries. However, this is likely to change throughout the winter, so be sure to stay up to date with the latest rules.</span></p>
<p><img loading="lazy" class="size-full wp-image-659477" src="/wp-content/uploads/2021/10/000_1MB6RZ.jpg" alt="" width="646" height="430" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/000_1MB6RZ.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_1MB6RZ-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_1MB6RZ-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_1MB6RZ-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by RAYMOND ROIG / AFP</span></div>
<p><strong>Italy</strong></p>
<p><span style="font-weight: 400;">Italy’s ski industry is hoping a health pass requirement, mask rules and other health precautions will be enough to keep businesses open this season after two difficult winters.</span></p>
<p><span style="font-weight: 400;">The Italian government has not set out specific rules for ski slopes or resort operators, instead leaving it up to the country&#8217;s winter sports federation, association of chairlift operators and association of ski instructors.to draw up a reopening protocol.</span></p>
<p><span style="font-weight: 400;">Wary of new closures should infection rates spike, operators have chosen to remain cautious.</span></p>
<p><span style="font-weight: 400;">The protocol states that the requirement to show a health certificate or ‘green pass’ will apply to everyone aged over 12 when accessing ski lifts and slopes.</span></p>
<p><span style="font-weight: 400;">Italy’s green pass demonstrates that the holder has either been vaccinated, has recovered from Covid-19 recently or has tested negative.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20211006/update-what-visitors-need-to-know-about-getting-italys-covid-green-pass/" target="_blank" rel="noopener">What visitors need to know about getting Italy’s Covid green pass</a></strong></p>
<p><span style="font-weight: 400;">Masks are mandatory &#8220;both in common areas and on the slopes&#8221; while ski slopes must have lanes which &#8220;guarantee interpersonal distancing of at least one metre&#8221;.</span></p>
<p><span style="font-weight: 400;">Capacity is reduced to 80 percent for closed cable cars, while open chairlifts can operate at full capacity.</span></p>
<p><span style="font-weight: 400;">Some resorts such as Cervinia have</span> <a href="https://www.thelocal.it/20211020/italys-ski-season-begins-with-covid-green-pass-rules-in-place/"><span style="font-weight: 400;">made it mandatory</span></a><span style="font-weight: 400;"> for visitors to purchase ski passes online, as recommended under the protocol.</span></p>
<p><span style="font-weight: 400;">At indoor bars and restaurants, the green pass is a requirement for all customers aged over 12 under nationwide rules set by the Italian government. The pass is not required for customers sitting in outdoor areas and it is not required by hotels.</span></p>
<p>A health pass proving vaccination, testing or recovery is needed when travelling to Italy from within Europe. Arrivals from the US, UK and other non-EU countries will need to show proof of vaccination or recovery plus a recent negative test result – find full details <a href="https://www.thelocal.it/20210901/qa-your-questions-about-italys-new-travel-rules-answered/">here</a>.</p>
<p><img loading="lazy" class="size-full wp-image-660527" src="/wp-content/uploads/2021/10/jorg-angeli-NoXi8qxAHOU-unsplash-1.jpg" alt="A skier pulling off a funky trick in the Swiss ski field of Laax" width="646" height="431" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/jorg-angeli-NoXi8qxAHOU-unsplash-1.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/jorg-angeli-NoXi8qxAHOU-unsplash-1-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/jorg-angeli-NoXi8qxAHOU-unsplash-1-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/jorg-angeli-NoXi8qxAHOU-unsplash-1-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by <a href="https://unsplash.com/@joerga" target="_blank" rel="noopener">Jörg Angeli on Unsplash</a></span></div>
<p><strong>Spain</strong></p>
<p><span style="font-weight: 400;">Spanish authorities are yet to announce the Covid-19 rules for the 2021-2022 ski season. Given the considerably lower prevalence of the virus and high vaccination rate in Spain, they’re likely to be less strict than for the 2020-2021 season. </span></p>
<p><span style="font-weight: 400;">Face masks are no longer required in outdoor spaces when a safety distance of 1.5 metres can be kept between people. </span></p>
<p><span style="font-weight: 400;">There is also <a href="https://www.thelocal.es/20210819/why-has-the-covid-health-pass-for-daily-affairs-been-rejected-in-spain-and-not-elsewhere-in-europe/" target="_blank" rel="noopener">no need to have a Covid health pass</a> to gain access to restaurants, cafés or other indoor spaces as is the case in other countries, although it is helpful for travel purposes and there is talk in some Spanish regions requiring proof of vaccination or testing being needed for large events such as concerts.</span></p>
<p><span style="font-weight: 400;">Regional authorities in Andalusia, Castilla y León, Aragón and Catalonia &#8211; where Spain’s main ski slopes are located &#8211; will have the final say in the coming weeks, but there is little evidence to suggest there will be strict Covid measures or entry requirements in place.</span></p>
<p><span style="font-weight: 400;">In terms of opening dates, it’s proving to be a particularly warm autumn in Spain, but the following ski resorts have released their scheduled starts to the ski season.</span></p>
<p><span style="font-weight: 400;">Baqueira Beret (Pyrenees): November 26, 2021 to April 18, 2022, which would add up to  144 days of skiing . However, the Beret sector is scheduled to open until March 27.</span></p>
<p><span style="font-weight: 400;">Sierra de Béjar &#8211; La Covatilla (Castilla y León): not confirmed but expected opening in December</span></p>
<p><span style="font-weight: 400;">San Isidro and Valle de Laciana-Leitariegos (Castilla y León): if snow conditions allow it, these two ski resorts in León province will open on Saturday November 27th and end on April 17th 2022. </span></p>
<p><span style="font-weight: 400;">Sierra Nevada (Andalusia): this incredible resort in southern Spainis scheduled to open to skiers on November 27.</span></p>
<p><span style="font-weight: 400;">Grandvalira and Ordino Arcalís: T</span>he Andorran ski resort of Grandvalira will likely open from December 3rd to April 18th whereas neighbouring Ordino Arcalís will open from November 27th to April 24th adding 150 days (22 weekends) of skiing.</p>
<p><strong>Sweden</strong></p>
<p>Sweden’s ski season hasn’t got under way yet, but here’s what we know so far.</p>
<p>Skistar, the company that operates most of Sweden&#8217;s main ski resorts, including Åre and Sälen, says it will be following the Swedish health authorities’ guidelines. Those guidelines currently state that unvaccinated people should keep a distance to other people if possible, and both vaccinated and unvaccinated people should stay at home if they develop symptoms of a respiratory infection.</p>
<p>Skistar has also urged visitors to use its app or website to pre-book activities, and says that check-ins and check-outs at its hotels will be carried out digitally if possible.</p>
<p><img loading="lazy" class="size-full wp-image-660604" src="/wp-content/uploads/2021/10/000_9AL2HB.jpg" alt="" width="646" height="430" srcset="https://www.thelocal.dk/wp-content/uploads/2021/10/000_9AL2HB.jpg 646w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_9AL2HB-300x200.jpg 300w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_9AL2HB-80x53.jpg 80w, https://www.thelocal.dk/wp-content/uploads/2021/10/000_9AL2HB-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo by Olivier CHASSIGNOLE / AFP</span></div>
<p>Sweden no longer has laws or guidelines in place that impose customer or opening hour curbs on restaurants, and there is neither a face mask mandate in place nor a requirement to show a Covid pass once in Sweden – if you’re travelling to Sweden you may have to present a pass on the border depending on which country you enter Sweden from.</p>
<p>Sweden’s current entry rules are in place until October 31st, and the government has at the time of writing not said whether they will be extended or amended. You can find out what applies to you (at least until October 31st) on the <a href="https://polisen.se/en/the-swedish-police/the-coronavirus-and-the-swedish-police/faq/">police authority’s website</a>.</p>
<p><strong>Germany </strong></p>
<p>Germany&#8217;s ski season hasn&#8217;t started yet but this is what we know far. The season is expected to open under Germany&#8217;s <a href="https://www.thelocal.de/20210915/explained-the-covid-health-pass-rules-across-german-states/">&#8216;3G&#8217; Covid health pass rules.</a> That means that only people who have been vaccinated against Covid-19 (<em>geimpft</em> in the German language), those who&#8217;ve recovered from Covid (<em>genesen</em>) or people who&#8217;ve tested negatively for Covid (<em>getestet</em>) can use indoor facilities like cable cars.  </p>
<p>Children up to six-years-old and school pupils will be exempt, reports the <a href="https://www.adac.de/reise-freizeit/skifahren-corona/" target="_blank" rel="noopener">German motoring association ADAC which regularly reports on travel rules</a>. Masks will be compulsory in all lifts. How compliance with the Covid rules will be monitored has not yet been clarified.</p>
<p>States in Germany have been allowed to choose whether businesses &#8211; like restaurants, cafes and culture facilities &#8211; use the 3G rule &#8211; or if they can be given the option to offer the more restrictive 2G rule (meaning only the vaccinated and people who&#8217;ve recovered from Covid) can use facilities. </p>
<p>So keep in mind that there could be differences in how businesses operate depending on the German state. </p>
<p>Germany is also considering ending its &#8216;pandemic state of emergency&#8217; on November 25th. It&#8217;s not clear how this would impact current restrictions, but measures &#8211; like mandatory masks in certain indoor public spaces and entry rules &#8211; are expected to continue.  </p>
<p>Keep in mind that there are <a href="https://www.thelocal.de/20210804/how-germanys-new-travel-rules-to-fight-the-fourth-covid-wave-may-affect-your-holiday-plans/">strict entry rules on travelling to Germany from abroad. </a></p>
<p>The Zugspitze, Germany&#8217;s highest peak, will be the first ski area in Germany to start winter sports operations on November 19th. </p>
</div>
</section>
</div>
</div> </section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;body=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;via=TheLocalDenmark+Denmark\'s+news+in+English&amp;url=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.dk/20211023/compare-what-covid-rules-are-in-place-for-the-ski-season-across-europe/&amp;title=COMPARE:+What+Covid+rules+are+in+place+for+the+ski+season+across+Europe?&amp;summary=Austria+Austria’s+Tourism+Minister+summed+up+the+country’s+approach+to+winter+tourism+as+“strict+rules,+safe+winter”.+Proof+of+either+vaccination+against+Covid-19,+recovery+from+the+virus,+or+a+negative+Covid+test+(called+3G+in+Austria+and+Germany,+which+stands+for+‘Vaccinated,+Recovered,+Tested)+will+be+mandatory+for+tourists+in+cable+cars.+If+you’re+using+[&hellip;]&amp;source=Denmark\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.dk/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="article-video"></div>
<div class="dk-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20211021/driving-in-europe-what-are-the-covid-rules-and-checks-at-road-borders/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/10/000_93H6BV.jpg" width="646" height="410" style="" alt="Driving in Europe: What are the Covid rules and checks at road borders?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211021/driving-in-europe-what-are-the-covid-rules-and-checks-at-road-borders/">Driving in Europe: What are the Covid rules and checks at road borders?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20211018/denmark-extends-border-controls-into-2022/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/10/20200612-205338-L-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Denmark extends border controls into 2022" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211018/denmark-extends-border-controls-into-2022/">Denmark extends border controls into 2022</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20211013/denmark-to-end-covid-19-colour-system-in-normalisation-of-entry-rules/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/10/20210202-091326-1-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Denmark to end Covid-19 colour system in &#8216;normalisation&#8217; of travel rules" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211013/denmark-to-end-covid-19-colour-system-in-normalisation-of-entry-rules/">Denmark to end Covid-19 colour system in &#8216;normalisation&#8217; of travel rules</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.dk/20211011/oresund-bridge-to-be-closed-during-holocaust-conference-in-malmo/">
<img src="https://www.thelocal.dk/wp-content/uploads/2021/10/20141015-123224-A-1000x665we.jpeg" width="646" height="430" style="" alt="Øresund Bridge to be closed during Holocaust conference in Malmö" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211011/oresund-bridge-to-be-closed-during-holocaust-conference-in-malmo/">Øresund Bridge to be closed during Holocaust conference in Malmö</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20211001/european-airlines-pledge-to-refund-costs-of-cancelled-flight-tickets-in-7-days/">European airlines pledge to refund costs of cancelled flight tickets in 7 days</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20210929/what-changes-in-october-if-youre-travelling-from-denmark-to-the-uk/">What changes in October if you’re travelling from Denmark to the UK</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20210922/update-uk-says-european-travellers-with-mixed-covid-doses-do-count-as-fully-vaccinated/">UPDATE: UK says European travellers with mixed Covid doses do now count as &#8216;fully vaccinated&#8217;</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.dk/20210920/us-to-lift-travel-ban-for-fully-vaccinated-passengers-from-europe/">UPDATE: US to lift travel ban for vaccinated Europeans on November 8th</a>
</h2>
</div>
</div>
</div>
</div>
<div><div id='taboola-below' class='ad_container'>
<div id="taboola-below-article-thumbnails" class="ad_container"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211021/driving-in-europe-what-are-the-covid-rules-and-checks-at-road-borders/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/10/000_93H6BV-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Driving in Europe: What are the Covid rules and checks at road borders?" loading="lazy" /></a><a href="https://www.thelocal.dk/20211021/driving-in-europe-what-are-the-covid-rules-and-checks-at-road-borders/">
<h2 class="ra-widget-article-title">Driving in Europe: What are the Covid rules and checks at road borders?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211018/denmark-extends-border-controls-into-2022/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/10/20200612-205338-L-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Denmark extends border controls into 2022" loading="lazy" /></a><a href="https://www.thelocal.dk/20211018/denmark-extends-border-controls-into-2022/">
<h2 class="ra-widget-article-title">Denmark extends border controls into 2022</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211013/denmark-to-end-covid-19-colour-system-in-normalisation-of-entry-rules/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/10/20210202-091326-1-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Denmark to end Covid-19 colour system in &#039;normalisation&#039; of travel rules" loading="lazy" /></a><a href="https://www.thelocal.dk/20211013/denmark-to-end-covid-19-colour-system-in-normalisation-of-entry-rules/">
<h2 class="ra-widget-article-title">Denmark to end Covid-19 colour system in &#8216;normalisation&#8217; of travel rules</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211011/oresund-bridge-to-be-closed-during-holocaust-conference-in-malmo/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/10/20141015-123224-A-1000x665we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Øresund Bridge to be closed during Holocaust conference in Malmö" loading="lazy" /></a><a href="https://www.thelocal.dk/20211011/oresund-bridge-to-be-closed-during-holocaust-conference-in-malmo/">
<h2 class="ra-widget-article-title">Øresund Bridge to be closed during Holocaust conference in Malmö</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.dk/20211001/european-airlines-pledge-to-refund-costs-of-cancelled-flight-tickets-in-7-days/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.dk/wp-content/uploads/2021/10/000_1HZ14H-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="European airlines pledge to refund costs of cancelled flight tickets in 7 days" loading="lazy" /></a><a href="https://www.thelocal.dk/20211001/european-airlines-pledge-to-refund-costs-of-cancelled-flight-tickets-in-7-days/">
<h2 class="ra-widget-article-title">European airlines pledge to refund costs of cancelled flight tickets in 7 days</h2>
</a>
</div></section><section id="ads-2" class="widget widget_ads"></section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.dk/noticeboard/">View all notices</a><br>
<a href="https://www.thelocal.dk/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads"></section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='dk-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='dk-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads"></section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.dk/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.dk/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.dk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.dk/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.dk/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a href="https://twitter.com/TheLocalDenmark" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a href="https://feeds.thelocal.com/rss/dk" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">
</div>
</footer>
</div>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=1.0.39' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.39' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://gitcdn.github.io/bootstrap-toggle/2.2.2/js/bootstrap-toggle.min.js?ver=1.0.39' id='thelocal-bootstrap-toggle-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.39' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.39' id='thelocal-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/navigation.js?ver=1.0.39' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.39' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/owl.carousel.min.js?ver=1.0.39' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","ajax_nonce":"cee73cc1e2","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/themes/thelocal/js/theme.js?ver=1.0.39' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.dk\/wp-admin\/admin-ajax.php","nonce":"b1c60eaecc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.dk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script>
                _linkedin_data_partner_id = "201345";
            </script>
<script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script>
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>

