<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane' />
	<link rel='amphtml' href='https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Same procedure as last year? How to celebrate New Year's Eve like a Dane - The Local</title>
	<meta name='description' content='Will you be ringing in the New Year in Denmark? Here&rsquo;s our guide to greeting 2018 Danish style.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/578cbda18eaad587422067481f41cabffef92d1a49432bd2605d6d33173688a6.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane" />
		<meta property="og:title" content="Same procedure as last year? How to celebrate New Year's Eve like a Dane" />
		<meta property="og:description" content="Will you be ringing in the New Year in Denmark? Here’s our guide to greeting 2018 Danish style." />
		<meta property="article:published_time" content="2017-12-31T10:00:00+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Same procedure as last year? How to celebrate New Year's Eve like a Dane" />
		<meta name="twitter:description" content="Will you be ringing in the New Year in Denmark? Here’s our guide to greeting 2018 Danish style." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/578cbda18eaad587422067481f41cabffef92d1a49432bd2605d6d33173688a6.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane",
    url: "https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane",
    maincontent: "div#article",
    title: "Same procedure as last year? How to celebrate New Year\'s Eve like a Dane",
    pubdate: "2017-12-31T10:00:00+01:00",
    authors: " The Local",
    sections: "News>National",
    tags: "new year, new year's eve, 2018",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="denmark" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a class="no_under">Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Denmark's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/copenhagen/'>Jobs in Copenhagen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/central-jutland-arhus/'>Jobs in Arhus</a></li><li><a href='https://jobs.thelocal.com/jobs-in/frederiksberg/'>Jobs in Frederiksberg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/odense/'>Jobs in Odense</a></li>
		<li><a href='/jobs/'>All jobs in Denmark</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Same procedure as last year? How to celebrate New Year's Eve like a Dane</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 31 December 2017 10:00 CET+01:00">
				31 December 2017<br />
				10:00 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/new+year' class='article-keyword'>new year</a><a href='/tag/new+years+eve' class='article-keyword'>new year's eve</a><a href='/tag/2018' class='article-keyword'>2018</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Same+procedure+as+last+year%3F+How+to+celebrate+New+Year%27s+Eve+like+a+Dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Same+procedure+as+last+year%3F+How+to+celebrate+New+Year%27s+Eve+like+a+Dane&via=TheLocalDenmark&url=https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Same procedure as last year? How to celebrate New Year's Eve like a Dane" alt="Same procedure as last year? How to celebrate New Year's Eve like a Dane" src="/userdata/images/article/578cbda18eaad587422067481f41cabffef92d1a49432bd2605d6d33173688a6.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: KÜHN HJERRILD MELISSA/Polfoto/Ritzau</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					31 December 2017				</div>
				<div class="article-time">
					10:00 CET+01:00				</div>
			</div>

			<div id="article-description">
				Will you be ringing in the New Year in Denmark? Here’s our guide to greeting 2018 Danish style.			</div>

			<div id='article-body'><p>
	New Year’s Eve is a night for saying goodbye to the old and hello to the new, something the Danes certainly know how to do with aplomb.</p>
<p>
	While big cities like Copenhagen and Aarhus will be filled with throngs of partygoers, New Year is for many Danes a chance to show that home is where the heart is, as close friends gather to follow time-honoured – and sometimes rather bizarre – traditions.</p>
<p>
	Here are some of the pillars of many a Danish New Year – incidentally, they are also the traditions we enjoy the most.</p>
<p>
	<strong>The 90th Birthday </strong></p>
<p>
	Also known as Dinner for One, this ancient black-and-white comedy sketch is shown year after year in Danish homes as the old year ticks to a close.</p>
<p>
	No matter what else you do on New Year&#39;s Eve in Denmark, there is one thing nearly all parties have in common: an 11-minute television interlude to watch &#39;Dinner for One&#39;. Virtually unknown in the rest of the world, the British-made skit from 1963 is loved in Germany and Scandinavia – not least in Denmark <a href="https://www.thelocal.se/20161230/the-weirdest-swedish-new-years-eve-habit-explained-dinner-for-one-grevinnan-och-betjanten" target="_blank">and Sweden</a>.</p>
<p>
	Don’t forget to join in with the catchphrases: “The same procedure as last year, Miss Sophie?”<br />
	“The same procedure as every year, James!”</p>
<p>
	<iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315" src="https://www.youtube.com/embed/b1v4BYV-YvA" width="560"></iframe></p>
<p>
	<strong>The Queen’s speech</strong></p>
<p>
	In the United Kingdom, the Queen gives a sober televised speech at 3pm on Christmas Day. In Denmark, Queen Margrethe addresses the nation at 6pm on December 31st, just as New Year festivities are really getting into full swing.</p>
<p>
	The monarch’s annual message often touches on ethical and cultural topics, as well as the need for solidarity in society. She also often mentions what she and her husband, Prince Henrik, have been up to over the last year and takes time to thank Danish servicemen based abroad.</p>
<p>
	Meanwhile, Danes at home spice things up by trying to predict the colour of the Queen’s dress, how many ornaments will be placed on her desk, how often she will mention Prince Henrik and even how many times she will stumble over her words. The person who makes the most correct predictions wins a prize.</p>
<p>
	On second thoughts, perhaps predicting the Queen’s speech is just a feature of Danish New Year’s parties attended by The Local. One thing is certain, though – once she signs off with her customary “God save Denmark” (<i>Gud bevare Danmark</i>) line, it will be time for dinner. </p>
<p>
	<img alt="" src="/userdata/images/1514652447_RITZAU_59436356.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>The Queen gives her New Year&#39;s speech in 2016. Photo: Nanna Navntoft/Polfoto/Ritzau</i></p>
<p>
	<strong>Jump into the New Year</strong></p>
<p>
	When the big moment comes, many people will get up on a chair so that they can literally jump into the new year.</p>
<p>
	Of course, there’s nothing wrong with planting a big wet smooch on the person next to you – even better if you actually know them.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8147f2c4bd6fd30f4a4ecc57b2e419d9'></script><p>
	<strong>Fireworks</strong></p>
<p>
	Once the clock approaches 8-9pm, a steady flow of fireworks will begin by those impatient souls who can’t wait for the chimes of midnight. And we’re not talking about professional firework shows here, but rather the private arsenal of Danes who spend the evening firing off impressively sophisticated rockets.</p>
<p>
	At midnight, this pyrotechnic show is taken up more than just a notch – the thunderous sound of firecrackers and rockets keeps the skies alive well into the early morning hours.</p>
<p>
	For those out and about, the party can easily run until the sun rises on 2018 and all of those New Year’s resolutions beckon.</p>
<p>
	<strong>Happy New Year! </strong></p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20171229/2017-in-review-this-years-major-news-stories-in-denmark" target="_blank">2017 in review: this year&#39;s major news stories in Denmark</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/new+year' class='article-keyword'>new year</a><a href='/tag/new+years+eve' class='article-keyword'>new year's eve</a><a href='/tag/2018' class='article-keyword'>2018</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Same+procedure+as+last+year%3F+How+to+celebrate+New+Year%27s+Eve+like+a+Dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Same+procedure+as+last+year%3F+How+to+celebrate+New+Year%27s+Eve+like+a+Dane&via=TheLocalDenmark&url=https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="eXTyuPhMSb-be036d8a6f">
	<h2 id="eXTyuPhMSb-title">From our sponsors</h2>
	<div id="eXTyuPhMSb-be036d8a6f-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171227/the-real-reason-malm-is-the-gaming-capital-of-europe-malmostad-tlccu'><img src='/userdata/images/article/8c18aed8dd8488e08955580063ea213da2f6a7aecb66276a5ab896093efb4c0d.jpg' alt='' /></a>					<a href='/20171227/the-real-reason-malm-is-the-gaming-capital-of-europe-malmostad-tlccu'><h2>Why Malmö is the hottest gaming city in Europe</h2></a>
					<p>Massive Entertainment may have put Malmö on the map, but there’s more to the city’s gaming industry than its best-known player.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171221/swedens-best-winter-weekend-getaway-visithelsingborg-tlccu'><img src='/userdata/images/article/42d72287598466aa5ef9046839b73b386d532388bc2bc6fe4a754a15f5f21aee.jpg' alt='' /></a>						<a href='/20171221/swedens-best-winter-weekend-getaway-visithelsingborg-tlccu'><h2>Sweden's best winter weekend getaway</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>							<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>						<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-55e0fb7580">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170922/danish-police-drop-charges-over-queens-speech-tv-blackout'>
															<img src='/userdata/images/article/ed9f78119cfe8f49071275969144f6d3b37da495cf3f417d2f0ef4a35d6baa95.jpg' alt='' />
														</a>
							<a href='/20170922/danish-police-drop-charges-over-queens-speech-tv-blackout'><h2>Danish police drop charges over Queen’s speech TV blackout</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170106/mass-confusion-over-intentional-new-years-eve-tv-blackout'>
																	<img src='/userdata/images/article/9f48fe4daee438d824b1667f31e95732b66c94376f213bf87dd266b69727aff8.jpg' alt='' />
																</a>
								<a href='/20170106/mass-confusion-over-intentional-new-years-eve-tv-blackout'><h2>'Intentional' New Year's Eve TV blackout remains a mystery</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170103/final-tally-267-injured-on-new-years-eve-in-denmark'>
															<img src='/userdata/images/article/c6b3a4a536ea67a5c8e194c190c09095a82b65710c053fca1e5de0814dc83096.jpg' alt='' />
														</a>
							<a href='/20170103/final-tally-267-injured-on-new-years-eve-in-denmark'><h2>Final tally: 267 injured on New Year’s Eve in Denmark</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170101/world-parties-to-ring-in-new-year-despite-terror-jitters'>
																	<img src='/userdata/images/article/219622d2c65573e980ea5e4ec90f6732f9a000184ea6198679ec5c79d2c0840e.jpg' alt='' />
																</a>
								<a href='/20170101/world-parties-to-ring-in-new-year-despite-terror-jitters'><h2>Europe parties ring in New Year despite terror jitters</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161230/how-to-greet-2017-like-a-true-dane'><h2>How to greet 2017 like a true Dane</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161229/copenhagen-to-ring-in-new-year-under-increased-security'><h2>Copenhagen to ring in New Year under increased security</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20150105/deadly-firework-found-at-copenhagen-daycare'><h2>Deadly firework found at Copenhagen daycare</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20150102/man-jailed-for-selling-deadly-fireworks'><h2>Man jailed for selling deadly fireworks</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-55e0fb7580">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171229/2017-in-review-this-years-major-news-stories-in-denmark'><img src='/userdata/images/article/8248a86283e6f48abd419a2e1a9f86275e1e2e6dfd26c2864ce67dad986fde31.jpg' alt='' /></a>						<a href='/20171229/2017-in-review-this-years-major-news-stories-in-denmark'><h2>2017 in review: this year’s major news stories in Denmark</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171229/danflix-could-be-denmarks-public-service-answer-to-netflix'><img src='/userdata/images/article/9e9e9927e72685b8089b36273de57fda11115929e353c2654f9ae0072ef0cc75.jpg' alt='' /></a>							<a href='/20171229/danflix-could-be-denmarks-public-service-answer-to-netflix'><h2>'Danflix' could be Denmark's public service answer to Netflix</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171228/ten-memorable-danish-news-stories-from-2017'><img src='/userdata/images/article/068dc9b85c8e4c2450158c344af41fc93a60ccfa785891c880ed57d089aaeb5e.jpg' alt='' /></a>						<a href='/20171228/ten-memorable-danish-news-stories-from-2017'><h2>Ten of the best: weird and wonderful Danish news stories from 2017</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171228/intelligence-of-norwegians-and-danes-on-the-wane-say-researchers'><h2>Intelligence of Norwegians and Danes on the wane, say researchers</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171228/danes-on-social-support-moving-away-from-copenhagen-aarhus'><h2>Danes on social support moving away from Copenhagen, Aarhus: report</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171223/danish-police-arrest-syrian-over-planned-terrorist-attack'><h2>Danish police arrest Sweden-based Syrian over planned 'terrorist' attack</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171222/police-in-denmark-hunt-for-serial-criminal-behind-rocks-dropped-on-to-motorway-traffic'><h2>Police in Denmark hunt for 'serial criminal' behind rocks dropped on to motorway traffic</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171229/2017-in-review-this-years-major-news-stories-in-denmark' class='headline-img'><img src='/userdata/images/article/8248a86283e6f48abd419a2e1a9f86275e1e2e6dfd26c2864ce67dad986fde31.jpg'
 alt='2017 in review: this year’s major news stories in Denmark' /></a>
	<a href='/20171229/2017-in-review-this-years-major-news-stories-in-denmark'><h2>2017 in review: this year’s major news stories in Denmark</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/danflix-could-be-denmarks-public-service-answer-to-netflix' class='headline-img'><img src='/userdata/images/article/9e9e9927e72685b8089b36273de57fda11115929e353c2654f9ae0072ef0cc75.jpg'
 alt='&#039;Danflix&#039; could be Denmark&#039;s public service answer to Netflix' /></a>
	<a href='/20171229/danflix-could-be-denmarks-public-service-answer-to-netflix'><h2>'Danflix' could be Denmark's public service answer to Netflix</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/heavy-winds-to-be-only-minus-on-denmarks-new-years-eve' class='headline-img'><img src='/userdata/images/article/15cc1773f75cf3d090a2b27fc72a35913241e33021d7a0f92cdb2477c9a3850e.jpg'
 alt='Strong winds to be only minus on Denmark’s New Year’s Eve' /></a>
	<a href='/20171229/heavy-winds-to-be-only-minus-on-denmarks-new-years-eve'><h2>Strong winds to be only minus on Denmark’s New Year’s Eve</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/ten-memorable-danish-news-stories-from-2017' class='headline-img'><img src='/userdata/images/article/068dc9b85c8e4c2450158c344af41fc93a60ccfa785891c880ed57d089aaeb5e.jpg'
 alt='Ten of the best: weird and wonderful Danish news stories from 2017' /></a>
	<a href='/20171228/ten-memorable-danish-news-stories-from-2017'><h2>Ten of the best: weird and wonderful Danish news stories from 2017</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/danes-on-social-support-moving-away-from-copenhagen-aarhus' class='headline-img'><img src='/userdata/images/article/ef996e12ce3ecbc1b45815efb5b669ee5e87f72c2d2f8303c1615cad6a636773.jpg'
 alt='Danes on social support moving away from Copenhagen, Aarhus: report' /></a>
	<a href='/20171228/danes-on-social-support-moving-away-from-copenhagen-aarhus'><h2>Danes on social support moving away from Copenhagen, Aarhus: report</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171231/same-procedure-as-last-year-how-to-celebrate-new-years-eve-like-a-dane'>Same procedure as last year? How to celebrate New Year's Eve like a Dane</a></li><li><a href='/20171229/danflix-could-be-denmarks-public-service-answer-to-netflix'>'Danflix' could be Denmark's public service answer to Netflix</a></li><li><a href='/20171229/heavy-winds-to-be-only-minus-on-denmarks-new-years-eve'>Strong winds to be only minus on Denmark’s New Year’s Eve</a></li><li><a href='/20171229/2017-in-review-this-years-major-news-stories-in-denmark'>2017 in review: this year’s major news stories in Denmark</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-331462a322">
  <h2 class="col2-331462a322-title">Noticeboard</h2>
  <div class="col2-331462a322-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/95'>Baby Sling exhibition with Almitra Tattva</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='dk_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108066/script.js');
			}
		</script>

	</body>
</html>