<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague' />
	<link rel='amphtml' href='https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Danish junior doctors start viral campaign to overturn key ruling against colleague - The Local</title>
	<meta name='description' content='Doctors across Denmark have used a viral social media campaign to protest against the result of a court case against a colleague.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/dk/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/dk/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/dk/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/dk/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.dk/userdata/images/article/631c79c3de76b02e84321248bba360788f73bfa62218296a8eab24d1ae19869b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague" />
		<meta property="og:title" content="Danish junior doctors start viral campaign to overturn key ruling against colleague" />
		<meta property="og:description" content="Doctors across Denmark have used a viral social media campaign to protest against the result of a court case against a colleague." />
		<meta property="article:published_time" content="2017-10-10T17:28:28+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocaldenmark" />
		<meta name="twitter:title" content="Danish junior doctors start viral campaign to overturn key ruling against colleague" />
		<meta name="twitter:description" content="Doctors across Denmark have used a viral social media campaign to protest against the result of a court case against a colleague." />
					<meta name="twitter:image" content="https://www.thelocal.dk/userdata/images/article/631c79c3de76b02e84321248bba360788f73bfa62218296a8eab24d1ae19869b.jpg" />
						<meta property='fb:pages' content='1433835800214625' />
<meta property='fb:app_id' content='359371724440951' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague",
    url: "https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague",
    maincontent: "div#article",
    title: "Danish junior doctors start viral campaign to overturn key ruling against colleague",
    pubdate: "2017-10-10T17:28:28+02:00",
    authors: "Michael Barrett",
    sections: "News>National",
    tags: "doctors, medicine, viral campaign, junior doctors, court case",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=XbWrTxrb54");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/dk_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [930, 180]], 'dk_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_2', [728, 90], 'dk_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_leaderboard_4', [728, 90], 'dk_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_1', [[300, 250], [250, 250]], 'dk_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_2', [[300, 250], [250, 250]], 'dk_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_3', [[300, 250], [250, 250]], 'dk_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_mpu_4', [[300, 250], [250, 250]], 'dk_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_1', [[300, 250], [300, 600]], 'dk_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_half_page_2', [[300, 250], [300, 600]], 'dk_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/dk_rich_media_1', [1, 1], 'dk_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/dk_rich_media_2', 'dk_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-27', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-dk.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Denmark's news in English</span>

				<form id="editionsform" action='https://www.thelocal.dk/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.dk/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.dk/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,373)</span></span></a></li><li><a href='/apartments'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalDenmark'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalDenmark'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Denmark</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=aarhus'>Jobs in Aarhus</a></li><li><a href='/jobs/?job_location=odense'>Jobs in Odense</a></li><li><a href='/jobs/?job_location=aalborg'>Jobs in Aalborg</a></li><li><a href='/jobs/?job_location=copenhagen'>Jobs in Copenhagen</a></li><li><a href='/jobs/?job_location=frederiksberg'>Jobs in Frederiksberg</a></li>		<li><a href='/jobs/'>All jobs in Denmark</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='dk_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Danish junior doctors start viral campaign to overturn key ruling against colleague</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/michael-barrett.jpg" alt="Michael Barrett"/>						<div class="article-author-name">Michael Barrett</div>
						<div class="article-author-email article-author-email-smaller">
				<a href='mailto:michael.barrett@thelocal.com'>michael.barrett@thelocal.com</a>									</br><a href="https://twitter.com/MLBarrett15" target="_blank">@MLBarrett15</a>
							</div>
			
			<div class="article-date" title="*Updated: 10 October 2017 17:28 CEST+02:00">
				10 October 2017<br />
				17:28 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/doctors' class='article-keyword'>doctors</a><a href='/tag/medicine' class='article-keyword'>medicine</a><a href='/tag/viral+campaign' class='article-keyword'>viral campaign</a><a href='/tag/junior+doctors' class='article-keyword'>junior doctors</a><a href='/tag/court+case' class='article-keyword'>court case</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+junior+doctors+start+viral+campaign+to+overturn+key+ruling+against+colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+junior+doctors+start+viral+campaign+to+overturn+key+ruling+against+colleague&via=TheLocalDenmark&url=https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Danish junior doctors start viral campaign to overturn key ruling against colleague" alt="Danish junior doctors start viral campaign to overturn key ruling against colleague" src="/userdata/images/article/631c79c3de76b02e84321248bba360788f73bfa62218296a8eab24d1ae19869b.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Søren Bidstrup/Scanpix</div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/michael-barrett.jpg" alt="Michael Barrett"/>				<div class="article-author-name">Michael Barrett</div>
				<div class="article-author-email  article-author-email-smaller">
					<a href='mailto:michael.barrett@thelocal.com'>michael.barrett@thelocal.com</a>											</br><a href="https://twitter.com/MLBarrett15" target="_blank">@MLBarrett15</a>
									</div>
								<div class="article-date">
					10 October 2017				</div>
				<div class="article-time">
					17:28 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Doctors across Denmark have used a viral social media campaign to protest against the result of a court case against a colleague.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The ruling, which will be appealed at the country’s Supreme Court, could have dire consequences for the way medical staff pass on information in the course of patient care, say doctors involved in the campaign.</p>
<p>
	Doctors also feel that an individual has shouldered the blame for a tragic sequence of events symptomatic of a stressed healthcare system.</p>
<p>
	A campaign with the hashtag #detkuhaværetmig (‘it could have been me’) has spread on social media in recent days as junior doctors and senior colleagues throughout the country began to rebel against the court ruling.</p>
<p>
	Over 4,000 doctors have now joined a Facebook support group and an online petition supporting the appeal has now been signed by almost 7,000 people.</p>
<p>
	The convicted doctor, who was sentenced for negligence by the Østre Landsret higher court in August, was ordered to pay 5,000 kroner (670 euros) in fines plus court costs, reports broadcaster <a href="https://www.dr.dk/nyheder/regionale/fyn/vi-skal-kunne-stole-paa-hinanden-ellers-gaar-det-galt-viral-kampagne-stoetter" target="_blank">DR</a>.</p>
<p>
	Doctor Lotte Smedegaard, who started the Facebook support group, was one of the first to post the hashtag.</p>
<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="da">
		4289 har skrevet under som støtte til den dømte læge i Svendborgsagen. Det ku&#39; ha&#39; været os alle! <a href="https://twitter.com/hashtag/detkuhav%C3%A6retmig?src=hash&ref_src=twsrc%5Etfw">#detkuhaværetmig</a><a href="https://twitter.com/hashtag/sundpol?src=hash&ref_src=twsrc%5Etfw">#sundpol</a><a href="https://twitter.com/hashtag/dkmedier?src=hash&ref_src=twsrc%5Etfw">#dkmedier</a> <a href="https://t.co/djEfNpW771">pic.twitter.com/djEfNpW771</a></p>
	— Lotte M Smedegaard (@Lottems) <a href="https://twitter.com/Lottems/status/916018379168845824?ref_src=twsrc%5Etfw">October 5, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="da">
		En ung kollega er uretmæssigt gjort til syndebuk i et fortravlet sundhedsvæsen - <a href="https://twitter.com/hashtag/DetKuHaV%C3%A6retMig?src=hash&ref_src=twsrc%5Etfw">#DetKuHaVæretMig</a> og enhver anden læge <a href="https://t.co/hjQv8g0Sep">pic.twitter.com/hjQv8g0Sep</a></p>
	— Sebastian von Huth (@svhuth) <a href="https://twitter.com/svhuth/status/917466274464231424?ref_src=twsrc%5Etfw">October 9, 2017</a></blockquote>
<p>
	Doctor and social commentator Haifaa Awad is one of thousands of Danish doctors who have now publicly pledged support for the growing campaign. <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>
	<iframe allowtransparency="true" frameborder="0" height="715" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaifaaa2%2Fposts%2F10159402201605015&width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
	Danish Medical Association (Lægeforeningen) chairperson Andreas Rudkjøbing told the <a href="http://ugeskriftet.dk/nyhed/faa-overblikket-ugeskriftet-guider-dig-igennem-svendborg-sagen" target="_blank">Ugeskriftet</a> medical professionals’ journal that the sentence was “unreasonably harsh”.</p>
<p>
	The case in question dates back to the death of a patient at Svendborg Hospital in 2013 in a sequence of events now referred to as the ‘Svendborg case’ (Svendborgsagen).</p>
<p>
	After seeing a patient who was complaining of stomach pain at the hospital’s accident and emergency unit on August 5th, the on-duty junior doctor, having read the patient’s records, ordered a blood sugar test, having seen that he was a diabetes sufferer.</p>
<p>
	That request was made by word of mouth to a nurse, rather than on paper – and was not carried out either before or after the individual was later kept in for scanning, according to a summary published by <a href="http://ugeskriftet.dk/nyhed/faa-overblikket-ugeskriftet-guider-dig-igennem-svendborg-sagen" target="_blank">Ugeskriftet</a>.</p>
<p>
	The patient was then started on a fasting schedule in preparation for a CT scan. It remains unclear who initiated the fasting schedule, with no record in the patient’s journals and no medical reason for this type of scan. The doctor denies requesting the fast.</p>
<p>
	The patient was later found unconscious and died nearly four weeks later on September 1st, 2013, most likely as a result of low blood sugar-related brain damage.</p>
<p>
	Subsequent police investigation of the sequence of events led to the junior doctor being charged with breaching a medical conduct paragraph relating to “severe or repeated negligence of duty or carelessness in the practicing of duties”, because she failed to register the request for a basic blood sugar measurement in the patient chart and didn’t check that the nurse had followed her instruction, writes Ugeskriftet.</p>
<p>
	Although the doctor was acquitted by Svendborg City Court, the higher Østre Landsret court later overturned that acquittal.</p>
<p>
	The three judges at the Østre Landsret sentencing said the error by the junior doctor “was not directly connected to the patient’s death”.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20170706/more-danes-applied-for-study-programmes-with-best-job-prospects-ministry">More Danes applied for study programmes with best job prospects: ministry</a></strong></p>
<p>
	Rudkjøbing told Ugeskriftet that the sequence of events was “incredibly sad, first and foremost for patients and loved ones.”</p>
<p>
	“Mistakes have been made, but it is the view of the Danish Medical Association that it is out of proportion to convict her [the junior doctor, ed.] for severe or repeated negligence,” he said.</p>
<p>
	One of the key issues for protesting doctors is the legal sentencing of a colleague for what is generally considered daily practice – namely, giving instructions verbally.</p>
<p>
	Requiring all verbal instructions to be followed up by doctors to ensure they had been carried out would create an impossible and impractical workload, medics say.</p>
<p>
	Doctors speaking out in support of their convicted colleague also say she has been made scapegoat for a tragic outcome in a department which has <a href="http://www.fyens.dk/fynsamtsavis/Haard-kritik-fra-Yngre-Laeger-Daarligt-arbejdsmiljoe-paa-OUH-og-Svendborg-Sygehus-er-til-fare-for-patienterne/artikel/3187273" target="_blank">received criticism</a> from the Danish Health Authority for overstretched working conditions.</p>
<p>
	“Patients deserve competent and conscientious doctors that are allowed to use their professional competencies, rather than spending all their time documenting and double-checking based on over-detailed guidelines and concerns about being sued,” junior doctor Martine Aabye told <a href="http://ugeskriftet.dk/nyhed/stoettekampagne-yngre-laege-spreder-sig-paa-facebook" target="_blank">Ugeskriftet</a> last week.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8147f2c4bd6fd30f4a4ecc57b2e419d9'></script><p>
	<iframe allowtransparency="true" frameborder="0" height="482" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fwww.yl.dk%2Fposts%2F10156625773679622&width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
	“The mistakes that were made in [the Svendborg] case happen every single day at all departments. Unfortunately in this case there was an unlucky combination and the consequences for the patient were tragic – of course we are sympathetic to the loved ones. But the solution is not to place individual blame for the events on the youngest person or to create more guidelines or documentation requirements, closely detailing how we spend every minute of every day. That is already unrealistic if we are to live up to [demands] while carrying out our most important duty, which in the end is to care for patients,” Aabye said.</p>
<p>
	Another doctor who has supported the campaign told broadcaster DR that overstrained systems in Danish hospitals can be a large part of the reason for dangerous communication breakdowns.</p>
<p>
	“We want to bring attention to the fact that it’s not necessarily mistakes by doctors that lead to patient deaths. It can be problems with the system, and the system is simply under too much strain,” Iza Alfredsen, a former colleague of the convicted doctor, told <a href="https://www.dr.dk/nyheder/regionale/fyn/vi-skal-kunne-stole-paa-hinanden-ellers-gaar-det-galt-viral-kampagne-stoetter" target="_blank">DR Fyn</a>.</p>
<p>
	The junior doctor will now appeal against the charges at the Højesteret, Denmark’s Supreme Court. The appeal will be supported by the Danish Medical Association as well as the Yngre Læger young doctors’ association.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.dk/20161205/danish-doctors-come-out-against-circumcision">Danish doctors come out against circumcision</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/doctors' class='article-keyword'>doctors</a><a href='/tag/medicine' class='article-keyword'>medicine</a><a href='/tag/viral+campaign' class='article-keyword'>viral campaign</a><a href='/tag/junior+doctors' class='article-keyword'>junior doctors</a><a href='/tag/court+case' class='article-keyword'>court case</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+junior+doctors+start+viral+campaign+to+overturn+key+ruling+against+colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+junior+doctors+start+viral+campaign+to+overturn+key+ruling+against+colleague&via=TheLocalDenmark&url=https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.dk/20171010/danish-junior-doctors-start-viral-campaign-to-overturn-key-ruling-against-colleague', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='dk_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="NlUjAChXrq-1ff703deb5">
	<h2 id="NlUjAChXrq-title">From our sponsors</h2>
	<div id="NlUjAChXrq-1ff703deb5-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><img src='/userdata/images/article/e36b02765de38a3c2a3e0b4fe453168e4fb84aa8197c417e91aca10094155b05.jpg' alt='' /></a>					<a href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><h2>Nine beautiful eco-friendly design hotels to stay at in Sweden</h2></a>
					<p>You don’t have to sacrifice style and comfort to travel sustainably, and these beautiful hotels prove it.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><img src='/userdata/images/article/e6463030e316fa1485be08a0f6a2900b9eef5e86ba242197806026ef033c27d1.jpg' alt='' /></a>						<a href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><h2>This little country is possibly Europe’s best-kept secret</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d156d8a8b2d21dd6e938b685e96bc4cfdd08963aa26ed9d58f9a5f7098a2dc34.jpg' alt='' /></a>							<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><img src='/userdata/images/article/3ec90e5c21be78da070d529abd31f544494ae60b5e4db79fcd54c2e790510453.jpg' alt='' /></a>						<a href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><h2>The place to visit if you love Swedish design</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><img src='/userdata/images/article/7e5fa63d58ead5be529adfa2ae1e2c00d05a78ed18573864606a97a36de94d3b.jpg' alt='' /></a>							<a href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><h2>An interior design lover's guide to southern Sweden</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/bunn' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=0')
		</script>
	</div>
		<div class="related-964ef6180b">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20140715/danish-researchers-make-adhd-breakthrough'>
															<img src='/userdata/images/article/c687a18629baf75d67baddcdefeb67d90c9488df3242f6182527992679e2e9d7.jpg' alt='' />
														</a>
							<a href='/20140715/danish-researchers-make-adhd-breakthrough'><h2>Danish researchers make ADHD breakthrough </h2></a>
						</div>
											</div>
																																	</div>
<!--DESKTOP_AD-->
<div id='dk_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-964ef6180b">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171010/danish-man-injured-in-sweden-after-asking-his-friend-to-shoot-him-with-an-air-rifle'><img src='/userdata/images/article/1be97fa37c5c9b3c9719c76f47ae931fd5f05836bb8b0537d345818b25743a80.jpg' alt='' /></a>						<a href='/20171010/danish-man-injured-in-sweden-after-asking-his-friend-to-shoot-him-with-an-air-rifle'><h2>Dane injured in Sweden after asking to be shot with an air rifle</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171010/copenhagen-mayor-wants-to-ban-diesel-cars-from-2019'><img src='/userdata/images/article/c1504091624c2a63fab2da4b9d25a8f9c28e4f2a56f9fe7aa68cf493a884cb53.jpg' alt='' /></a>							<a href='/20171010/copenhagen-mayor-wants-to-ban-diesel-cars-from-2019'><h2>Copenhagen mayor wants to ban diesel cars from 2019</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171009/denmark-court-rejects-infamous-double-murderers-release-appeal'><img src='/userdata/images/article/ed17676b717dd3208835c97ee6683619b9cf2d09ba12fdd1ad414f1c163102cb.jpg' alt='' /></a>						<a href='/20171009/denmark-court-rejects-infamous-double-murderers-release-appeal'><h2>Denmark court rejects infamous murderer’s release appeal</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='dk_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171009/copenhagen-awarded-worldpride-2021-event'><h2>Copenhagen awarded WorldPride 2021 event</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171006/denmark-government-announces-support-for-burqa-ban'><h2>Denmark government announces support for burqa ban</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171006/danish-production-and-labour-needs-increasing-di'><h2>Danish production and labour needs increasing: DI</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171005/police-receive-25-potential-new-leads-in-murdered-teenager-case'><h2>Danish police receive 25 potential new leads in murdered teenager case</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='dk_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,373 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171010/being-a-couple-helps-us-play-better-danish-badminton-doubles-partners-after-announcing-relationship' class='headline-img'><img src='/userdata/images/article/59dcdcd7992a29b29385c94f4fa8a7534d3309beaacdde2905d271270889d3e3.jpg'
 alt='&#039;Being a couple helps us play better&#039;: Danish badminton partners after announcing relationship' /></a>
	<a href='/20171010/being-a-couple-helps-us-play-better-danish-badminton-doubles-partners-after-announcing-relationship'><h2>'Being a couple helps us play better': Danish badminton partners after announcing relationship</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171010/copenhagen-mayor-wants-to-ban-diesel-cars-from-2019' class='headline-img'><img src='/userdata/images/article/c1504091624c2a63fab2da4b9d25a8f9c28e4f2a56f9fe7aa68cf493a884cb53.jpg'
 alt='Copenhagen mayor wants to ban diesel cars from 2019' /></a>
	<a href='/20171010/copenhagen-mayor-wants-to-ban-diesel-cars-from-2019'><h2>Copenhagen mayor wants to ban diesel cars from 2019</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171009/denmark-court-rejects-infamous-double-murderers-release-appeal' class='headline-img'><img src='/userdata/images/article/ed17676b717dd3208835c97ee6683619b9cf2d09ba12fdd1ad414f1c163102cb.jpg'
 alt='Denmark court rejects infamous murderer’s release appeal' /></a>
	<a href='/20171009/denmark-court-rejects-infamous-double-murderers-release-appeal'><h2>Denmark court rejects infamous murderer’s release appeal</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171009/danish-peoples-party-government-ready-minister' class='headline-img'><img src='/userdata/images/article/8417701866a2a8afc024505734be6316af5f1aaffba0d225acb7f762974145b3.jpg'
 alt='Danish People’s Party &#039;government ready&#039;: minister' /></a>
	<a href='/20171009/danish-peoples-party-government-ready-minister'><h2>Danish People’s Party 'government ready': minister</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171009/copenhagen-awarded-worldpride-2021-event' class='headline-img'><img src='/userdata/images/article/b3b2de7d40602a5dd2094ab9af01bd049177878edc8dc4fc461fd42a3e012f3b.jpg'
 alt='Copenhagen awarded WorldPride 2021 event' /></a>
	<a href='/20171009/copenhagen-awarded-worldpride-2021-event'><h2>Copenhagen awarded WorldPride 2021 event</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/93hs' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112168&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171010/copenhagen-mayor-wants-to-ban-diesel-cars-from-2019'>Copenhagen mayor wants to ban diesel cars from 2019</a></li><li><a href='/20171010/danish-man-injured-in-sweden-after-asking-his-friend-to-shoot-him-with-an-air-rifle'>Dane injured in Sweden after asking to be shot with an air rifle</a></li><li><a href='/20171009/copenhagen-awarded-worldpride-2021-event'>Copenhagen awarded WorldPride 2021 event</a></li><li><a href='/20171010/being-a-couple-helps-us-play-better-danish-badminton-doubles-partners-after-announcing-relationship'>'Being a couple helps us play better': Danish badminton partners after announcing relationship</a></li><li><a href='/20171009/denmark-court-rejects-infamous-double-murderers-release-appeal'>Denmark court rejects infamous murderer’s release appeal</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-63fcc26ce1">
  <h2 class="col2-63fcc26ce1-title">Noticeboard</h2>
  <div class="col2-63fcc26ce1-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/95'>Baby Sling exhibition with Almitra Tattva</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/94'>student job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/93'>job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/92'>Flat for rent</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/91'>German lessons via Skype ~ Native tutor ~ Free trial</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='dk_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('dk_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalDenmark">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='dk_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='dk_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('dk_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>